Жак Бержье, Луи Повель - Утро магов

1 Жак Бержье, Луи Повель

Посвящение в фантастический реализм

"Утро магов"... Кто же не слышал этих "магических слов"?! Эта удивительная книга известна давно, давно ожидаема. И вот наконец она перед вами.

Древние цивилизации и реалии XX века. Черный Орден СС и розенкрейцеры, горы Тибета и джунгли Америки, гениальные прозрения и фантастические мистификации, алхимия, бессмертие и перспективы человечества. Великие Посвященные и Антлантида, - со всем этим вы встретитесь, открыв книгу. А открыв, уверяем, не сможете оторваться, ведь там везде: тайны, тайны, тайны...
Не будет преувеличением сказать, что "Утро магов" выдержала самое главное испытание - испытание временем. В своем жанре это - уже классика, так же, как и классическим стал подход авторов: видение Мира, этого нашего мира, - через удивительное, сквозь призму "фантастического реализма". И кто знает,что.сможете.увидеть.вы...
"Мы старались открыть читателю как можно больше дверей, и, т.к. большая их часть открывается вовнутрь, мы просто отошли в сторону, чтобы дать ему пройти"...

ОТ ИЗДАТЕЛЯ

Луи Повель, родившийся в Париже в 1920 г., - журналист, одновременно пишущий романы и эссе. В 1961 г. он организовал издательство и журнал "Планета". Совместно с группой исследователей и ученых он руководил изданием "Энциклопедии планет".
Инженеру-химику Жаку Бержье, родившемуся в 1912 г., мы обязаны крупными открытиями в области химии и электроники. Он был участником Сопротивления, и, в частности, он - один из тех, кто разрушил ракетную базу гитлеровцев в Пенемюнде. Бержье опубликовал несколько важных работ на стыке наук.
XIX век не любил химер. В своем догматизме он часто отбрасывал идеи, которые следующий, XX век, принимает, взращивает и превращает в действительность. Значит ли это, что прогресс человеческого ума существует на самом деле? Или это только фикция, тешащая.наше.тщеславие?
Кто знает, не было ли когда-то очень давно уже постигнуто то неизвестное, границы которого мы с каждым днем оттесняем все дальше и дальше? Кто знает, какие открытия в культурах майя и египтян мог бы сделать археолог, окажись он одновременно еще и химиком или физиком? Ведь в наш век мы осуществили многое из того, о чем мечтали еще.алхимики.
Да, невероятное существует, и оккультизм имеет свои основания. В этой книге, представляющей собой посвящение в фантастический реализм, - новая панорама современной науки, свидетельствующая об ошеломляющих знаниях. Луи Повель и Жак Бержье разрушают порядок идей, усвоенный нами от прошлого, чтобы лучше подготовить нас к чудесам будущего.

ПРЕДИСЛОВИЕ

Я очень неловок во всем, что касается ручной работы, и не раз сожалел об этом. Я был бы куда лучше, если бы мои руки умели работать. Руки, которые делают что-то полезное, погружаются в глубины бытия и извлекают оттуда источник доброты и мира. Мой отчим (которого я буду называть здесь отцом, ибо он меня воспитал) был портным. Это была могучая душа, поистине дух-провозвестник. Порой он говорил, улыбаясь, что падение клерикалов началось в тот день, когда один из них впервые изобразил ангела с крыльями: в небо поднимаются не на крыльях, а на руках.
Несмотря на свою неловкость, я однажды переплел книгу. Мне тогда было шестнадцать лет, и я учился в Жювизи, бедном пригороде. В субботу после полудня нам предоставлялся выбор между работой по дереву или по железу, моделированию или переплетному делу. Я в это время увлекался поэзией, в особенности Рембо. Однако я должен был совершить над собой насилие, чтобы переплести "Сезон в аду". У моего отца было десятка три книг, стоявших в узком шкафу его мастерской вместе с катушками, мылом, тесьмой и выкройками. В этом шкафу были также тысячи заметок, написанных мелким аккуратным почерком на уголке портновского стола в течение бесчисленных трудовых ночей. Из принадлежащих ему книг я читал "Мир до сотворения человека" Фламмариона и как раз открывал для себя "Куда идет мир?" Вальтера Ратенау. Эту-то работу Ратенау я и принялся переплетать, причем вдохновенно: Ратенау был первой жертвой нацистов. Дело происходило в 1936 г. В маленькой мастерской ручного труда я каждую субботу делал что-нибудь из любви к отцу и к миру рабочих. Первого мая я вместе с букетом ландышей подарил ему книгу Ратенау в карманном переплете.
В этой книге мой отец подчеркнул остро отточенным красным карандашом длинную фразу, которая навсегда сохранилась в моей памяти: "Даже эпоха тирании достойна уважения, потому что она является произведением не людей, а человечества, стало быть, имеет творческую природу, которая может быть суровой, но никогда не бывает абсурдной. Если эпоха, в которую мы живем, сурова, мы тем более должны ее любить, пронизывать ее своей любовью до тех пор, пока не сдвинется тяжелая масса материи, скрывающей существующий с ее обратной стороны свет".
"Даже эпоха тирании..." Мой отец умер в 1948 г., никогда не переставая верить в творческую природу, не переставая любить и "пронизывать" своей любовью горестный мир, в котором он жил, не переставая надеяться, что увидит свет, сияющий за тяжелыми массами материи. Он принадлежал к поколению социалистов-романтиков, кумирами которых были Виктор Гюго, Ромен Роллан, Жан Жорес, носившие большие шляпы и хранившие маленький голубой цветок в складках красного знамени. На границе чистой мистики и социального действия мой отец, более четырнадцати часов в день прикованный к своему портновскому столу - а мы жили на грани нищеты, - совмещал пламенный социализм и поиски внутренней свободы. Быстрые и точные движения, присущие его ремеслу, он ввел в метод сосредоточения и очищения духа, о чем оставил сотни страниц записок. Что бы он ни делал - составлял бутоньерки, разглаживал ткань - его лицо всегда сияло тихой радостью.
В четверг и воскресенье мои товарищи собирались вокруг его портновского стола, чтобы послушать его и ощутить присутствие его силы, - и у большей части из них жизнь стала иной.
Полный веры в прогресс и науку, он построил для себя могучую философию. У него было нечто вроде озарения при чтении работы Фламмариона о доисторических временах. И потом, увлекаемый страстью, он читал книги по палеонтологии, астрологии, физике. Несмотря на отсутствие подготовки, он все же проникал в глубинную сущность этих областей знания. Он говорил почти как Тейяр де Шарден, которого мы тогда не знали: "То, что наш век еще переживает, более внушительно, чем появление буддизма! Теперь речь пойдет уже не о приспособлении того или иного божества к человеческим требованиям. Религиозное могущество Земли вызывает в нас решающий кризис: кризис открытия самих себя. Мы начинаем понимать, что единственная приемлемая для человека религия - это та, которая научит его вначале узнать, а затем любить и страстно служить миру, самым важным элементом которого является он сам". Отец думал, что эволюция не смешивается с возможностью перевоплощения, что она является всеобщей и постоянно возрастающей, что она увеличивает психологическую плотность нашей планеты, подготавливая ее к контакту с интеллектами других миров, к сближению с самой душой Космоса. Для отца род человеческий не был чем-то законченным. Он прогрессировал к состоянию сверхсознания через подъем коллективной жизни и мельченное создание единой психологии. Отец говорил, что человек еще не завершен и не спасен, но что законы конденсации творческой энергии позволяют нам питать великие надежды на космическом уровне. И сам он никогда не терял надежды. Поэтому он со спокойной совестью и религиозным динамизмом рассуждал о делах этого мира, забираясь очень далеко и высоко на поиски оптимизма и смелости, которые могли бы быть использованы немедленно и реально. В 1945 г. война закончилась, но появилась угроза новой войны - на сей раз атомной. Но при этом он умудрялся считать теперешние тревоги и горести как бы негативами великолепного образа будущего. У него была нить, которая связывала его с духовной судьбой Земли, и на свою "эпоху тирании", где заканчивалась его трудовая жизнь, он, несмотря на безмерные личные огорчения, проецировал доверие и огромную любовь.
Он умер у меня на руках в ночь с 31 декабря на 1 января и, прежде чем навеки закрыть глаза, сказал мне: -Не следует слишком рассчитывать на Бога: может быть, Бог рассчитывает на нас...
Как в этот момент обстояло дело со мной? Мне было 28 лет. А в 1940 г., когда судьба нанесла удар всем нам, мне было двадцать. Я принадлежал к промежуточному поколению, видевшему крушение мира, отрезанному от прошлого и сомневающемуся в будущем. Я был очень далек от веры в то, что эпоха тирании достойна уважения и что ее нужно "пронизывать нашей любовью". Мне скорее казалось, что понимание ведет к отказу от игры в игру, где все мошенничают.
Во время войны я нашел для себя приют в индуизме. Это было мое личное маки. Я пребывал там в абсолютном сопротивлении. Считал, что не стоит искать точку опоры в истории среди людей: она непрерывно ускользает. Поищем ее в нас самих. Будем так же последовательно людьми этого мира, как если бы мы были людьми не от мира сего. Ничего не казалось мне более прекрасным, чем ныряющая птица Бхагавадгиты, которая "ныряет и выныривает, не замочив перьев". Я говорил себе: события, с которыми мы ничего не можем поделать, надо сделать такими, чтобы они не могли ничего сделать с нами. Я сидел в позе лотоса на облаке, приплывшем с Востока. Ночью отец тайком читал мои книги, чтобы попытаться понять странную болезнь, так отдалявшую меня от него.
Позднее, на следующий день после Освобождения, я нашел учителя жизни и мышления. Я стал последователем Гурджиева. Я работал над тем, чтобы отдалиться от своих эмоций, чувств, порывов, чтобы найти вне этого нечто неподвижное, но постоянное, немое, анонимное, - Присутствие высшего порядка, которое утешило бы меня в моем ощущении нереальности и абсурдности мира. Я с состраданием думал о своем отце. Я думал, что обладаю тайнами владения духом и полным пониманием всего на свете. На самом же деле я не обладал ничем, кроме иллюзии обладания и сильного презрения к тем, кто ее не разделял.
Я приводил отца в отчаяние. Я отчаивался и сам. Я иссыхал до костей в своей позиции отказа. Я читал Рене Генона. Я думал, что мы имеем несчастье жить в мире, радикально развращенном и обреченном на апокалиптический конец. Я готов был подписаться под речью Кортеса в палате депутатов Мадрида, произнесенной им в 1949 г.: "Причина всех ваших ошибок, господа, в том, что вы не знаете направления цивилизации мира. Вы думаете, что цивилизация и мир прогрессируют, а они регрессируют!" Для меня современная эпоха была черной эпохой. Я занимался перечнем преступлений, совершенных против Мысли современной мыслью. Начиная с ХП века оторванный от принципов Запад мчался к своей гибели, и я не мог питать к нему какое-либо доверие, считая его формой соучастия. Моей горячности хватало только на отказ, на разрыв. В этом мире, уже на три четверти скатившемся в бездну, где священники, ученые, политики, социологи и организаторы всякого рода казались мне дармоедами, я не видел ничего светлого, и единственно достойными уважения казались мне исследования древних преданий и безусловное сопротивление нынешнему веку.
В таком состоянии я стал принимать отца за наивного простака. Его обаяние, любовь, дальновидность раздражали меня и были мне смешны. Я обвинял его в том, что он сохранил энтузиазм, характерный разве что для времен Международной Выставки 1900 года. Надежда, которую он возлагал на растущий коллективизм и которая устремлялась у него гораздо выше политики, вызывала у меня презрение Я судил только с позиции античной теократии.
Эйнштейн основал "Комитет отчаяния" из ученых-атомщиков; угроза тотальной войны парила над человечеством, разделенным на два лагеря. Мой отец умирал, ничего не утратив из своей веры в будущее, и я больше не понимал его. Не стану касаться в этой работе классовых проблем. Здесь им не место, но я хорошо знаю, что эти проблемы существуют: они распяли человека, который меня любил. Я не знал своего отца по крови. Он принадлежал к старинной буржуазии. Но моя мать, как и мой второй отец, были рабочими, вышли из рабочей среды. Это мои фламандские предки - игроки, художники, бездельники и гордецы - отдалили меня от смелой динамической мысли, заставили меня уйти в себя и лишили возможности познать силу общения. Между моим отцом и мной уже давно пролегла пропасть. Он, который из страха ранить меня не хотел иметь другого ребенка, кроме этого сына чужой ему крови, пожертвовал собой, чтобы я стал интеллигентом. Дав мне все, он мечтал о том, что у меня будет душа, подобная его душе. В его глазах я должен был стать маяком, человеком, способным светить другим людям, нести им смелость и надежду, показывать им - как он говорил - свет, сверкающий в глубине нас самих. Но я не видел ничего, кроме черноты, ни в себе, ни в человечестве. Я был только клерком, подобным многим другим. Я доводил до последней крайности это чувство, эту потребность в радикальном бунте, которую высказывали в литературных журналах в 1947 году, говоря о "метафизическом беспокойстве", и которая была тяжким наследием моего поколения. Как можно быть маяком в таких условиях? Эта идея, это слово, заимствованное у Гюго, заставляли меня ехидно улыбаться. Отец упрекал меня, что я разлагаюсь, что я перешел - как он говорил - на сторону привилегированных в культуре, мандаринов, тех, кто гордится своим бессилием.
Атомная бомба, отмечающая для меня начало конца времен, для него была знаком нового утра. Материя одухотворялась, и человек открывал вокруг себя и в самом себе силы, о которых до сих пор не подозревал. Буржуазный дух, для которого Земля была просто местом комфортабельного пребывания, должен был быть выметен новым духом, - духом тех, кто считает мир этой действующей машины организмом в становлении, единством, которое ждет осуществления, истиной, которая должна родиться. Человечество находится только в начале своей эволюции. Оно получило только первые сведения о той миссии, которая была назначена ему Разумом Вселенной. Мы как раз только начинаем узнавать, что такое любовь в мире.
Для моего отца человеческая судьба имела направление. Он судил о событиях по тому, укладывались они в это направление, или нет. История имела смысл: она двигалась к какой-то ультрачеловеческой форме, она несла в себе обещание сверхсознания. Его космическая философия не отделяла его от века. На данный момент его позиция была "прогрессивной". Я раздражался, не видя, что он вкладывал бесконечно больше одухотворенности в свою прогрессивность, чем я прогрессировал в своей одухотворенности.
Между тем я задыхался в замкнутости своей мысли. Перед этим человеком я чувствовал себя порой бесплодным и зыбким мелким интеллигентом; и порой случалось, что мне хотелось быть похожим на него, думать так же широко, как он. Вечерами, сидя на углу его портновского стола, я доводил до предела наши противоречия, провоцировал его, втайне желая быть побежденным и изменившимся. Но вспыльчивость, которой помогала и усталость, возбуждала его против меня, против судьбы, которая дала ему великую.мысль, но не позволила вложить ее в этого сына с противоречиями в крови, - и мы расставались с гневом и болью. Я возвращался к своим размышлениям и своим книгам. Он склонялся над тканью и вновь брался за иглу под лампой, которая высветляла его волосы в желтый цвет. Из своей постели-клетки я долго слышал, как он шептал и бранился. А потом вдруг принимаются тихо насвистывать первые такты Оды к Радости Бетховена, чтобы сказать мне издали. что любовь всегда возвращается к близким. Я думаю о нем почти каждый вечер, вспоминая часы наших былых споров. Я слышу этот шепот, эту брань, которая заканчивалась пением, оцениваю по достоинству этот исчезнувший великий полет мужественной мысли.
Прошло уже двенадцать лет с тех пор, как он умер. Мне вот-вот исполнится сорок. Пойми я его, когда он был жив, я бы направил ум и сердце в гораздо лучшую сторону. Я бы не переставал искать. Теперь, после долгих блужданий, я иду по его пути, - после блужданий, нередко опустошавших меня, и после опасных заблуждений. Я мог бы гораздо раньше примирить вкус к внутренней жизни с любовью к меняющемуся миру. Я мог бы гораздо раньше, - когда силы мои еще были свежи, - более действенно перебросить мост между мистикой и современным духом. Я мог бы чувствовать себя религиозным и. одновременно, солидарным с великим порывом истории. Я мог бы гораздо раньше обладать верой, любовью к людям и надеждой.
Эта книга подводит итог пяти лет исследований во всех областях знания, на границе науки и преданий. Я устремился в это предприятие, которое явно превосходило мои силы, потому что не мог больше противиться теперешнему и грядущему миру - моему миру. Но всякая крайность озаряет. Я мог бы куда быстрее найти путь общения со своей эпохой. Хотя, подходя к завершению своего начинания, я надеюсь, что не совсем запоздал. С людьми случается не то, чего они заслуживают, а то, что им соответствует. Как завещал Рембо, которым я увлекался в юношеские годы, я долго искал "истину в душе и теле". Мне это не удалось, в погоне за Истиной я потерял контакт с маленькими правдами, которые могли сделать меня если не сверхчеловеком моих тогдашних желаний, то хотя бы лучшим и более цельным, чем тем, кем я стал. Тем не менее, я узнаю о глубинном поведении ума, о различных возможных состояниях сознания, памяти и интуиции - драгоценные вещи, о которых я не мог бы узнать иным путем и которые должны были позднее позволить мне понять красоту - а по существу, революционность - современного духа: вопрос о природе сознания и настойчивая необходимость трансмутации интеллекта.
Когда я выполз из своей йоговской пещеры, чтобы окинуть взглядом этот современный мир, который я знал, не зная, - я с размаху наткнулся на чудесное. Мое реакционное обучение, часто полное гордыни и ненависти, было полезно вот чем: оно помешало мне подключиться к этому миру с другой стороны - строго рационального XIX века, демагогического прогрессизма. Оно помешало мне также принять этот мир как нечто естественное еще и потому, что это был мой мир, помешало принять его дремлющим сознанием, как это делает большая часть людей. Новыми глазами, освеженными долгим пребыванием вне моего времени, я увидел этот мир настолько бедным действительной фантастикой, насколько мир преданий был для меня фантастикой предполагаемой. Более того: то, что я узнал о нашем веке, углубило и изменило мое сознание древнего духа. Я увидел древность новыми глазами, но взгляд мой оказался достаточно свежим и для того, чтобы увидеть также и новое.
Я встретил Жака Бержье (сейчас расскажу, как) в ту пору, когда закончил писать свою работу о кружке интеллигентов, собравшихся вокруг Гурджиева. Эта встреча, которую я считаю отнюдь не случайной, стала решающей. Два года я посвятил описанию эзотерической школы и своего собственного приключения. Вот то, что я считал нужным сказать, прощаясь с моими читателями. Надеюсь, мне простят, что я цитирую самого себя, зная, что я совершенно не забочусь о привлечении внимания к своим писаниям: меня волнует совсем другое. Я придумал басню об обезьяне и тыквенной бутылке. Чтобы поймать обезьяну живьем, туземцы привязывают к кокосовой пальме тыквенную бутылку с бананом. Обезьяна прибегает, просовывает кисть внутрь, хватает банан и зажимает его в кулаке. Но тогда она не может вытянуть руку - то, что она схватила и из жадности не может бросить, держит ее в плену. Будучи "воспитанником" школы Гурджиева, я написал: "Нужно ощупать, исследовать плоды-западни, а потом гибко отпустить. Удовлетворив известное любопытство, нужно гибко перенести внимание на мир, в котором мы находимся, вернуть себе свободу и ясность, вновь пуститься в путь по земле людей, земле, которой мы принадлежим. Важно видеть, в какой мере существо движения мысли, называемое преданием, находит движение современной мысли. Физика, биология, математика в их крайней точке смыкаются сегодня с некоторыми данными эзотеризма, приближаются к некоторому видению Космоса, отношениям энергии и материи, уже содержащимся в видениях предков. Современные науки, если подойти к ним без ученого конформизма, ведут диалог с древними магами, алхимиками, чудотворцами. Революция происходит у нас на глазах, и она состоит в неожиданном союзе разума, находящегося на вершине своих завоеваний, с духовной интуицией. Для действительно внимательных наблюдений проблемы, которые ставятся перед современным разумом, - это больше не проблемы Прогресса. Уже несколько лет, как понятие прогресса умерло. Это проблемы изменения состояния, проблемы превращения. В этом смысле люди, склонившиеся над реальностью внутреннего эксперимента, движутся к будущему и крепко пожимают руку передовым ученым, готовящим наступление мира, не имеющего ничего общего с миром тяжелого перехода. в котором мы проживем еще несколько часов".
Вот как раз это высказывание и будет развито в нашей книге. Я говорил себе, что, прежде чем взяться за нее, нужно проникнуть разумом очень далеко назад и очень далеко вперед - это необходимо, чтобы понять настоящее. Я заметил, что людей просто "современных", которых я еще недавно не любил, имея на то причины, - я осуждал напрасно. В действительности же они заслуживают осуждения лишь потому, что их ум охватывает слишком маленький отрезок времени. Едва они появляются, как уже становятся анахронизмом. Чтобы жить в настоящем, нужно быть современником будущего. С тех пор, как я принялся вопрошать настоящее, я получа.ю ответы, полные странностей.
Джеймс Блиш, американский писатель, сказал по поводу Эйнштейна, что он "проглотил Ньютона живьем". Восхитительная формулировка! Если наша мысль поднимается к более высокому видению жизни, она должна проглатывать живьем истины низшего плана. Такова уверенность, приобретенная мной в период исследований. Это может показаться банальным; но когда имеешь дело с мыслями, претендуешь на место на вершине. Мудрость Генона или система Гурджиева, которые не знали или презирали большую часть социальных и научных реальностей, - этот новый способ суждения меняет направление и вкус ума, Платон говорил: "Высокие вещи должны вмещать и низкие, хотя и в другом состоянии". Теперь я убежден, что вся высшая философия, в которой не продолжают жить реальности того плана, который она считает превзойденным, - такая философия не более чем обман.
Вот почему я отправился в довольно долгое путешествие в сторону физики, антропологии, математики и биологии, прежде чем вновь предпринять попытку составить представление о человеке, его природе, его возможностях, его судьбе. Еще недавно я старался узнать и понять всего человека, презирая науку. Я сомневался в том, что дух способен достичь самых высоких вершин. Но что я знал об его вторжении в научную область? Разве он не показал мне такие свои возможности, веря в которые, я склонялся перед ним? Я говорил себе: нужно преодолеть видимое противоречие между материализмом и спиритуализмом. Но разве развитие науки не ведет к такому представлению? И разве в этом случае не является моим долгом узнать об этом? В конце концов, разве для Запада XX века не было бы разумным начинанием взять посох пилигрима и отправиться босиком в Индию? Разве вокруг меня не было известного числа людей и книг, чтобы осведомиться на этот счет? Разве я не должен был прежде всего просмотреть до глубины свою собственную территорию? Если научная мысль в своей крайней точке приходит к пересмотру первичного представления о человеке, - я должен об этом знать. Но кроме того была и другая необходимость. Всякое представление, которое я мог себе составить о судьбе разума, о смысле человеческого бытия, могло иметь ценность только в той мере, в какой оно не противоречило движению современного знания.
Отклик на эти размышления я находил в словах Оппенгеймера: "В настоящее время мы живем в мире, где поэты, историки и философы с гордостью говорят, что они даже не хотели бы предусматривать возможность учиться чему бы то ни было, касающемуся наук; они видят науку в конце длинного туннеля, слишком длинного для того, чтобы опытный человек просунул туда голову. Наша философия, поскольку она у нас есть, откровенно анахронична и, я убежден, совершенно не приспособлена к нашей эпохе".
Однако настоящему интеллигенту ничуть не труднее войти в ту систему мышления, которая управляет термоядерной физикой, если он действительно этого хочет, чем проникнуть в глубины марксистской экономики или томизма. Ничуть не труднее понять теоретические основы кибернетики, чем, скажем, проанализировать причины китайской революции или поэтический эксперимент Малларме. На самом же деле от этого усилия отказываются не из страха перед усилием, но из-за предчувствия, что это влечет за собой изменение образа мышления и выражения, пересмотр незыблемых до сих пор ценностей.
"И тем не менее, уже давно, - продолжает Оппенгеймер, - должно было быть предписано более тонкое понимание природы человеческого познания, отношений Человека и Вселенной".
И я принялся за раскопки в сокровищницах науки и техники сегодняшнего дня, принялся, конечно, не имея опыта, с простодушием и изумлением, которые были, быть может, и опасны, но зато способствовали рождению сравнений, сопоставлений, озаряющих сближений. И тогда я вновь отыскал некоторые из своих старых убеждений в бесконечном величии человека, позаимствованных из области эзотеризма и мистики.
Но вернулись они ко мне в другом состоянии. Теперь это были убеждения, которые поглотили живьем формы и действия человеческого разума моего времени, примененные к изучению реальностей. Они не были больше "реакционными", они смягчили антагонизмы, вместо того, чтобы обострить их. Очень серьезные конфликты, такие, как конфликт между материализмом и спиритуализмом, индивидуальной и коллективной жизнью, расплавлялись под действием высокого накала мысли. В этом смысле они были больше не выражением выбора, и поэтому - разрыва, но выражением становления, преодоления, обновления, то есть. иначе говоря. Бытия.

1 Следующая страница


Утро магов 2

* * *

Танцы пчел, такие быстрые и нескладные на первый взгляд, выписывают в пространстве точные математические фигуры и являются на самом деле способом передачи информации особым языком. Я мечтаю написать роман, где все встречи человека за время его жизни, - мимолетные или оставляющие глубокий след, вызванные тем, что мы зовем случаем или необходимостью, - описывали бы такие фигуры, выражали ритмы, были бы тем, чем они, может быть, и являются на самом деле: умело построенной речью, адресованной душе для ее совершенствования, речью, из которой ей удается понять в течение целой жизни лишь несколько слов без продолжения. Мне кажется порой, что я понимаю смысл этого человеческого балета вокруг меня, угадываю, что говорят мне движения существ, которые приближаются, остаются или удаляются. Потом я, как и все, теряю нить до следующей грубой, и все-таки фрагментарной очевидности.
Я шел от Гурджиева. Нежная дружба связывала меня с Андре Бретоном. Через него я познакомился с Рене Аллео, историком алхимии. Однажды, когда мне понадобился научный консультант для серии научно-популярных книг, Аллео познакомил меня с Бержье. Речь шла о работе для пропитания, и я мало думал о науке, все равно, популярной или нет. Однако эта совершенно случайная встреча на долгое время определила мою жизнь, соединила и ориентировала все самые значительные интеллектуальные и духовные влияния, которые я испытывал от Вивекананды до Генона, от Генона до Гурджиева, от Гурджиева до Бретона, и в зрелом возрасте привела меня к исходной точке: к моему отцу.
За пять лет напряженной и счастливой совместной работы, исследований и размышлений мы подошли к новой, и как кажется, перспективной точке зрения. Это то, чем занимались, хотя и на свой лад, сюрреалисты лет тридцать назад. Но мы вели свои поиски по-другому: мы шли не от сна и подсознания, но со стороны сверхсознания и высших состояний сознания.
Мы назвали созданную нами школу "школой фантастического реализма", поскольку она, при всей симпатии ко всякого рода интеллектуальному эзотеризму, к причудливому и живописному не выставляет, впрочем, его на всеобщее обозрение.
"Путешественник упал замертво, пораженный живописью", - говорил Макс Жакоб. Мы не отрываемся от корней, не изучаем периферии реальности - напротив, мы пытаемся устроиться в ее центре. Нам кажется что разум, как только он будет сверхактивизирован, обнаружит фантастическое в самом сердце реальности. Фантастическое, которое зовет не к бегству, но, скорее, к глубокому приятию действительности.
От недостатка воображения литераторы и художники ищут фантастическое где-то вне реальности, в облаках. Однако фантастическое. как и другие ценности, должно быть вырвано из чрева земли, из реального. И подлинное воображение - нечто совсем иное, чем бегство в ирреальное. "Никакая способность ума не достигает больших глубин, чем воображение; оно - великий ныряльщик".
Фантастическое обычно определяют как нарушение естественных законов, как проявление невозможного. Для нас это вовсе не так. Фантастическое - это наглядная демонстрация естественных законов, непосредственный контакт с действительностью, не профильтрованный через покрывало интеллектуального оцепенения, привычек, предрассудков, конформизма.
Современная наука говорит нам, что за видимым есть сложное невидимое. Стол, стул, звездное небо в действительности совершенно отличны от того представления, которое мы о них составили. Именно в этом смысле Валери говорил, что в современном сознании "чудесное и позитивное заключили удивительный союз". Мы попытались показать как можно более ясно, что такой союз между чудесным и позитивным действителен не только в области физических и математических наук. То, что верно для этих наук, несомненно, верно и для других аспектов существования: антропологии, например, или современной истории, или индивидуальной психологии.. или социологии. То, что играет роль в естественных науках, вероятно, важно и в науках, изучающих человека. Очень трудно соединить эти представления, потому что в науке о человеке собрались все предрассудки, включая те, которые сегодня уже изгнаны из точных наук. И в области, такой близкой нам и такой волнующей, исследователи беспрестанно пытались все свести в одну систему, чтобы наконец ясно увидеть: Фрейд способен даже "Капитал" объяснить с позиций психоанализа.
Когда мы говорим "предрассудки", то правильнее было бы сказать "суеверия". Существуют суеверия древние и современные. Для некоторых людей непонятно развитие цивилизации, если не допустить у самых ее истоков существование Атлантиды. Для других - достаточно марксизма, чтобы объяснить появление Гитлера. Некоторые видят во всяком гении Бога, другие же замечают только его пол. Мы хотели бы сделать ощутимым союз между чудесным и позитивным в отдельном человеке или в человеке общественном, так же, как он ощутим в биологии, в физике или в современной математике, где о нем говорят очень открыто и прямо: об "Ином Абсолютном", о "запрещенном свете" и "мере Странности".
"На космическом уровне вся современная физика учит нас тому, что только фантастическое имеет шансы быть истинным", - сказал Тейяр де Шарден. Но для нас "феномен человека" должен также измеряться на космическим уровне. Об этом говорят самые древние и мудрые книги. Об этом же свидетельствует и наша цивилизация, которая начинает запускать ракеты к другим планетам и ищет контакт с иными разумными существами. Так что наша позиция - это позиция свидетелей реальностей нашего времени.
При ближайшем рассмотрении в нашей позиций, которая вводит фантастический реализм естественных наук в сферу науки о человеке, нет ничего оригинального. Мы отнюдь и не претендуем на оригинальность. В идее применения математики к гуманитарным наукам нет действительно ничего потрясающего, однако она дала действительно новые и важные результаты. Идея о том, что Вселенная, может быть, совсем не то, что мы о ней знаем, не оригинальна: но посмотрите, сколь многое перевернул Эйнштейн, применив ее. Наконец очевидно, что такая работа, как наша, написанная с максимальной честностью и минимальной наивностью, должна вызвать немало вопросов. Мы не думаем, что какая-нибудь система, как бы искусна она ни была, могла бы полностью осветить совокупность всего живого. Даже будучи марксистом, не стоит игнорировать то, что Гитлер иной раз с достоинством утверждал, что он связан с Высшим Неизвестным. И как бы ни поворачивали во все стороны медицину Пастера, из нее долго не могли сделать выводов, что болезни вызываются животными, слишком маленькими, чтобы их можно было увидеть. Тем не менее, возможно, что существует глобальный и окончательный ответ на все наши вопросы и что мы просто его не услышали. Ничто не исключено. Мы не открыли никакого "гуру", не стали последователями нового мессии, не предлагаем никакой доктрины. Мы старались открыть читателю как можно больше дверей, и, так как большая их часть открывается вовнутрь, мы просто отошли в сторону, чтобы дать ему пройти.
Повторяю: фантастическое в наших глазах - это не воображаемое. Но воображение, примененное к изучению действительности, показывает, что между чудесным и позитивным граница очень тонка - это граница между видимым и невидимым мирами. Существует мир, а может быть, и много миров, параллельных нашему. Я думаю, что мы не взялись бы за эту работу, если бы в течение нашей жизни нам не приходилось чувствовать себя реально, физически, в контакте с другим миром. У Бержье это произошло в Маутхаузене. Со мной это произошло у Гурджиева. Обстоятельства очень различные, но сущность фактов одна и та же.
Американский антрополог Лорен Эйели, мысль которого близка к нашей, рассказывает прекрасную историю, которая хорошо выражает то, что я хочу сказать.

"Встреча с другим миром, - говорит он, - это не только выдумка. Это может случиться с людьми реально. С животными так же. Порою границы скользят или пересекаются: достаточно быть на месте в нужный момент. Я видел, как это случилось с вороной. Эта ворона - моя соседка. Я никогда не причинял ей ни малейшего зла, но она заботится о том, чтобы держаться на вершинах деревьев, летать высоко и избегать людей. Ее мир начинается как раз там, где останавливается мое слабое зрение. Однако как-то утром все было погружено в исключительно густой туман, и я брел к вокзалу ощупью. Неожиданно на высоте моих глаз появились дна огромных черных крыла, впереди которых торчал гигантcкий клюв, - и все произошло молниеносно: ворона издала крик ужаса, такой, подобного которому я никогда больше не желал бы услышать. Этот крик мучил меня всю вторую половину дня. Мне пришлось смотреть в зеркало и спрашивать себя: что же во мне такого возмутительного.
В конце концов я понял. Граница между нашими двумя мирами соскользнула из-за тумана. Ворона, думавшая, что летит на обычной для себя высоте, вдруг увидела потрясающее зрелище, которое для нее противоречило всем законам природы. Она увидела человека, идущего по воздуху, в самом центре вороньего мира. Она встретилась с демонстрацией самой абсолютной странности, какую только может вообразить ворона - увидела летающего человека...
Теперь, заметив меня сверху, она возмущенно каркает, и я узнаю в этих звуках неуверенность ума, мир которого потрясен. Она уже не такая, она никогда больше не будет такой, как другие вороны..." Эта книга - не роман, хотя намерение было романтичным. Она не относится к жанру научной фантастики, хотя соседствует с мифами, питающими этот жанр. Она не являет собою коллекцию странных фактов, хотя Ангел Странного чувствует себя в ней вполне удобно. Она не является и научным трудом, хранительницей неизвестного учения, собранием документов или вымыслов. Это рассказ, порой основанный на легендах, а порой - на подлинных событиях, - о путешествии в области знания, еще едва исследованные. Как в судовых журналах мореплавателей Возрождения, феерия и истина, случайности и точные факты - все перемешано в этой книге. Дело в том, что у нас не было ни времени, ни средств, чтобы довести исследование до конца. Мы можем только подсказывать и набрасывать эскизы путей сообщения между этими различными областями, которые сегодня еще являются "запрещенными землями" В этих землях мы сумели побывать лишь мимолетно... Когда они будут лучше изучены, то, несомненно, все заметят, что многие из наших высказываний были столь же бредовыми, как доклады Марко Поло. Эту возможность мы допускаем с чистым сердцем. "В жизни Повеля и Бержье было множество глупостей" - возможно, скажут о нас. Но если эта книга вызвала, желание двинуться дальше и взглянуть повнимательнее, то мы достигли нашей цели.
По ходу работы возникало большое количество трудностей, забот и неприятностей всякого рода - иногда их было столько, что это приводило меня в отчаяние. Я не люблю творческих деятелей, безразличных ко всему, что не относится к их творчеству. Меня привлекает масштабность, и жертвовать перспективой ради красот стиля кажется мне недостойным. Но легко понять, что при таком подходе существует риск просто утонуть в лавине информации. Мне помогла одна мысль Винсента де Поля: "Великие изменения всегда встречаются с различными противоречиями и трудностями. И пусть все будет нам говорить, что нужно отказаться от своей миссии, но остережемся прислушаться к этому, памятуя, что Бог никогда не отменяет того, что он однажды решил, - если даже нам и кажется, что происходит нечто противоположное".

ЧАСТЬ ПЕРВАЯ

БУДУЩЕЕ, КОТОРОЕ УЖЕ БЫЛО?

ГЛАВА 1

ВОСПОМИНАНИЯ О НАСТОЯЩЕМ

Сегодня каждый уважающий себя интеллигентный человек все время куда-то спешит. И возможно, что наш лучший читатель, самый дорогой для нас, разделается с нами за два-три часа. Я знаю некоторых людей, которые за двадцать минут умудряются с пользой для себя прочитывать по сто страниц из математики, философии, истории или археологии. Актеры учатся "ставить" свой голос, но научит ли кто-нибудь нас "ставить" собственное мнение? В этой работе я не подражаю тем писателям, которые стремятся удержать читателя, всячески развлекая и убаюкивая его. Мой девиз: ничего для сна - все для пробуждения. Быстрее берите и уходите! Ведь у вас еще множество других дел. Если понадобится, пропускайте целые главы, начинайте где хотите, читайте по диагонали - это инструмент для многостороннего использования, как складной нож со многими лезвиями. Например, вы опасаетесь слишком поздно напасть на сюжетную жилу, которая вас интересует, - тогда пропустите эти первые страницы. Знайте только, что они показывают, как XIX век захлопнул двери перед фантастической действительностью Человека, Мира, Вселенной; как XX век их приоткрыл, но как наша мораль, философия и социология, которым следовало бы опережать эпоху, вовсе не стали таковыми, оставаясь привязанными к отжившему XIX веку. Мост между эпохой кремниевого ружья и ракетным веком еще не переброшен, хотя об этом думают, ибо в спешке и нетерпении мы оплакиваем не прошлое, а настоящее. Итак, теперь вы знаете достаточно, чтобы быстро пролистать начало, если оно вам не нужно, и заглянуть в книгу дальше.
Жаль, что история не сохранила имени того, кто первым поднял тревогу. Это был некий директор американской патентной конторы. В 1875 году он направил государственному секретарю по торговле прошение об отставке. "Зачем мне занимать это место, - писал он, - если изобретать уже больше нечего?" Двенадцать лет спустя, в 1887 г., великий химик Марселен Вертело писал: "Во Вселенной больше не осталось тайн". Тогда считали, что химические элементы не подвержены превращениям. Но в то время, как Вертело в своем ученом труде развенчивал мечты алхимиков, элементы, которые этого не знали, продолжали трансформироваться под воздействием естественной радиоактивности. Еще в 1852 г. это явление было описано Рейхенбахом, но тотчас отвергнуто. В работах 1870 г. упоминалось о "четвертом состоянии материи", которое наблюдалось при электрических разрядах в газовой среде. Но требовалось вытеснить все таинственное: что и было сделано.
Далее, немец по фамилии Цеппелин, вернувшись на родину после того, как он сражался в рядах южан, попытаются заинтересовать промышленников идеей управления воздушными шарами. "Бедолага! - отвечали ему, - Разве вы не знаете, что есть три темы, по которым Французская Академия наук больше не принимает заявок: квадратура круга, туннель под Ла-Маншем и управление воздушными шарами?" Другой немец, Герман Газвиндт, предложил построить движимые ракетами летательные машины тяжелее воздуха. На его пятой по счету рукописи германский военный министр, посоветовавшись со специалистами, написал с участливостью, свойственной его натуре и должности: "Когда же эта несчастная птица наконец околеет?" Русские, со своей стороны, избавились от другой несчастной птицы - Кибальчича, еще одного приверженца ракетных летательных машин. Избавились с помощью взвода казнивших его солдат. Правда, Кибальчич использовал свой технический талант для изготовления бомбы, разорвавшей на мелкие кусочки императора Александра.
Но вовсе уж не было оснований ставить к позорному столбу профессора Смитсоновского института, американца Лэнгли, который предложил летательные машины, приводимые в движение недавно изобретенными двигателями внутреннего сгорания. Он был высмеян, уничтожен и изгнан из Смитсоновского института.
Профессор Симон Ньюкомб дал математическое обоснование невозможности полета тел тяжелее воздуха. За несколько месяцев до смерти убитого горем Лэнгли один маленький английский мальчик как-то раз вернулся из школы в слезах. Он показал своим соучеником фотоснимок макета, который Лэнгли прислал его отцу. Отец сказал, что люди в конце концов будут летать. Товарищи принялись насмехаться, а учитель сказал: "Мой друг, неужели ваш отец полный идиот?" Предполагаемого идиота звали Герберт Джордж Уэллс.
Так все двери захлопывались одна за другой с глухим стуком. В самом деле, патентоведам оставалось разве что подать в отставку, и г-н Брюнетьер в 1885 г. мог спокойно говорить о "Крахе науки". Знаменитый профессор Липпман тогда же заявил одному из своих учеников, что физика закончена, упорядочена, дополнена и сдана в архив, и что лучше бы ему заняться другой наукой. Этого ученика звали Гельброннар; он стал первым в Европе профессором физической химии и сделал замечательные открытия, касающиеся жидкого воздуха, ультрафиолетовых лучей и коллоидного состояния металлов. Муассан, гениальный химик, был вынужден выступить с "самокритикой" и публично заявить, что его эксперимент по получению искусственых алмазов был некорректным.
Что говорить, если паровая машина и газовая лампа в то время считались величайшими изобретениями за всю историю человечества. Что касается электричества, то это простой технический курьез. Один полоумный англичанин, Максвелл, утверждал, что посредством электричества можно создать невидимые световые лучи, - абсурд! Через несколько лет Амброз Бирс смог написать в своем "Словаре Сатаны": "Неизвестно, что такое электричество, но, во всяком случае, оно освещает лучше, чем газовый рожок, и толкает сильнее, чем лошадиная сила".
Энергия считалась совершенно независимой от материи и лишенной всякой тайны. Она состояла из флюидов, которые описывались очень красивыми на вид уравнениями и легко классифицировались: флюид электрический, тепловой, световой и т.д. Простая и ясная прогрессия: три состояния материи (твердое, жидкое и газообразное) плюс еще более тонкие энергетические флюиды. Достаточно просто отбросить зарождающиеся теории атома как философские бредни, чтобы сохранить "научную картину" мира. Время Планка и Эйнштейна еще не пришло.
Немец Клаузиус доказывал, что единственно возможный источник реальной энергии - это огонь. Считалось, что однажды заведенная как часы Вселенная должна остановиться, когда завод кончится. Никаких чудес, никаких сюрпризов. В этой Вселенной с предопределенной судьбой жизнь появилась случайно и развивалась посредством простой игры естественного отбора. Конечный итог этой эволюции - человек, то есть механический и химический конгломерат, снабженный некоей иллюзией - сознанием. Под влиянием этой иллюзии человек изобрел пространство и время - специфические продукты мысли. Если бы ординарному ученому XIX века сказали, что физика в один прекрасный день начнет экспериментально изучать кривизну пространства и обратимость времени - он вызвал бы полицию. Ведь пространство и время не имеют никакого реального существования. Это переменные величины в математике и пища для досужих размышлений философов. Вопреки работам Шарко и Гислопа, всякая идея внечувственного или вневременного восприятия должна с презрением отбрасываться. Нет ничего неизвестного во Вселенной, нет ничего неизвестного в человеке! Исследования внутреннего мира казались совершенно бесполезными. Тем не менее существовало явление, которое не укладывалось в привычные рамки - гипноз. Наивный Фламмарион, сомнительный Эдгар По и подозрительный Уэллс серьезно интересовались этим явлением. Как ни странно, официальный XIX век умудрился доказать то, что и гипноза не существует. Просто пациент умышленно лжет и симулирует, чтобы доставить удовольствие гипнотизеру. Это очевидно. Но после Фрейда и Мортона Прайса стало известно, что личность может быть раздвоенной. Исповедуя абсолютный критицизм, этому веку удалось создать негативную мифологию, устранив все неизвестное и таинственное в человеке.
С биологией тоже было покончено. Исследования Клода Бернара исчерпали ее возможности, после чего пришли к выводу, что мозг выделяет мысль подобно тому, как печень выделяет желчь. Собирались даже обнаружить эту секрецию и записать ее химическую формулу в соответствии со столь же красивыми шестиугольниками, как у г-на Вертело. Когда стало бы известно, каким образом соединяются шестиугольники углерода, чтобы создать мысль, была бы перевернута последняя страница. Пусть нам дадут работать серьезно! Безумцев - в сумасшедший дом! В одно прекрасное утро 1898 г. некий серьезный господин приказал гувернантке не позволять больше детям читать Жюля Верна. Его ложные идеи деформируют юные умы. Серьезного господина звали Эдуард Бранли. Он решил отказаться от своих опытов с волнами, не представлявших интереса, чтобы стать домашним врачом.
Настоящий ученый должен не только отречься от безумных идей, но и бороться с "авантюристами", то есть с теми, кто лишь смущает воображение, предаваясь мечтаниям. Вертело нападает на философов, "которые силятся пронзить свой собственный призрак на пустынной арене абстрактной логики. Любой факт оказывает человечеству большую услугу, чем самый великий философ мира". Наука, может быть только экспериментальной. Без этого нет спасения. Закроем - двери. Никто и никогда не сравнится с теми гигантами, которые изобрели паровую машину.
В этой Вселенной, такой упорядоченной, понятной и наглухо запертой, человек должен, наконец, занять свое место рядового явления. Никаких утопий, никакой надежды. Ископаемое горючее исчерпается в течение нескольких веков, и наступит конец из-за голода и холода. Человек никогда не будет летать, никогда не отправится в космос, никогда не спустится он и на морское дно. Как странно это запрещение посещать морские пропасти! Состояние техники XIX века ничуть не помешало построить батискаф проф. Пикара. Этому не было никаких препятствий, кроме бесконечной скромности, ничего, кроме заботы о том, чтобы человек "занимал свое место".
Тюрпена, изобретшего мелинит, очень быстро упрятали в тюрьму. Изобретатели двигателя внутреннего сгорания были приведены в отчаяние: им пришлось доказывать, что электрические машины - не частный случай вечного двигателя. То была эпоха великих изобретателей - одиноких, бунтующих, преследуемых. Герц сам писал в Дрезденскую торговую палату, что нужно запретить исследования по передаче герцевских волн, ибо никакое их практическое применение невозможно. Эксперты Наполеона III доказали, что динамо-машина Грамма никогда не будет вращаться.
По поводу первых автомобилей, подводной лодки, дирижабля, по поводу электрического света (мошенничество этого проклятого Эдисона!) ученые Академии не беспокоились. Есть одна бессмертная страница - это отчет об экспертизе фонографа во Французской Академии наук: "Как только машина произнесла несколько слов, г-н постоянный секретарь устремился к обманщику и стиснул ему горло железной рукой. - Вот видите! - удовлетворенно сказал он коллегам. Однако к общему удивлению машина продолжала издавать звуки..." Тем временем великие умы, встречая сильное сопротивление, тайно вооружаются, чтобы подготовить самую потрясающую революцию знаний, какую знал когда-либо "исторический" человек. Но все пути пока еще перекрыты.
Перекрыты и наглухо закупорены. Сообщения об ископаемых останках доисторических людей, которых накапливается все больше, - с порога отметаются. Разве не доказал великий Генрих Гельмгольц, что Солнце извлекает свою энергию из собственного сокращения, то есть из единственной силы, которая, наряду с горением, существует во Вселенной? И разве не показывают его расчеты, что не более сотни тысяч лет отделяет нас от рождения Солнца? Откуда тогда длительная эволюция? К тому же, будет ли когда-нибудь придуман надежный способ датировки прошлого? Так что давайте, люди-явления, попробуем остаться хотя бы серьезными в этом коротком промежутке между двумя ничто. Факты! Факты! Ничего, кроме фактов! Поскольку понятия энергии и материи не популярны, лучшие из исследователей обращаются к эфиру - всепроникающей среде, обеспечивающей движение световых и электромагнитных волн. Лорд Гайли, представлявший в конце XIX века официальную английскую науку во всем ее величии, создает теорию гироскопического эфира: эфир состоит из многочисленных волчков, вращающихся во всех направлениях. Иными словами, "если творение человеческого ума может дать представление о полном безобразии, то теории лорда Гайли это вполне удалось".
Именно в спекуляциях с эфиром увязли лучшие умы конца XIX века. Но в 1898 г. разразилась катастрофа: опыт Майкельсона и Морли разрушил гипотезу эфира. Свидетельства этого краха можно найти во всех произведениях Анри Пуанкаре. Пуанкаре, гениальный математик, чувствовал, что его безмерно тяготит бремя XIX века - тюремщика и палача фантастического. Он бы открыл относительность, если бы посмел это сделать. Но он не осмелился. "Ценность науки", "Наука и гипноз" - это книги отчаяния и самоустранения. Для него научная гипотеза никогда не бывает верной, она может быть только полезной. Как в испанской гостинице - там можно найти только то, что ты принес с собой. По мнению Пуанкаре, если бы Вселенная уменьшилась в миллион раз, а мы - вместе с ней, то никто бы ничего не заметил. Спекуляции бесполезны, так как они оторваны от всякой чувственной реальности. Этот аргумент цитировался до самого начала нашего века как образец глубокомыслия. До того самого дня, когда один инженерпрактик заметил то, о чем всегда знал колбасник, - ведь окорока-то падают. Вес окорока пропорционален его объему, но крепость веревки пропорциональна только длине ее отрезка. Если вся Вселенная сократится только на одну миллионную, то под потолком не останется ни одного окорока! Бедный великий Пуанкаре! Этот мастер мысли писал: "Одного здравого смысла достаточно, чтобы понять, что разрушение города посредством лишь полукилограмма металла - это вполне очевидная возможность".
Неожиданно двери к бесконечным возможностям человека, материи, энергии, пространства и времени, тщательно запертые XIX веком, разлетелись вдребезги. Наука и техника сделали потрясающий скачок, и сама природа познания была поставлена под вопрос.
Грядет, однако, не только прогресс, но и трансформация. В этом другом состоянии мира должен измениться и характер самого сознания. Огромная пропасть отделяет человека от человечества, наше общество - от нашей же цивилизации. Мы живем идеями, моралью, социологией, философией, психологией XIX века. Мы смотрим, как поднимаются в небо ракеты, как нашу Землю сотрясают тысячью новых вибраций, а сами посасываем трубку Тома Ячменное Зерно. Наша литература, наши философские дискуссии, наши идеологические конфликты, наша позиция по отношению к действительности - на все это ответ за дверями, которые должны быть разломаны.

ГЛАВА 2

ПО ТУ СТОРОНУ ЛОГИКИ

"Маркиза пила чай в пять часов". Валери говорил, что нельзя писать подобные вещи, войдя в мир идей, в тысячу раз более сильный, в тысячу раз более реальный, чем мир сердца и чувств. Антуан любил Мари, которая любила Поля; они были очень несчастны и очень ничтожны. И это литература! А тем временем мысль влечет за собой подлинные трагедии и драмы, перерождает существа, потрясает цивилизации, мобилизует огромные человеческие массы.
Конец XIX века отмечен расцветом театра и буржуазного романа, и литературное поколение 1885 г. тотчас узнает себя в зарисовках Анатоля Франса и Поля Бурже. Одновременно в области чистого сознания разыгрываются куда более значительные и захватывающие драмы, чем среди героев "Развода" или "Красной лилии". С новой силой возобновляется полемика между материализмом и спиритуализмом, между наукой и религией. Для наследников позитивизма Тэна и Ренана ирреальное неожиданно становится возможным - под напором новых открытий рушатся стены недоверия и мир предстает как романтическая интрига с перипетиями персонажей, предательствами, противоречивыми страстями, спором иллюзий.
Например, если принцип сохранения энергии оказывается ложным, что мешает медиуму создавать эктоплазму из "ничего"? Если магнитные волны проходят сквозь землю, то почему этого не может сделать мысль? Если все тела излучают невидимые силы, то почему невозможно астральное тело? Если есть четвертое измерение, то не является ли оно обиталищем духов? Мадам Кюри, Крукс, Лоди занимались столоверчением. Эдисон пытался построить аппарат, посредством которого можно было бы общаться с умершими. Маркони в 1901 г. был уверен, что принял послание марсиан. Саймон Ньюкомб нашел совершенно естественным, что один медиум материализует раковины из Тихого океана. Вторжение ирреальной фантастики опрокидывает исследователей реальной действительности.
Но старая гвардия позитивизма пытается противостоять этому потоку. И во имя Истины, во имя Реальности она отказывается от всего разом: от Х-лучей и эктоплазмы, от атомов и душ умерших, от четвертого состояния материи и от марсиан. Так между фантастикой и реальностью разыгрывается сражение - зачастую абсурдное, слепое, беспорядочное, которое случается всякий раз во всех формах мысли, во всех областях: литературной, социальной, философской, моральной, этической. Порядку суждено восстановиться именно в физической науке, и не путем регрессии или каких-либо удалений, но посредством восхождения на высшую ступень. Именно в физике рождаются новые концепции. Этим мир обязан усилиям таких титанов, как Ланжевен, Перрен, Эйнштейн. Появляется новая, менее догматичная наука. Открываются новая реальность. Как и во всяком большом романе, в итоге не оказывается ни добрых, ни злых.
Где же мы сегодня? Открыты почти все двери здания науки, но физика уже почти без стен: собор, весь состоящий из стекла, где отражаются отблески иного, бесконечно близкого мира.
Материя, как и дух, заключает в себе неисчерпаемую энергию и неисчислимые возможности. Логика "здравого смысла" более не существует. В новой физике одна и та же теорема может быть одновременно и верной, и ложной. "А х В" больше не равно "В х А". Одна и та же сущность может быть и конечной, и бесконечной. Границы возможного уже не определяются одной лишь физикой.
Один из самых удивительных признаков открытости физики - это введение такого понятия, как "странность". Речь вот о чем. В начале XX века наивно полагали, что для определения частицы достаточно двух, самое большее - трех чисел, обозначающих ее массу, электрический заряд и магнитный момент. Для более полного описания частицы потребовалось добавить еще одну величину, которую назвали "спин". Вначале думали, что эта величина соответствует периоду обращения частицы вокруг самой себя, - нечто такое, что, например, для планеты Земля соответствовало бы 24-часовому периоду, регулирующему смену дня и ночи. Но заметили, что никакое упрощенное объяснение такого рода не годится. Спин - это просто спин, количество энергии, связанное с частицей. Математически он представляется как вращение, без того. чтобы в частице на самом деле что-то вращайтесь.
В научных трудах, принадлежащих, в частности, проф. Луи де Бройлю, лишь отчасти раскрыта тайна спина. Но неожиданно убедились, что между тремя известными частицами - протоном, электроном, нейтроном (а также их зеркальными отражениями: антипротоном, позитроном, антинейтроном) - существуют добрых три десятка других частиц. Космические лучи - гигантские ускорители - производят их в огромном количестве. Однако, чтобы описать эти частицы, обычных четырех единиц измерения - массы, заряда, магнитного момента, спина - недостаточно. Требуется пятая единица, а может быть, и шестая - и т. д. И совершенно естественным образом физики назвали новые величины "странностями".
Возьмите лист бумаги и проделайте в нем два отверстия на близком расстоянии. Для здравого смысла очевидно, что предмет, достаточно малый, чтобы пройти через эти отверстия, пройдет либо через одно из них, либо через другое. Для здравого смысла так же очевидно, что электрон - это предмет. Он имеет определенный вес, он производит световую вспышку, когда ударяется об экран телевизора, издает стук, когда ударяется о микрофон. Вот, стало быть, предмет достаточно малый, чтобы пройти сквозь одно из наших отверстий. Однако наблюдения с помощью электронного микроскопа показывают нам, что электрон прошел одновременно через оба отверстия! Но если он прошел через одно, то не может же он одновременно пройти и через другое! Однако так оно и есть - он одновременно прошел через оба. Это безумие, но оно доказано экспериментом. Попытки объяснения породили разные доктрины, в частности волновую механику. И однако же волновой механике не удается полностью объяснить такой факт, который лежит вне пределов нашего разума, не проявляется посредством "да" или "нет", "А" или "Б". Для того, чтобы это понять, понадобилось изменить саму структуру нашего разума. Наша философия требует тезиса и антитезиса. Нужно полагать, что в философии электрона тезис и антитезис одинаково справедливы. Считать ли это абсурдом? Очевидно, что электрон повинуется определенным законам, поскольку телевидение, например, является реальностью. Так существует электрон или нет? И что же такое электрон - нечто или ничто? Этот вопрос совершенно лишен смысла. Так на острие сознания исчезают обычные методы мышления и литературной философии, рожденные ограниченным видением вещей.
Земля связана со Вселенной, и человек находится в контакте не только с той планетой, на которой живет. Космические лучи, радиоастрономия, работы по теоретической физике служат примерами контакта со всем космосом. Мы больше не живем в замкнутом мире, но почему же тогда наша психология, о которой так пекутся романисты, остается столь замкнутой, уменьшенной до бессознательных импульсов? Миллионы "цивилизованных" людей раскрывают книги, идут в кино или театр, чтобы узнать об истории Рене и Франсуаз, которая становится лесбиянкой из ненависти к любовнице своего отца, и в то же время исследователи размышляют над практическим воплощением "унитарной теории" Жана Берона, открывающей возможность реальных путешествий к далеким мирам во имя выяснения глубочайшего смысла посвящения и возможных контактов с иным разумом.
В области исследования структуры пространства и времени наши представления о прошлом и будущем повисают в воздухе. На уровне частиц время движется одновременно в двух направлениях: в сторону будущего и в сторону прошлого. А что такое время при субсветовой скорости? Мы в Лондоне в октябре 1944 года. Ракета "Фау-2", летящая со скоростью 5000 км в час, находится над городом. Полет завершится падением. Но относительно чего? Для жителей дома, что будет разрушен в одно мгновение, у которых нет никаких приборов, кроме глаз и ушей, ракета будет падать. Но для оператора радара, работающего с волнами, которые распространяются со скоростью света (в сравнении с ними ракета просто ползет), траектория бомбы уже определена. Он наблюдает, но ничего не может сделать. На уровне человека уже ничто не может перехватить орудие смерти. Для оператора ракета уже взорвалась, ибо для скорости радара время практически не движется. Жители дома еще только будут мертвы, а для радара они уже мертвы.
Другой пример: в космических лучах, когда они достигают поверхности Земли, находятся частицы, мю-мезоны, земная жизнь которых длится всего одну миллионную секунды. Но эти частицы рождены в небе, в 30 километрах от Земли, там, где атмосфера нашей планеты приобретает некоторую плотность. Чтобы преодолеть это расстояние, отпущенного им времени, с нашей точки зрения, недостаточно. Но их время - другое. Они прожили вечность и вошли в царство времени в тот момент, когда потеряли свою энергию, достигнув земли, - еще одно свидетельство относительности наших представлений о времени.
Время едино и вечно; прошлое, настоящее и будущее - только различные аспекты длительной неизменной записи нашего существования. Для современных последователей Эйнштейна в действительности существует одно только вечное настоящее. То же самое говорили и древние мистики. Если будущее уже существует, то предвидение - это реальность. Все перипетии науки, обращенной к будущему, ориентированы на описание законов физики, биологии и психологии в четырех измерениях, то есть в вечном настоящем. Прошлое, настоящее, будущее - суть одно состояние сознания, работа мозга.
Сопоставление мнений ученых, специализирующихся в разных дисциплинах, приводит к следующему предположению: быть может, последние тайны элементарных частиц будут раскрыты нам в один прекрасный день более глубоким проникновением вглубь мозга, потому что именно мозг - завершение и венец самых сложных реакций в нашем районе Вселенной, и нет сомнения, что он содержит в себе самые глубокие законы этого района.
Мир не абсурден, и ум вовсе не неспособен его понять. Наоборот, возможно, что человеческий дух уже понял мир, но еще не знает этого.

Предыдущая страница 2 Следующая страница


3 Жак Бержье, Луи Повель

ЧАСТЬ ВТОРАЯ

ЗАГОВОР СРЕДИ БЕЛА ДНЯ

ГЛАВА 1

РОЗЕНКРЕЙЦЕРЫ И ДРУГИЕ

Один из персонажей Уэллса говорил: "Даже самые образованные люди зачастую не отдают себе отчета в той силе, которая сокрыта в научных книгах. В них чудеса, чудеса, чудеса".
Теперь же, однако, в этом отдают себе отчет даже люди с улицы - там есть чудеса, и притом пугающие. Со времен Уэллса родилось новое поколение ученых, и сила науки вышла далеко за пределы планеты, угрожая самому ее существованию. Современные ученые более не считают себя лишь сторонними наблюдателями и беспристрастными исследователями, а в значительной мере принимают на себя ответственность за судьбу человечества.
Жолио-Кюри бросал бутылки с бензином в немецкие танки во время боев за освобождение Парижа. Норберт Винер гневно обличал политических деятелей: "Мы дали вам источник бесконечной силы, а вы создали Нагасаки и Хиросиму!" "Исследователь вынужден признать, что он, как и всякий смертный, не просто зритель, но и участник в великой драме бытия". - говорил Нильс Бор.
Это представители нового поколения ученых - преемники великих пионеров первой четверти нашего века: супругов Кюри, Ланжевена, Перрена, Планка, Эйнштейна и других. За столь короткий исторический период пламя гения поднялось до таких высот, каких оно не достигало со времен эллинской цивилизации.
Эти мастера мысли сражались против инертности человеческого духа. Они ожесточились в этих боях. "Истина не побеждает - просто вымирают ее противники", - говорил Планк. А Эйнштейн сказал: "Я не верю в перевоспитание других. Верить нужно только в себя, даже если другие считают тебя безумцем" Вначале эти ученые чувствовали себя ответственными только перед Истиной, но вскоре политика наступила им на пятки. Сын Планка был убит гестаповцами. Эйнштейн оказался в изгнании.
Современный ученый более чем связан с миром. Он обладает огромными практическими знаниями, и вскоре будет наделен всей полнотой власти. Он - ключевой персонаж приключения, в которое втянуто человечество. Окруженный политиками, теснимый полициями и секретными службами, охраняемый военными, по завершении своей работы он имеет равные шансы получить Нобелевскую премию или быть расстрелянным. Устремляясь к вершинам научной мысли, поднимаясь на уровень планетарного, если не Космического Сознания, он с насмешкой и горечью взирает на сферу буржуазных проблем и мелочных интересов.
Материя обнаруживает сокровенные тайны энергии, открывается путь космической эволюции. Такие события, похоже, не имеют аналогов в истории. "Мы живем в момент, когда история затаила дыхание, когда настоящее отрывается от прошлого, как айсберг откалывается от ледяных утесов и уходит в безграничный океан" - писал Артур Кларк в книге "Дети Икара". Мы живем в эпоху фантастических преобразований, ощущая себя то отсталыми людьми нового времени, то современниками будущего.
Идеи, на которых основана современная цивилизация, обветшали. В этот поистине ключевой момент нам не следует удивляться, если роль науки и миссия ученого претерпевают глубокие изменения. Каковы эти изменения? Быть может, картина из отдаленного прошлого позволит нам осветить будущее и отыскать новую отправную точку. Однажды в 1622 г. парижане обнаружили на стенах домов такое воззвание: "Мы, депутаты главной коллегии Братьев Розы и Креста, зримо и незримо пребываем в этом мире милостию Всевышнего, к которому обращается сердце Справедливых, чтобы избавить людей от пути, ведущего к гибели".
Многие сочли это розыгрышем, но сегодня мы знаем, что Общество Розы и Креста было вполне реальной силой.
Согласно преданию, адепты общества утверждали, что власть человека над природой и над самим собой может стать безграничной, что бессмертие и контроль над силами природы в его власти и что все, происходящее во Вселенной, может быть ему известно.
В этом нет ничего абсурдного, и прогресс науки уже частично осуществил эти мечты. Так что призыв 1622 г. мог бы и сегодня с тем же успехом появиться на стенах домов Парижа и на страницах газет, если бы на конгрессе "тайного общества" ученых было решено проинформировать человечество об угрожающей ему опасности и заявить о необходимости направить все усилия на поиски новых социальных и духовных перспектив. В этом смысле и патетическое заявление Эйнштейна, и высказывание Планка являются, в сущности, парафразом старинного манифеста.
Но вернемся к розенкрейцерам. "Они представляли собой, - пишет историк Серж Ютен, - общество тех, кто достиг более высокого уровня развития в сравнении с остальным человечеством и, следовательно, обладает неоспоримым внутренним сходством, позволяющим узнавать друг друга?. Заслуга этого определения в том, что оно обходится без оккультных терминов, по крайней мере - внешне.
Похоже, последние открытия в области психологии достаточно убедительно свидетельствуют о том, что существует высшее состояние сознания, отличное от сна и бодрствования, - состояние, в котором интеллектуальные способности человека многократно возрастают. От "психологии глубин", которой мы обязаны психоанализу, сегодня мы переходим к "психологии высот", которая открывает нам путь к сверх-разуму.
Гениальность - это лишь один из этапов того пути, который предстоит пройти человеку до полной реализации всех своих способностей. Известно, что в повседневной жизни мы не используем и десятой доли возможностей нашего внимания, памяти, интуиции. Таким образом, в основе идеи грядущей трансформации человечества, к которой мы не раз еще обратимся, лежит отнюдь не мистическая фантазия. Авторы уверены, что среди нас уже сегодня живут люди, которые пережили подобную трансформацию - те, кто первыми сделали несколько шагов по тому Пути, по которому однажды двинемся все мы.
Если бы до нашего времени дошли фрагменты тайных знаний древних цивилизаций о материи и энергии, то они неизбежно были бы выражены на языке символов, понятном лишь для немногих посвященных. Такие умы несомненно знают, что не имеет ни малейшего смысла выставлять напоказ свое могущество. Если бы Христофор Колумб был человеком подобного сорта, он сохранил бы в тайне свое открытие. Вынужденные к своего рода подпольному существованию, такие люди устанавливают контакты лишь с равными себе. Если они и образуют общество, то лишь в силу обстоятельств. Их особый язык зачастую обусловлен тем, что обсуждаемые понятия недоступны обычному человеческому пониманию (простой пример: "тайный язык" врачей, непонятный для больного).
Мы выбрали пример "Розы и Креста" 1622 года, потому что настоящие розенкрейцеры, в соответствии с традицией, проявляют себя не каким-то таинственным посвящением, но углубленным и систематическим изучением мира природы. Следовательно, традиция "Розы и Креста" немногим отличается от традиции современной науки. Сегодня мы начинаем понимать, что углубленное и осмысленное изучение Книги Природы требует большего, нежели то, что мы еще недавно называли "научным умом", и даже большего, нежели то, что мы называем интеллектом.
"И хотя многие ученые по-прежнему рассматривают свои работы как интеллектуальное соревнование, - писал Роберт Юнг, - некоторые молодые ученые атомщики находят в своих исследованиях почти религиозное решение".
Политические преследования, социальное принуждение, развитие морального чувства и сознания ужасающей ответственности будут вынуждать ученых все в большей и в большей степени уходить в "подполье". Не следует думать, что ракетная техника и гигантские ускорители будут впредь неотъемлемым инструментом исследователя. Подлинно великие открытия всегда делались простыми средствами с помощью несложного оборудования.
Мы вступаем в эпоху, которая во многом напоминает начало XVII века, - эпоху, когда, быть может, уже готовится новый манифест 1622 года. Возможно, он уже даже издан, только мы этого не заметили.
Наконец, поразительны неоднократные заявления розенкрейцеров и алхимиков, будто цель науки превращений - это превращение самого ума. Речь идет не о магии, не о воздаянии свыше, но об открытии таких реалий, которые принуждают ум исследователя перейти в новое качество. Если мы задумаемся об ошеломляющей эволюции интеллекта крупнейших атомщиков, то начнем понимать, что же имели в виду розенкрейцеры, Мы живем в эпоху, когда наука на ее высшей ступени достигает мира духовных ценностей, преображая самого исследователя и поднимая его ум на более высокий уровень.
То, что происходит с нашими атомщиками, сравнимо с опытом, изложенным в алхимических текстах и традиции розенкрейцеров. Духовный язык - это отнюдь не лепет, предшествующий научному языку, но, скорее, его завершение. То, что происходит в наше время, могло происходить и в давние времена, на другом плане знания, так что легенда "Розы и Креста" и сегодняшняя действительность взаимно освещают друг друга. Нужно смотреть на древнее новыми глазами, - это помогает понять завтрашний день.
Уэллс умер обескураженным. Этот могучий ум жил верой в прогресс. Но на закате своей жизни Уэллс увидел, что так называемый прогресс принимает ужасающие направления. Наука рисковала разрушить мир, были изобретены самые великие средства уничтожения. "Человек, - сказал в 1945 г. старый, отчаявшийся Уэллс, - дошел до предела своих возможностей". В этот-то момент старый человек, который был гением научной фантастики, перестал быть современником будущего. Мы полагаем, что человек дошел до предела лишь одной из своих возможностей. Появятся новые перспективы. Вольфганг Паули, всемирно известный математик и физик; исповедовал в свое время узкую ученость в лучших традициях XIX века. В 1932 г. на Копенгагенском конгрессе он напоминал своим ледяным скептицизмом и властностью Мефистофеля, а в 1955 г этот проницательный ум неожиданно для многих увлекся идеей внутреннего спасения. Но это - не впадание в религиозный морализм. Речь идет о подлинно зрелом Понимании перспектив развития самого духа наблюдения – эволюция, типичная для многих крупных ученых.

ГЛАВА 2

ЛЕГЕНДА О ДЕВЯТИ НЕИЗВЕСТНЫХ

Во второй половине XIX века, на заре современной эпохи, существовала плеяда отчаянно реакционных мыслителей. В мистерии социального прогресса они видели обман; в научном и техническом прогрессе - гонку к пропасти. Меня познакомил с ними Филипп Левастен, новое воплощение героя "Неведомого шедевра" Бальзака и последователь Гурджиева. В то время, читая Рене Генона, пророка антипрогрессизма, и посещая Ланса де Васто, вернувшегося из Индии, я был близок к тому, чтобы из духа протеста примкнуть к идеям этих мыслителей. Происходило это в послевоенные годы. Эйнштейн только что отправил свою знаменитую телеграмму: "Наш мир перед лицом кризиса, еще не замеченного теми, кто обладает властью принимать великие решения во благо или во зло. Спущенная с цепи сила атома изменила все, кроме нашей привычки мыслить, и мы плывем по течению к грандиозной катастрофе. Мы, ученые, которые освободили эту необъятную силу, несем тяжелейшую ответственность в этой всемирной борьбе за жизнь или смерть, мы обязаны изучать атом во имя блага человечества, а не ради его уничтожения. Федерация американских ученых присоединяется ко мне в этом призыве. Мы просим вас поддержать наши усилия, чтобы заставить Америку почувствовать, что судьба человеческого рода решается сейчас, сегодня, в эту минуту. Нам срочно требуются двести тысяч долларов для финансирования национальной кампании, которая дала бы человечеству знать, что если оно хочет выжить и достигнуть более высокого уровня, нужен особый образ мышления. Этот призыв я направляю вам лишь после долгого размышления о необъятном кризисе, перед которым мы оказались. Прошу выслать чек на мое имя, председателю Чрезвычайного Комитета Ученых-атомщиков, в Принстон, Нью-Джерси. Мы просим вашей помощи в этот роковой момент, как знак того, что мы, люди науки, не одиноки".
Я подумал, что мои учителя предвидели эту катастрофу и что двести тысяч долларов здесь не помогут. Как говорил Блан де Сент-Бонне: "Человек - дитя препятствий", ибо Бог предложил человеческому духу препятствие в виде материи. Современники же, эмансипированные от принципов, захотели устранить это препятствие, и, стремясь победить материю, подошли к вратам ада.
Две тысячи лет назад Ориген превосходно сказал, что "материя - поглотительница несправедливости". Но несправедливость нашего века давно уже перехлестывает через край, и никакой Чрезвычайный Комитет ее не впитает.
Древние, несомненно, были столь же глупы, как и мы, но их мудрость как раз и заключалась в том, что они знали об этом и потому сдерживали себя в определенных границах. Одна папская булла осуждает употребление треноги, предназначенной для укрепления лука: эта машина, увеличивающая естественные данные лучника, делает бой бесчеловечным. Булла соблюдалась на протяжении двухсот лет. Роланд Ронсельский, убитый толпами сарацинов, воскликнул: "Будь проклят трус, который изобрел оружие, способное убивать на расстоянии". Ближе к нашему времени, в 1775 г., французский инженер Дю Перрон представил молодому Людовику XVI "военный орган", приводимый в действие рукояткой, который выбрасывал одновременно 24 пули. Этот инструмент, прототип современных пулеметов, изобретатель сопроводил инструкцией. Но машина показалась королю и его министрам Мальзербу и Тюрго такой убийственной, что была отвергнута, и ее изобретателя сочли врагом человечества.
В неуемном стремлении к эмансипации мы эмансипировали саму войну, которая прежде была инструментом защиты или нападения для некоторых, а теперь стала проклятием для всех..
В то время я мечтал опубликовать антологию "реакционных мыслителей", голоса которых были заглушены в их время хором романтических прогрессистов. Эти писатели, шедшие против течения, эти пророки Апокалипсиса, возопившие в пустыне, звались Бланк де Сент-Боннэ, Эмиль Монтегю, Альбер Сорель, Донсо Кортес и др. В духе бунта, близкого к голосу предков, я сотворил памфлет под названием "Время убийц" совместно с Олдосом Хаксли и Альбером Камю. Американская пресса откликнулась на этот памфлет, где ученые, военные и политики подвергались сильным нападкам, и выражалось пожелание организовать Нюрнбергский процесс для всех, кто создает технику разрушения.
Сегодня я думаю, что все не так просто - повороты истории не случайны. Однако в беспокойное послевоенное время это течение мысли оставило сверкающий след в океане страхов, в который были погружены интеллигенты, не желавшие быть "ни жертвами, ни палачами". И правда, после телеграммы Эйнштейна дело только ухудшилось. "То, что есть в портфеле у ученых - ужасающе", - сказал Хрущев в 1960 г. - "Они кончат тем, что все взорвут".
После яростной критики Олдоса Хаксли в "Контрапункте" и "Отважном новом мире" оптимизм в отношении науки был окончательно развеян. В 1951 г. американский химик Энтони Стэнден опубликовал книгу под названием "Наука - Священная Корова", где протестовал против превращения науки в фетиш. В октябре 1953 года знаменитый профессор права из Афин, О. Деспотопулос, адресовал ЮНЕСКО манифест, где требовал если не прекращения научного развития, то хотя бы его засекречивания. "Исследования, - предлагал он, - должны быть впредь доверены совету ученых, избранных во всех странах мира и обязанных хранить молчание". Эта идея, как бы утопична она ни была, не лишена интереса. Она описывает возможность будущего и, как мы видим сейчас, совпадает с одной из великих традиций ушедших цивилизаций. В другом письме, которое он адресовал нам в 1957 г., профессор Деспотопулос уточнил свою мысль: "Наука о природе - одно из наиболее достойных достижений в истории человечества. Но высвобождая силы, способные уничтожить это человечество, с точки зрения морали она перестает быть тем, чем была прежде. Различие между "чистой наукой" и ее техническим применением сегодня настолько поразительно, что уже нельзя говорить о науке как о ценности в себе. Более того, в некоторых наиболее важных направлениях наука становится негативной ценностью в той мере, в какой она выходит из-под контроля совести и распространяет свое пагубное влияние по воле лиц, наделенных властью и несущих политическую ответственность.
Не исключено, что в других цивилизациях имело место не отсутствие науки, а ее засекречивание. Таково, как нам кажется, происхождение Легенды о Девяти Неизвестных.
Традиция Девяти Неизвестных восходит к императору Ашоке, который царствовал в Индии с 273 г. до н.э. Он был внуком Чандрагупти, первого объединителя Индии. Полный честолюбия, как его дед, труды которого он хотел продолжить, он предпринял завоевание страны Калинга, которая простиралась от нынешней Калькутты до Мадраса. Народ Калинги оказал сопротивление и потерял в битве ТЫСЯЧУ человек. Вид такого множества убитых потряс Ашоку, и ему открылся весь ужас войны. Он отказался от планов дальнейшего присоединения еще не подчинившихся ему стран, заявив, что подлинное завоевание состоит в том, чтобы объединить сердца людей законом долга и благочестия, потому что Богу угодно, чтобы все одушевленные существа жили в безопасности, мире и счастье, пользовались свободой располагать собой.
Обращенный в буддизм, Ашока примером собственной добродетели распространил эту религию по всей Индии и всей своей империи, которая протянулась до Малайзии, Цейлона и Индонезии. Затем буддизм распространился в Непале. Тибете, Китае и Монголии. Тем не менее Ашока уважал все религиозные секты. Он проповедовал вегетарианство, установил "сухой закон" и запретил жертвоприношения животных. В своей "Краткой всемирной истории" Г. Уэллс пишет: "Среди десятков тысяч имен монархов, сгрудившихся на страницах истории, имя Ашоки сверкает одинокой звездой".
Говорят, что, умудренный ужасами войны, царь Ашока решил навсегда запретить людям использование разума во зло. В его царствование была засекречена наука о природе, о прошлом и будущем. Исследования, начиная от строения материи до техники коллективной психологии, с этого времени скрываются на протяжении двадцати двух веков за мистическим ликом народа, который весь мир считает не занимающимся более ничем, кроме экстаза и сверхъестественного. Ашока основал самое могущественное тайное общество на земле - общество Девяти Неизвестных.
Говорят еще, что важнейшие лица, ответственные за судьбу современной Индии и такие ученые, как Боз и Рам верят в существование Девяти Неизвестных и даже получают от них советы и послания. Лишь остается гадать о степени могущества тайн, обладателями которых могут быть девять человек, пользующихся непосредственно опытом, трудами, документами, собранными в течение двух десятков веков. Каковы цели этих людей? Вероятно - не допустить, чтобы средства уничтожения попали в руки профанов. Продолжить исследования, благодетельные для человечества.
Внешние проявления Девяти Неизвестных редки. Одно из них связано с судьбой одного из самых таинственных людей Запада - папы Сильвестра II, известного также под именем Герберта из Орийака. Родившийся в Оверни в 920 г., умерший в 1002 г., Герберт был монахом-бенедиктинцем, преподавателем Реймского университета и папой милостию императора Оттона III. Он прожил некоторое время в Испании, потом таинственное путешествие привело его в Индию, где он почерпнул различные познания, изумившие его окружение. Так, в его дворце была бронзовая голова, которая отвечала "да" или "нет" на вопросы о политике и общем положении христианства. По словам Сильвестра II (том СХХХIХ "Латинской патерологии" Миня) этот способ был очень прост и соответствовал двоичному исчислению. Речь идет об автомате, аналогичном нашим современным двоичным машинам. Эта "магическая голова" была уничтожена после его смерти, и знания, принесенные им, тщательно скрыты. Нет сомнений, что в Ватиканской библиотеке хранится немало сюрпризов для исследователей, которые, быть может, когданибудь получат возможность с ними ознакомиться.
Соприкасались ли другие европейцы с обществом Девяти Неизвестных? Лишь в XIX веке этой тайны вновь коснулся в своих книгах французский писатель Луи Жаколио.
Жаколио был французским консулом в Калькутте при Второй Империи. Он написал несколько научно-фантастических романов, сравнимых по масштабу мысли с произведениями Жюля Верна. Кроме того, он оставил после себя библиотеку редчайших книг, посвященных великим тайнам человечества. Но это исключительное собрание было растаскано по нитке множеством оккультистов. Совершенно забытый во Франции, он знаменит в России.
Жаколио категоричен: общество Девяти Неизвестных - это реальность. И поразительно, что в связи с этим он упоминает о технике, совершенно невообразимой в 1860 г.: высвобождение энергии, стерилизация посредством излучения и психологическая война.
Иерзен, один из ближайших сподвижников Ру и Пастера, по-видимому, получил сообщение о биологических тайнах во время путешествия в Мадрас в 1890 г., и, следуя данным ему указаниям, создал сыворотку против чумы и холеры.
Впервые история Девяти Неизвестных была обнародована в 1927 г. в книге Талбота Мэнди, который в течение 25 лет служил в английской полиции Индии. Его книга - это полуроман - полурасследование. Девять Неизвестных используют символический язык. Каждый из них обладает Книгой, которая содержит подробное описание определенных наук и постоянно дополняется.
Первая из этих Книг посвящена технике пропаганды и психологической войне. "Из всех наук, - пишет Мэнди, - самая опасная - это наука о контроле над мыслями толпы, потому что она позволяет управлять всем миром". Следует отметить, что "Общая семантика" Коржибского датирована лишь 1937 г., и что нужно было дождаться опыта последней мировой войны, чтобы на Западе начала выкристаллизовываться техника психологии языка, т.е. пропаганды. Первый американский колледж по изучению семантики был создан только в 1960 г. Франция не знает ничего, кроме "Насилия толпы" Сержа Чахотина, влияние которого в кругах интеллигенции, близкой к политике, достаточно велико, хотя эта книга только поверхностно затрагивает проблему.
Вторая книга посвящена физиологии. В частности, в ней описаны способы, как убить человека одним прикосновением, смерть при этом происходит от изменения направления нервного тока. Говорят, что дзюдо родилось в результате "утечки" информации из этой книги.
Третья посвящена микробиологии, и в частности - защитным коллоидам.
Четвертая рассказывает о превращении металлов. Легенда гласит, что во времена нужды храмы и благотворительные религиозные организации получали из этого источника большое количество золота высочайшей пробы.
Пятая содержит учение обо всех средствах связи, земных и внеземных.
В шестой заключены тайны гравитации. Седьмая - самая обширная космогония, созданная нашим человечеством. Восьмая трактует о свете.
Девятая посвящена социологии и содержит законы эволюции обществ, позволяя предвидеть их падение.
С легендой о Девяти Неизвестных связывают тайну вод Ганга. Множество пилигримов, носителей самых ужасных и самых различных болезней, купаются в нем без всякого вреда для здоровых паломников.
Священные воды очищают все. Это странное свойство реки хотели приписать образованию бактериофагов. Но почему же они не образуются также и в Брахмапутре, Амазонке или Сене? Гипотеза о стерилизации появилась в работе Жаколио за сто лет до того, как стало известно о возможности такого явления. Эти излучения, по словам Жаколио, исходят из тайного храма, высеченного под руслом Ганга.
Религиозное, социальное, политическое движение Девяти Неизвестных воплощает образ светлой науки, науки, имеющей совесть. Могущее владеть судьбами человечества, но воздерживающееся от использования собственной силы, это тайное общество - самая прекрасная дань свободе на высоком уровне. Бдительные на вершине своего храма славы, эти девять человек видят, как создаются, уничтожаются и вновь возникают цивилизации. Они не столь безразличны, сколь терпимы, готовы прийти на помощь, но всегда пребывают в молчании, которое служит мерой человеческого величия.
Миф или действительность? Если миф, то, во всяком случае, превосходный, дошедший до нас из глубин времени, и одновременно - прибой будущего.

ГЛАВА 3

НАСТОЯЩЕЕ ОТСТАЕТ

Вернемся к нашему разговору. В этой части книги, озаглавленной "Будущее, которое уже было", путь наших рассуждений таков: "Не исключено, что то, что мы называем эзотеризмом, цементом тайных обществ и религий, является трудными для понимания фрагментами очень древних знаний технического порядка, применяемых к материи и духу". В дальнейшем мы вернемся к этой мысли.
Вероятно, в прошлом технические знания дали людям слишком опасную власть над природой, чтобы можно было позволить их широкое распространение. Необходимость засекречивания могла быть результатом двух причин: - cоблюдение предосторожности - ключи не должны попасть в недостойные руки. "Кто знает - не говорит".
Тот факт, что подобная информация просто не может быть передана на общедоступном уровне, так как применение таких знаний и использование такой техники требует от человека иной психологической структуры и иного языка.

Предыдущая страница 3 Следующая страница


Утро магов 4

Аналогичная ситуация наблюдается и сегодня. Непрерывно ускоряющееся развитие техники приводит "тех, кто знает", сначала к желанию, а затем и к необходимости засекречивания. Возрастающая опасность приводит к крайней степени скрытности; знание окутывается тайной, образуются гильдии ученых и техников. Языки знания и власти становятся несовместимыми, и в результате те, кто “обладают властью принимать решения во благо или во зло", образуют настоящую теократию. Ближайшие перспективы весьма напоминают традиционные описания.
Теперь вернемся к размышлениям о науке, технике и магии с целью уточнить идею "тайного общества" и подготовить почву для дальнейших исследований - об алхимии и о исчезнувших цивилизациях.
Когда молодой инженер начинает работать в промышленности, он вскоре начинает понимать, сколь непохожи два мира: ясный и строгий мир лаборатории с его четкими законами - и мир реальный, где эти законы часто не действуют, где осуществляется "невозможное".
Если инженер обладает энергичным темпераментом, то он реагирует гневно, страстно, хочет "изнасиловать эту распутную девку - материю". Жизнь тех, кто занял подобную позицию, оборачивается трагедией. Вспомните Эдисона, Теслу, Армстронга. Ими двигал демон - Вернер фон Браун испытывал свои ракеты на лондонцах, уничтожал их тысячами, чтобы быть, в конце концов, арестованным гестапо за то, что он заявил: "В конечном счете, мне плевать на победу Германии, мне нужно завоевать Луну" (Вальтер Дорнбергер, "Тайное оружие Пенемюнде", изд. "Арто", Париж Милликен, "Электрон").
Говорят, что трагедия сегодняшнего дня - это политика, но на самом деле подлинная трагедия - это лаборатория. Трагедия связана с теми "магами", которым мы обязаны техническим прогрессом. Иногда возникает впечатление, что техника вовсе не является практическим применением науки, а наоборот - развивается ей вопреки.
Знаменитый математик и астроном Саймон Ньюкомб доказывал, что аппарат тяжелее воздуха не может летать, но двое мастеров, ремонтировавших велосипеды, опровергли его. Резерфорд и Милликен доказывали, что энергию атомного ядра никогда нельзя будет использовать, но хиросимская бомба взорвалась. Наука ограничивает пределы возможного, а инженер, как делал это в свое время маг на глазах у исследователя-картезианца, преодолевает эти барьеры аналогично тому, что физики называют "туннельным эффектом". Его влечет волшебное стремление. Он хочет видеть сквозь стену, отправиться на Марс, поймать молнию, получить химически чистое золото. Он не ищет ни выгоды, ни славы. Он хочет поймать Вселенную с поличным на игре в прятки. Это - архетип в юнговском смысле. По чудесам, которые он пытается свершить, по року, который над ним навис, или по горестному концу, который чаще всего его ожидает, он - сын героя саг и греческих трагедий.
Как маг, он держится в тени, и опять-таки, как маг, подчиняется тому закону сходства, который Фрезер выявил в своем исследовании магии ("Золотая ветвь"). Сначала изобретение является имитацией того или иного естественного явления. Летающая машина похожа на птицу, автомат - на человека. Однако сходство с предметом, существом или явлением, чьи возможности он хочет воспроизвести, почти всегда бесполезно, если не вредно, для хорошего функционирования изобретенного аппарата. Но, как и маг, изобретатель черпает в сходстве силу и наслаждение, которые толкают его вперед.
Во многих случаях переход от магического подражания к научной технологии может быть очерчен. Например: Поначалу поверхностная закалка стали достигалась на Ближнем Востоке погружением раскаленного докрасна лезвия в тело пленного. Это типично магическая практика: передача лезвию воинской доблести противника. Эта практика стала известна на Западе от крестоносцев, которые убедились, что дамасская сталь и в самом деле тверже, чем сталь Европы. Были проделаны опыты: сталь начали окунать в воду, в которой плавали шкуры животных. Был получен тот же результат. В XIX веке заметили, что этот результат вызывается органическим азотом. В XX веке, когда научились сжижению газов, этот способ усовершенствовали, окуная сталь в жидкий азот при низкой температуре. В этой форме обработка азотом составляет сегодня часть нашей технологии.
Можно было бы установить и другую связь между магией и техникой, изучая "заклинания", которые древние алхимики произносили во время своей работы. Вероятно, им приходилось измерять время в темноте лаборатории. Фотографы часто используют обыкновенные считалки, которые проговаривают над ванночкой. Одну из таких считалок мы сами слышали на вершине Юнгфрау, пока проявлялась пластинка, просвеченная космическими лучами.
Существует, наконец, еще одна связь между магией и техникой, более сильная и более любопытная: это одновременность появления изобретений. Большая часть стран в один и тот же день и даже час регистрировали подачу заявок. Не раз обращали внимание на то, что незнакомые друг с другом изобретатели, работающие очень далеко друг от друга, подавали одну и ту же заявку в одно и то же время. Это явление не может быть полностью объяснено такой важной мыслью, как "изобретения носятся в воздухе", или как "изобретение появляется тогда, когда в нем возникает необходимость". Если здесь в самом деле существует сверхчувственное восприятие, циркуляция мыслей, включенных в одно и тоже исследование, то сам этот факт заслуживал бы подробного статистического исследования. Такое исследование, может быть, объяснило бы и тот факт, что магическая техника оказалась сходной в большей части древних цивилизаций, разделенных горами и океанами.

* * *

Мы не знаем о прошлом ничего, или почти ничего. Сокровища дремлют в библиотеках. Мы утверждаем, что история прерывиста и что несколько светочей знания разделены сотнями и тысячами лет невежества. Возникшая внезапно идея "просвещенного века", которую мы восприняли с поразительной наивностью, погрузила для нас во мрак все остальные эпохи. Новый взгляд на древние книги изменил бы такое положение вещей. Мы были бы потрясены содержащимися в них богатствами. К тому же, не следует забывать, что, по словам Эттербери, современника Ньютона, "больше древних книг утеряно, чем сохранилось".
Этот-то новый взгляд и решил высказать наш друг Рене Аллео, одновременно и техник, и историк. Он наметил метод и добился кое-каких результатов. До сих пор он, похоже, еще не получил никакой моральной поддержки для продолжения этого труда, превышающего возможности одного человека. В декабре 1955 г. он прочитал по моей просьбе доклад для инженеров автомобильной промышленности, собравшихся под председательством Жана-Анри Лабурдетта. Вот суть этого доклада: "Что осталось от тысяч рукописей Александрийской библиотеки, основанной Птолемеем Сотером, от этих незаменимых документов, навсегда потерянных для древней науки? Где пепел 200 тысяч трудов Пергамской библиотеки? Что стало с коллекциями Писистрата в Афинах, с библиотекой Иерусалимского храма, с библиотекой храма Пта в Мемфисе? Какие сокровища содержались в тысячах книг, сожженных в 213 году до н.э. по приказу императора Цинь Ши Хуан Ди из чисто политических соображений? Древние труды дошли до нас в виде развалин огромного храма, от которого осталась лишь груда камней. Однако благодаря тщательному изучению этих обломков и надписей становятся различимы истины, которые невозможно отнести на счет одной только поразительной интуиции древних.
Прежде всего, вопреки укоренившемуся мнению, рационалистические методы не были изобретены Декартом. Посмотрим, что он пишет: "Тот, кто ищет истину, должен насколько возможно сомневаться во всем". Это очень известная фраза, но это не показалось чем-то очень уж новым. Если мы откроем вторую книгу "Метафизики" Аристотеля, то увидим: "Тот, кто хочет обладать знанием, должен, прежде всего, уметь сомневаться, потому что сомнение ума приводит к обнаружению истины". Кроме того, можно констатировать, что Декарт заимствовал у Аристотеля не только эту капитальную фразу, но также и большую часть знаменитых правил управления рассуждением, правил, которые лежат в основе экспериментального метода. Это доказывает, во всяком случае, что Декарт читал Аристотеля, от чего слишком часто воздерживаются современные картезианцы. Эти последние могли бы также констатировать, что кто-то записал: "Если я ошибаюсь, то заключаю из этого, что я существую, потому что тот, кто не существует, не может ошибаться, и благодаря тому, что я ошибаюсь, я чувствую, что существую". Увы, это не Декарт, это Св. Августин.
Что касается скептицизма, необходимого наблюдателю, то здесь действительно не приходится идти дальше Декарта, который считал действительным только тот опыт, при котором он лично присутствовал, и подлинность результатов которого он засвидетельствовал печатью своего перстня.
Мне кажется это очень далеким от той наивности, в которой упрекают древних. Правда, вы можете сказать, что философы древних обладали высочайшим гением в области знания, но, в конце концов, что они знали по-настоящему в плане научном? Вопреки тому, что можно прочесть в теперешних популяризаторских работах, атомные теории не были ни придуманы, ни сформулированы раньше всех Демокритом, Левкиппом и Эпикуром. На самом деле Секст Эмпирик сообщает, что сам Демокрит получил их по традиции, и что он заимствовал их у Моше Финикиянина, который - что очень важно отметить - якобы заявил, что атом делим.
Заметьте же, что самая древняя теория оказывается и более точной, чем теория Демокрита и греческих атомистов, говорящих о неделимости атомов. Как раз в этом случае речь идет, похоже, о постоянной утрате древних знаний, ставших менее понятными, чем оригинальные открытия, И как не удивляться - учитывая отсутствие телескопов - что в плане космологическом мы часто видим: чем древнее астрономические данные, тем они точнее? Например, в том, что касается Млечного Пути, то по, Фалесу и Анаксиомену он состоит из звезд, каждая из которых является миром, содержащим солнце и планеты, и эти миры размещены в огромном космосе. Можно констатировать у Лукреция знание единообразия падения тел в пустоте и концепцию бесконечного пространства, наполненного бесконечным числом миров. Задолго до Ньютона Пифагор учил закону притяжения, обратного квадрату расстояния. Плутарх, начав с объяснения веса, нашел его причину во взаимном притяжении между всеми телами и объяснил, что поэтому-то Земля и притягивает к себе все земные тела, точно так же, как Солнце и Луна притягивают к своему центру все связанные с ними тела и силой притяжения удерживают их в своей сфере.
Галилей и Ньютон определенно признавались в том, - что они обязаны древней науке. И Коперник в предисловии к своим сочинениям, адресованным папе Павлу III, пишет дословно, что он пришел к мысли о движении Земли, читая древних. Нужно сказать, что признания в этих заимствованиях ничуть не умаляют славы Коперника, Ньютона и Галилея, которые принадлежали к породе высоких умов, бескорыстие и великодушие которых не имеет ничего общего с авторским самолюбием и стремлением быть оригинальными любой ценой - т.е., с современными предрассудками. Гораздо скромнее и намного правдивее кажется позиция модистки Марии-Антуанетты, мадемуазель Бертэн. Наскоро обновив старинную шляпку, она воскликнула: "Новое - это хорошо забытое старое" История изобретений, как и история наук, весьма наглядно доказывает правдивость этого замечания. "В основе большей части открытий, - пишет Фурнье, - есть нечто вроде летучей случайности, из которой древние сделали неуловимую богиню для любого, кто позволяет ей улетучиться в первый раз. Если идея, которая выводит на правильный путь, слово, которое может привести к разрешению проблемы, или многозначительный факт не будут сразу же схвачены на лету - изобретение погибнет или будет, по меньшей мере, отложено на много поколений. Чтобы оно вернулось, восторжествовав, нужна новая мысль, случайно воскресившая первую, забытую, или счастливый плагиат какого-нибудь второстепенного изобретателя: в деле изобретательства горе первому автору, слава и прибыль - второму". Таковы соображения, оправдывающие название моего доклада.
На самом же деле я полагаю, что в подавляющем большинстве возможно заменить случай детерминизмом, и риск спонтанных изобретений - гарантиями обширной исторической документации, опирающейся на экспертный контроль. Для этой цели я предлагаю создать специализированную службу, но не для отыскания предыдущих заявок, которые все равно будут не старше XVIII века, а подлинную технологическую службу, которая просто изучала бы древние способы и пыталась приспособить их к нуждам современной промышленности.
Если бы подобная служба существовала в свое время, она могла бы сигнализировать, например, об интересной книжечке, опубликованной в 1618 г. под названием "Естественная история фонтана, бьющего возле Гренобля", оставшейся незамеченной. Ее автором был врач из Турина, Жан Тардэн. Если бы этот документ изучили, то светильный газ мог бы использоваться еще с начала XVII века. Ведь Жан Тардэн не только исследовал естественный газометр фонтана, но еще и воспроизвел это явление в своей лаборатории. Он наполнил каменным углем пустой сосуд, закрыл, подверг его действию высокой температуры и добился возникновения пламени, происхождение которого он искал. Он ясно показал, что вещество, дающее этот огонь, - битум, и что достаточно превратить это вещество в газ, который образует "горючее выдыхание". Но француз Лебон, опредивший англичанина Уиндзора, подал заявку на свою "термо-лампу" только на VII году Республики. Таким образом, на протяжении почти двух веков открытие, промышленные и коммерческие перспективы которого были весьма внушительны, оказалось забытым, практически утерянным только лишь потому, что никто не заглядывал в старинные книги.
Точно так же, примерно за сто лет до первых оптических сигналов Клода Шапна в 1793 г., в письме Фенелона Яну Собесскому, польскому королю, датированном 26 ноября 1695 г., упоминается о недавних опытах не только с оптическим телеграфом, но и с телефонным аппаратом, передающим голос.
В 1636 г. некто Швентер в своих "Физико-математических развлечениях" уже исследовал принцип электрического телеграфа, с помощью которого, по его собственному выражению, "два человека могут сообщаться между собою посредством намагниченной иглы". Но опыты Эрстеда с намагниченной иглой относятся лишь к 1819г. И здесь - также около двух веков забвения.
Мимоходом назову еще несколько малоизвестных изобретений: водолазный колокол упоминается в рукописи "Романа об Александре", датированной 1320 г. и находящейся в Берлине, в королевском кабинете эстампов. Рукопись германской поэмы "Соломон и Мальроф" (Штутгартская библиотека), написанная в 1190 г., содержит рисунок подводной лодки. В ней упоминается подводная лодка, изготовленная из меди и способная выдерживать натиск бури. В работе, написанной рыцарем Людвигом фон Гартенштайном около 1510 г., можно увидеть изображение костюма-скафандра: два отверстия, устроенных на уровне глаз, закрыты стеклянными очками, наверху длинная трубка заканчивается краном, позволяющим поступать внешнему воздуху. Справа и слева от рисунка фигурируют аксессуары, облегчающие спуск и подъем, включая свинцовые подошвы и шест с поперечинами.
Еще один пример незаслуженного забвения: неизвестный писатель, родившийся в 1729 г. в Монтебурге, опубликовал работу под названием "Гифантия" (анаграмма первой части имени автора Гифен де ла Рош). Там описана не только черно-белая фотография, но и цветная: "Отпечатывание изображения, - пишет автор, - это дело первого мгновения, когда полотно их воспринимает, его тотчас снимают и помещают в темное место. Через час обмазка высохнет, и вы получите картину, тем более ценную, что никакое искусство не может подражать ей в правдивости". Автор добавляет: "Речь идет, прежде всего, о том, чтобы исследовать природу клейкого состава, который перехватывает и сохраняет лучи, во-вторых, о трудности его приготовления и использования, и в третьих - о взаимодействии света и этого высыхающего состава". Известно, однако, что открытие Дагерра было опубликовано в Академии наук Араго столетием позже, 7 января 1839 г. Кроме того, отметим, что свойство некоторых металлов - способность фиксировать изображение - было описано в трактате Фабрициуса "О загадках металлов" в 1566 г.
Еще пример - "Сактья грантхам". Этот текст цитировал Моро да Жуэ 16 октября 1826 г. в Академии наук, в своем "Меморандуме об оспе": "Возьмите жидкость из нарыва на кончик ланцета, введите ее в руку, смешивая эту жидкость с кровью, и начнется лихорадка; эта болезнь будет тогда проходить в очень мягкой форме и не сможет внушить никакого страха". Затем следует точное описание всех симптомов.
Если говорить об анестезии, то можно познакомиться с работой Дени Палина, написанной в 1681 г. и озаглавленной "Трактат об операциях без боли", или воспроизвести опыты древних китайцев с экстрактами из индийского мака, или использовать вино из мандрагоры, очень хорошо известное в средние века, но совершенно забытое уже в XVII веке, действие которого изучал в 1823 г. доктор Ориоль из Тулузы. Никто никогда даже не подумал о том, чтобы проверить полученные ими результаты.
А пенициллин? В этом случае мы можем назвать, прежде всего, эмпирическое знание - повязки с сыром рокфор, использовавшиеся в средние века, но по этому поводу можно констатировать и нечто еще более удивительное. Эрнст Дюшен, студент военномедицинского училища в Лионе, представил 17 декабря 1897 г. диссертацию под названием: "Содействие исследованию жизненного соперничества микроорганизмов - антагонизм между плесенями и микробами". В этой работе можно найти опыты, показывающие действие на бактерий "пенициллум глаукум". Однако и эта диссертация прошла незамеченной. Я специально останавливаюсь на этом примере очевидного забвения в эпоху, очень близкую к нашей эпохе полного триумфа бактериологии.
Хотите еще примеров? Они бесчисленны, и каждому из них пришлось бы посвятить отдельный доклад. Я назову, в частности, кислород, действие которого изучалось в XV веке алхимиком по имени Экк де Сульсбак, как сообщил Шеврель в "Газете ученых" в октябре 1849 г. Кроме того, еще Теофраст говорил, что пламя поддерживается воздухообразным телом, и того же мнения был Св. Климент Александрийский.
Не буду останавливаться ни на одной из исключительных научно-фантастических работ Роджера Бэкона, Сирано де Бержерака и других, ибо их слишком легко отнести на счет чистого воображения. Я предпочитаю оставаться на твердой почве фактов, которые могут быть проконтролированы. По поводу автомобиля - для многих из вас это отнюдь не новость - могу сказать, что еще в XVII веке в Нюрнберге некто по имени Жак Гаути делал "телеги на рессорах".
Даже в области более важных открытий данные, доставшиеся от древности, нам не известны. Христофор Колумб искренне признавал, что многим обязан ученым, философам и поэтам древности. Малоизвестен тот факт, что Колумб дважды переписал реплику из второго акта трагедии Сенеки "Медея", где говорилось о мире, открытие которого приберегается для будущих веков. Эту копию можно найти в рукописи о "лас професиас", хранящейся в севильской библиотеке. Колумб вспоминают также об утверждении Аристотеля о шарообразности Земли в его трактате "О небе".
Разве неправ был Жубер, заметив, что "ничто не делает умы такими неосторожными и такими бесплодными, как незнание прежних времен и презрение к старинным книгам"? Как восхитительно писал Ривароль: "Всякое государство - это таинственный корабль, чьи якоря находятся в небе". Можно было бы сказать по поводу времени, что у корабля будущего якоря находятся в небе прошлого. Однако это угрожает нам еще более худшими кораблекрушениями.
В этом смысле особенно поучительна история с Калифорнийскими золотыми приисками - история совершенно невероятная, если бы она не была правдивой. В июне 1848 г. некто Маршалл впервые нашел там золотые самородки на берегу ручья, где хотел построить мельницу. Однако здесь, в Калифорнии, уже побывал когда-то в поисках индейцев Фернандо Кортес, ибо ему рассказали, что местные жители владеют огромными сокровищами. Кортес перевернул всю страну, обшарил все хижины, но ему так и не пришло в голову собрать немного песка. На протяжении трех веков испанские банды и миссии Компании Иисуса топтали золотоносный песок в поисках пресловутого Эльдорадо. Тем не менее, еще в 1737 г., более чем за сто лет до открытия Маршалла, читатели "Голландской газеты" могли узнать, что золотые и серебряные россыпи Соноры пригодны для эксплуатации, ибо газета указывала точное их расположение. Более того, в 1767 г. в Париже можно было купить книгу "Естественная и гражданская история Калифорнии", автор которой, Бюриель, описывал золотые россыпи и приводил свидетельства мореплавателей о слитках. Никто не заметил ни этой статьи, ни этой книги, ни этих фактов, которых веком позже оказалось достаточным для того, чтобы вызвать "золотую лихорадку". Кроме того, кто сейчас читает описания древних арабских путешественников? Хотя там можно было бы найти весьма ценные указания в области геологической разведки.
Время воистину не щадит ничего. После долгих поисков и тщательных проверок я пришел к убеждению, что Европа и Франция обладают сокровищами, которые практически не используются: это древние документы, хранящиеся в наших больших библиотеках. Вся техника должна создаваться на основе трех предпосылок: опыта, науки и истории. Отказываться от этой последней или пренебрегать ею - значит проявлять чванство и впадать в наивность. Это значит также идти на риск изобретения чего-то нового, тогда как можно разумно использовать то, что уже давно создано.
С помощью очень простой техники древние добивались таких результатов, какие мы и теперь не всегда можем воспроизвести. Нередко нам бывает трудно даже объяснить их, несмотря на мощный теоретический арсенал, находящийся в нашем распоряжении. Именно в этой кажущейся простоте и заключалось преимущество древней науки.
Позвольте, возразите вы, а как насчет термоядерной энергии? На это я отвечу многозначительной цитатой. В очень редкой, неизвестной даже многим специалистам книге "Атланты", вышедшей более 80 лет назад, автор, .предусмотрительно скрывшийся под псевдонимом Руазель, изложил результаты своих 56-летних исследований - перечень достижений, которые он приписывает атлантам. Перу Руазеля принадлежат строки, невероятные для его эпохи: "Последствием этой непрерывной деятельности явилось появление материи - этого нового равновесия, нарушение которого может повлечь за собой мощные космические явления.
Если бы по какой-либо причине наша Солнечная система распалась, то составляющие ее атомы, приобретя независимость, немедленно стали бы активными и засверкали бы в космосе незатмеваемым светом, свидетельствующим издали о колоссальном разрушении и надежде на создание нового мира".
Мне кажется, этот последний пример дает исчерпывающее представление обо всей глубине изречения мадемуазель Бертэн: "Новое - хорошо забытое старое".
Посмотрим теперь, какой интерес может представлять для промышленности систематическое зондирование прошлого. Когда я утверждаю, что следует самым серьезным образом относиться к трудам древних, речь идет вовсе не о каких-либо научных изысканиях. Нужно только поискать в старинных научных и технических документах (с точки зрения конкретной задачи, поставленной промышленностью): не содержатся ли в них существенные факты, которыми пренебрегли, или описание забытых, но заслуживающих интереса опытов, относящихся непосредственно к обсуждаемой проблеме.
Мы считаем, что пластмассы изобретены совсем недавно, но они могли бы быть открыты гораздо раньше, если бы кто-нибудь удосужился повторить некоторые опыты химика Берцелиуса.
Хотелось бы указать на довольно важный факт, имеющий отношение к металлургии. В начале моих исследований, касающихся некоторых химических опытов древних, я был удивлен, что не в состоянии воспроизвести в лаборатории металлургические опыты, которые казались мне описанными очень ясно. Напрасно я пытался понять причину своей неудачи, ибо точно соблюдал все указания и пропорции. По размышлении я заметил, что все же совершил одну ошибку. Я использовал химически чистые составные части, в то время как древние пользовались неочищенными, т.е. солями, полученными из естественных продуктов и способными оказывать каталитическое воздействие. И в самом деле, новые опыты подтвердили эту догадку. Специалисты поймут, какие огромные перспективы это открывает. Ведь применение в металлургии некоторых древних рецептов, почти всегда основанных на действии катализаторов, приведет к экономии топлива и энергии. Мои опыты в этой области были подтверждены как работами доктора Менетрис о каталитическом действии олигоэлементов, так и исследованиями немца Миткна о катализе в химии древних. Различными путями были получены аналогичные результаты. Это совпадение, как мне кажется, доказывает, что в технологии пришло время учитывать решающее значение категории качества и его роли в воспроизведении всех наблюдаемых количественных явлений.
Из области фармацевтики отмечу лишь влажность рецептов лечения ожогов, вопроса тем более важного, что автомобильные и авиационные катастрофы ставят его практически каждый день. Однако никакая эпоха не открывала лучших средств от ожогов, чем средние века, когда пожары были делом обычным. Теперь эти рецепты напрочь забыты. Нужно, кстати, сказать, что некоторые продукты старинной фармакопеи не только снимали боли, но и ускоряли восстановление поврежденных тканей.
Было бы излишним напоминать об очень высоком качестве лаков и красок, изготавливаемых старинными способами. Восхитительные краски, использовавшиеся средневековыми художниками, не исчезли, как принято думать: я знаю во Франции одну рукопись, где приводится их состав. Но никто никогда не подумает о том, чтобы заимствовать и проверить эти способы. А ведь если бы современные художники прожили еще сто лет, они даже не узнали бы своих полотен - настолько недолговечны используемые ими краски. Уже у Ван Гога желтые тона потеряли, похоже, исключительную яркость, которая была так для них характерна.
Если говорить о геологии, то я только укажу на тесную связь между медицинскими исследованиями и геологической разведкой. Широко практиковавшееся древними терапевтическое применение растений - то, что называют фитотерапией, - связано с возникновением новой науки - биогеохимии, которая занимается обнаружением позитивных аномалий, касающихся следов металлов в растениях, указывающих на близость рудных залежей. Так, можно определить сродство определенных растений с некоторыми металлами, и эти данные могут быть использованы как в плане геологоразведки, так и в области терапевтического воздействия. Это еще один характерный пример, который кажется мне наиболее важным в современной истории науки: сочетание различных научных дисциплин.
Назовем еще некоторые направления исследований и их промышленное применение: удобрения - обширная область, в которой древние химики получили результаты, теперь вообще не известные. Я имею в виду, в частности, то, что они называли "эссенцией плодородия", - веществе, составлявшемся из некоторых солей, смешанных с перегноем или продуктами его перегонки.
Производство стекла в древности - обширный вопрос, еще плохо изученный: уже римляне делали стеклянные полы, и изучение древних способов приготовления стекла могло бы оказать драгоценную помощь в разрешении ультрасовременных проблем - таких, как добавление редкоземельных элементов и палладия, что позволило бы получить флуоресцентные трубки.
Что касается текстильной промышленности, то, несмотря на триумф синтетических тканей, или, скорее, именно благодаря ему, она должна была бы ориентироваться в направлении производства предметов роскоши: тканей очень высокого качества, которые могли бы, скажем, окрашиваться в соответствии с древними рецептами или же попытаться производить особую ткань, известную под названием "пилема". Это льняные или шерстяные ткани, обработанные известными кислотами, которые противостояли железному клинку и действию огня. Этот способ был известен еще галлам и использовался при изготовлении кирас.
Учитывая, что облицовка мебели пластмассой стоит еще очень дорого, мебельная промышленность могла бы найти выгодное решение, использо вав древние способы внушительного увеличения сопротивления дерева различным химическим и физическим воздействиям способом морения. Строительные предприятия могли бы быть заинтересованы в возрождении специальных цементов, пропорции которых указаны в трактатах XV и XVI веков и которые обладают характеристиками, значительно превосходящими характеристики современного цемента.
Наконец, не имея возможности настаивать на этой проблеме, я указал бы направления физических исследований, которые могли бы иметь важные последствия. Я говорю о работах, касающихся энергии земного магнетизма. В этом смысле есть очень древние наблюдения, которые никогда так и не были проверены, несмотря на их несомненный интерес".

ГЛАВА 4

ТАЙНАЯ ВЛАСТЬ

На страницах истории засекречивание технических достижений было одной из задач тайных обществ. Египетские жрецы ревностно хранили законы планиметрии. Недавние исследования установили существование в Багдаде общества, хранившего секрет электрической батареи и монополию на гальванопластику две тысячи лет назад. В средние века во Франции и Германии, а также в Испании образовались гильдии техников. Посмотрите на историю алхимии, посмотрите на секрет окраски стекла в красный цвет введением золота в момент плавки. Посмотрите на секрет греческого огня, где льняное масло взаимодействует с желатином, становясь предком напалма. Далеко не все секреты средних веков были раскрыты: секрет гибкого минерального стекла, простого способа получать холодный свет и т.д.
Точно так же мы присутствуем при появлении групп технических специалистов, хранящих секреты производства, идет ли речь о такой ремесленной технике, как изготовление гармони или стеклянных шариков, или о промышленной технике - такой, как производство синтетического бензина. На крупных американских атомных предприятиях физики носят значки, указывающие их ранг и степень ответственности. Обращаться можно лишь к тому, кто носит такой же значок. И клубы, и дружба, и любовь образуются внутри этих категорий. Так создаются замкнутые круги, очень напоминающие средневековые гильдии, в области реактивной авиации, циклотронов или электроники. В 1956 г. пятеро китайских студентов, окончивших Массачусетский технологический институт, попросили разрешения вернуться домой. Они работали не над военными проблемами, но, тем не менее, стало ясно, что они знают слишком много. Им запретили вернуться. Китайское правительство, желавшее заполучить этих просвещенных молодых людей, предложило, в обмен американских летчиков, находящихся в заключении по обвинению в шпионаже.
Наблюдение за техникой и научными секретами не может быть доверено полицейским. Или, вернее, специалисты службы безопасности вынуждены сегодня изучать науку и технику, охрана которых им поручена. Этих специалистов учат работать в термоядерных лабораториях, а физиков-атомщиков - самим обеспечивать свою безопасность. Так что мы видим, как создается каста более могущественная, чем правительства и политические полиции.
Наконец, картина будет более полной, если вспомнить о группах техников, готовых работать на те страны, которые больше платят. Это - новые наемники. Это "продажные шпаги" нашей цивилизации, или кондотьеры в белых халатах. Для них Южная Африка, Аргентина, Индия - вот заманчивое поле деятельности.

* * *

Перейдем к фактам, быть может, менее заметным, но более важным. Мы увидим в них возвращение к эпохе Адептов. "Ничто в мире не может противостоять объединенным усилиям достаточно большого числа организованных умов", - говорил доверительно Тейяр де Шарден Ж. Маглуару.
Более пятидесяти лет назад Джон Бьюкенен, игравший в Англии большую политическую роль, написал роман, явившийся одновременно посланием тем, кто способен различить в нем скрытый смысл. В этом романе, не случайно озаглавленном "Энергетический центр", герой встречается с выдающимся и скрытным господином, который в тоне легкой беседы во время гольфа ведет речь, в достаточной мере сбивающую с толку: "... Если своды цивилизации обрушатся, то, конечно, рухнет все здание. Но опоры прочны.
- Не так уж... Ведь их прочность со дня на день уменьшается. По мере того как жизнь усложняется, ее механизм становится все более запутанным и все более уязвимым. Ваши так называемые санкции множатся в таком изобилии, что каждая из них - ненадежна. В эпоху обскурантизма была одна-единственная большая сила - страх перед Богом и Его церковью. Сегодня у нас множество маленьких божков, одинаково слабых и хрупких: вся их сила в нашем молчаливом согласии не подвергать сомнению их могущества.
- Вы забываете одно, - ответил я: - тот факт, что люди на самом деле согласились поддерживать машину на ходу. Это то, что я сейчас назвал "цивилизованной доброй волей".
- Вы коснулись единственно важного пункта. Цивилизация - это заговор. Зачем была бы нужна ваша полиция, если бы каждый преступник находил убежище по другую сторону пролива, и чего стоили бы ваши курсы юриспруденции, если бы нашлись суды, не признающие этих положений? Современная жизнь - это несформулированный договор имущих, чтобы поддержать их претензии. И их договор действителен до того дня, пока не будет заключен новый, чтобы содрать с них шкуру.
- Мы не оспариваем неоспоримого, - сказал я. - Но я представлял себе, что общие интересы заставляют лучшие умы участвовать в том, что вы называете заговором.
- Я ничего об этом не знаю, - сказал он, помедлив. - Но действительно ли лучшие умы осуществляют эту сторону договора? Посмотрите, как ведет себя правительство. Если учитывать все, то окажется, что нами руководят любители и люди второго сорта. Методы нашей администрации привели бы к краху любое частное предприятие. Методы парламента - вы уж меня извините - заставили бы устыдиться любое собрание акционеров. Наши руководители хотят приобрести знание посредством опыта, но они далеки от того, чтобы платить за знания ту цену, которую заплатил бы деловой человек; и когда они это знание приобретают, то у них не хватает смелости его применить. Где вы видите ту притягательную силу, которая заставила бы гениального человека продать свой мозг нашим правительствующим жрецам? И, тем не менее, знание - это единственная сила, как теперь, так и всегда. Маленькое механическое приспособление отправляет на дно целые флоты. Новая техническая комбинация перевернет все правила войны. То же самое и с нашей торговлей. Достаточно будет нескольких небольших изменений, чтобы довести Великобританию до уровня Эквадора, или чтобы дать Китаю ключ к мировому богатству. Но мы не хотим думать, что эти потрясения возможны. Мы принимаем наши карточные домики за нерушимые укрепления.
Я никогда не обладал даром красноречия, но я восхищаюсь им у других. Речь такого рода излучает болезненное очарование, некий род опьянения, которого почти стыдишься. Я был более чем заинтригован.
- Но, видите ли, - сказал я, - первая забота изобретателя - опубликовать свое изобретение. Оно становится неотъемлемой частью мирового знания, которое постоянно изменяется. Так произошло с электричеством. Вы называете нашу цивилизацию машиной - но она гораздо гибче, чем машина. Она обладает такой же способностью приспособления, как живой организм.
- Я бы не спорил, если бы новые знания действительно становились всеобщим достоянием. Но разве это так? Время от времени я читаю в газетах, что знаменитый ученый сделал великое открытие. Он подает отчет об этом Академии наук, о его открытии печатаются фундаментальные статьи, газеты пестрят его фотографиями. Этот человек им ничем не угрожает. Он - только колесико в машине, он - участник договора. Считаться нужно с людьми, которые остаются в стороне; это мастера открытий, которые используют свою науку только в тот момент, когда они смогут сделать это с максимальным эффектом. Поверьте мне, самые великие умы - вне того, что называют цивилизацией. Казалось, он на мгновение заколебался, а потом сказал: - Люди скажут вам, что подводные лодки уже заставили отказаться от броненосцев, и что завоевание воздуха свело на нет владычество на морях. Так, по крайней мере, заявляют пессимисты. Но неужели вы думаете, что наука сказала последнее слово, создав массивные подлодки или хрупкие аэропланы? - Нет сомнений, что они будут усовершенствованы, - возразил я. - Но средства защиты от них будут прогрессировать параллельно. Он покачал головой. - Это маловероятно. Уже теперь знание, которое позволяет создавать страшные орудия разрушения, намного превосходит оборонительные возможности. Вы просто видите людей второго сорта, которые спешат завоевать богатство и славу. Подлинное знание, опасное знание еще держат в секрете. Но поверьте мне, мой дорогой, оно существует.
Он помолчал мгновение, и я увидел, как на фоне темноты расплывается неясным контуром дым его сигары. Потом он привел мне несколько примеров, не торопясь, словно опасаясь сказать лишнее. Эти примеры меня встревожили. Они были различны: большая катастрофа, неожиданный разрыв между двумя народами, болезнь, уничтожающая большую часть урожая, война, эпидемия. Я не буду их пересказывать. Я в это не верил тогда, и еще меньше верю в это сегодня. Но в совокупности, изложенные этим спокойным голосом, в этой темной комнате, этой темной июньской ночью, они просто поражали. Если он говорил правду, эти бедствия не были делом природы или случая, но были вызваны искусственно. Неведомые умы, о которых он говорил, действовали подпольно и время от времени выказывали свою силу какой-нибудь катастрофой. Я отказывался этому верить, но пока он развивал свои примеры, с удивительной ясностью показывая ход игры, у меня не нашлось ни слова возражения. В конце концов, я не выдержал. - То, что вы описываете, - это сверханархия. И все же она ни к чему не ведет. Чем руководствуются эти умы? Он засмеялся. - Откуда мне знать? Я только скромный исследователь, и мои поиски дали мне в руки любопытные документы. Но от меня ускользают мотивы. Я только вижу, что существуют гигантские антисоциальные умы. Допустим, что они презирают Машину. Если только это не идеалисты, которые хотят создать новый мир, или просто любопытные, преследующие истину ради истины. Если бы я был поставлен перед необходимостью сформулировать свою гипотезу, то сказал бы, что речь идет, скорее всего, как раз об этих двух последних категориях людей, потому что вторые находят знания, а первые обладают достаточной волей, чтобы их использовать. Во мне пробудилось одно воспоминание. Как-то я был в горах Тироля, на лугу, залитым солнцем и усыпанном цветами. Там, на берегу потока, струившегося по камням, я завтракал после того, как все утро карабкался по белым утесам. На пути я встретил немца, маленького человечка, похожего на школьного учителя, с благодарностью разделившего со мной мои бутерброды. Он довольно бегло, хотя и неважно, говорил поанглийски и оказался ницшеанцем, пылко восстающим против установленного порядка. "Беда в том, - воскликнул он, - что реформаторы не обладают знаниями, а те, кто ими обладает, слишком равнодушны, чтобы попытаться провести реформы. Настанет день, когда знания и воля объединятся, и тогда мир устремится вперед".
- Вы рисуете ужасную картину, - сказал я. - Но если эти антисоциальные умы так всемогущи, почему же они столь бездеятельны? Какой-нибудь вульгарный полицейский агент, за спиной которого Машина, может лишь посмеиваться над большей частью покушений анархистов.
- Верно, - ответил он, - и цивилизация будет торжествовать до тех пор, пока ее противники не узнают от нее самой подлинное значение Машины. Договор должен иметь силу до тех пор, пока существует анти-договор. Посмотрите, как работает этот идиотизм, который теперь называют нигилизмом или анархией. Из глубины парижской трущобы несколько каких-то неграмотных бросают вызов миру - и через восемь дней они уже в тюрьме. В Женеве дюжина восторженных русских интеллигентов замышляет заговор, чтобы свергнуть Романовых, - и вот уже их преследует вся полиция Европы. Все правительства и их скудоумные полицейские берутся за дело, и - опля! - с конспираторами покончено. Потому что цивилизация умеет использовать энергию, которой она располагает, в то время как бесконечные неофициальные возможности обращаются в дым. Цивилизация торжествует, потому что она - всемирная лига; ее враги терпят поражение, потому что они всего-навсего кружок. Но предположим...
Он снова замолчал и встал с кресла. Подойдя к выключателю, он залил комнату светом. Ослепленный, я поднял глаза на хозяина дома и увидел, что он любезно улыбается мне со всей обходительностью старого джентльмена.
- Хотелось бы услышать конец ваших пророчеств, - заявил я. - Вы сказали: "предположим..." - Я говорил: предположим, что анархия научилась у цивилизации и стала международной. О, я не говорю об этих бандах неучей, которые с большим шумом именуют себя Международным союзом трудящихся, и о прочих аналогичных глупостях. Я имею в виду, что международной станет подлинная мыслящая элита мира. Предположим, что звенья, ограждающие цивилизацию, испытывают влияние других звеньев, составляющих гораздо более мощную цепь. Земля извергает беспорядочную энергию, она рождает множество неорганизованных умов. Думали ли вы когда-нибудь о Китае? Там миллионы мыслящих мозгов, подавленных иллюзорной деятельностью. У них нет ни директив, ни руководящей энергии - результат их усилий равен нулю, и весь мир смеется над Китаем. Время от времени Европа бросает ему заем в несколько миллионов, и он в благодарность за это лицемерно повторяет христианские молитвы. Но, говорю я, Предположим...
- Это жестокая перспектива, - воскликнул я, - и, слава Богу, я не думаю, что она может осуществиться. Разрушать ради разрушения - это слишком убогий идеал, чтобы он мог соблазнить нового Наполеона, а без него вы не сможете ничего сделать.
- Это не было бы полным разрушением, - тихо возразил он. - Назовем иконоборчеством это уничтожение формул, на которые всегда равнялась толпа идеалистов. И нет нужды в Наполеоне, чтобы это осуществить. Для этого не нужно ничего, кроме приказа - а он может быть отдан людьми куда менее одаренными, чем Наполеон. Одним словом, достаточно Энергетического центра, чтобы началась эра чудес".

* * *

Если вспомнить, что Бьюкенен писал эти строки в 1910 г., если вспомнить о потрясениях, пережитых после этого миром, и о движениях, охвативших ныне Китай, Африку, Индию, то можно спросить себя: не имеет ли место, в самом деле, активизация одного или несколько "энергетических центров"? Такое предположение может показаться романтическим лишь поверхностным наблюдателям, т.е. историкам, находящимся во власти заблуждения, именуемого "объяснением посредством фактов", заблуждения, которое, в конечном счете, является лишь способом эти факты отбирать.
В другой части этой работы мы опишем энергетический центр, который потерпел крушение, но только после того, как погрузил мир в огонь и кровь - это фашистский центр. Невозможно сомневаться в существовании коммунистического энергетического центра, невозможно сомневаться в его необычайной действенности. "Ничто в мире не может противостоять объединенным усилиям достаточно большого числа организованных умов".
То, что у нас есть тайное общество, - это школьная мысль. Вам кажутся банальными, в сущности, поразительные факты. Чтобы понять окружающий мир, нам потребуется раскопать, освежить, наполнить новой энергией идею тайного общества для более глубокого изучения прошлого, открыв точку зрения, откуда было бы видно движение истории, с которой мы связаны.

Предыдущая страница 4 Следующая страница


5 Жак Бержье, Луи Повель

После смерти Сталина западные политические эксперты никак не могли прийти к единому мнению относительно личности того, кто же теперь в действительности будет править Советским Союзом. В тот момент, когда эти эксперты окончательно уверили нас, что это - Берия, стало известно, что его только что казнили. Никто не сможет назвать по имени подлинных хозяев страны, под неусыпным оком которой миллиард населения и половина обитаемых территорий земного шара...

ЧАСТЬ ТРЕТЬЯ

АЛХИМИЯ КАК ПРИМЕР

ГЛАВА 1

АЛХИМИК В КАФЕ "ПРОКОП"

В марте 1953 г. я впервые встретил настоящего алхимика. Это было в кафе "Прокоп", которое в то время переживало очередной расцвет своей недолгой популярности. Поскольку я в то время писал книгу о Гурджиеве, один известный поэт устроил мне это знакомство, и впоследствии я не раз встречался с этим человеком, не проникая, однако, в его тайны.
У меня было примитивное представление об алхимии и алхимиках, почерпнутое из популярных изданий, и я был далек от мысли, что алхимики все еще существуют. Человек, сидевший напротив меня за столом Вольтера, был молод, элегантен. Он прошел солидный курс классического образования, за которым последовало изучение химии. В то время он зарабатывал на жизнь, подвизаясь в области коммерции, и часто посещал артистов, равно как и некоторых светских людей.
Я не веду дневник, но в некоторых важных случаях порой записываю свои наблюдения или ощущения. В эту ночь, возвратившись домой, я записал следующее: "Сколько ему может быть лет? По его словам - тридцать пять. Вряд ли. Светлые волосы, вьющиеся, остриженные как парик. Многочисленные морщины на розовом полном лице. Жестикуляция крайне скупа: медленная, размеренная, точная; улыбка спокойная и насмешливая. Смеющиеся глаза, но с каким-то отрешенным выражением. Все говорит о том, что он гораздо старше. В его словах ни одного слабого места, уклончивость, неотразимая находчивость. За этим приветливым лицом без возраста - сфинкс. Непонятно кто. И это не только мое личное впечатление. А.Б., который видит его почти каждый день много недель, говорит мне, что никогда, ни на секунду, не заметил в нем хоть какой-либо пристрастности. В Гурджиеве его не устраивает следующее:
"1. Тот, кто чувствует в себе дар учительства, не живет одной лишь своей доктриной и не доходит до последних пределов сверхусилия.
2. В школе Гурджиева ученик, убедившись в собственном ничтожестве, лишается возможности обрести ту энергию, без которой он не в состоянии стать истинным существом. Эту энергию, эту волю к победе и воле, как говорит Гурджиев, ученик должен найти в себе, только в себе самом. Но эта идея достаточно сомнительна и, как правило, не способна привести ни к чему, кроме отчаяния. Такая энергия существует вне человека, и ее нужно воспринять. Католик, глотающий облатку, - это пример ритуального восприятия такой энергии. Но если нет веры? Если нет веры, нужен огонь - вот и вся алхимия. Настоящий огонь. Материальный огонь. Все начинается, все происходит путем контакта с материей.
3. Гурджиев жил не один - он был всегда окружен другими, всегда в обществе последователей. "Есть путь в одиночестве, есть реки в пустыне". Но нет ни пути, ни рек в том, кто растворился в других".
Я задаю вопросы об алхимии, которые должны показаться ему беспримерной глупостью. Но он спокойно отвечает: - Ничего, кроме материи, ничего, кроме контакта с материей, работы с материей, работы руками. На этом он очень настаивает: - Вы любите работу в саду? Вот хорошее начало - алхимию можно сравнить с работой в саду.
- А рыбу вы любите ловить? Алхимия имеет что-то общее с рыбной ловлей. Женская работа и детская игра.
Алхимии обучить невозможно. Все великие литературные произведения, пережившие века, носят в себе часть этого учения. Они созданы взрослыми людьми - по-настоящему взрослыми, которые обращались к детям, уважая, однако, законы сознания взрослых. Нет великих произведений без "принципов". Но знание этих принципов и сам путь, ведущий к этому знанию, должны оставаться скрытыми. Тем не менее, для исследователей первой ступени существует задача взаимопомощи.
Ближе к полуночи я спросил его о Фулканелли (автор "Тайны соборов и обителей философии"), и он дал мне понять, что Фулканелли не умер: - Можно жить, - сказал он мне, - бесконечно дольше, чем это доступно воображению человека непрозревшего. И можно полностью изменить свой вид, я это знаю. Мои глаза знают. Я знаю также, что философский камень - реальность. Но речь идет об ином состоянии материи, чем то, которое нам известно. Оно позволяет, как и все другие состояния, произвести измерения. Средства обработки и измерения просты и не требуют сложной аппаратуры: женская работа и детская игра... Он добавил: - Терпение, надежда, труд. И каков бы ни был труд, его никогда не бывает достаточно.
Надежда: в алхимии надежда основана на уверенности в том, что существует цель. Я никогда бы не осмелился на то, на что осмелился, - сказал он, - если бы мне не доказали ясно, что эта цель существует и что ее можно достигнуть в этой жизни".

* * *

Такой была моя первая встреча с алхимией. Если бы я приобщился к ней с помощью волшебных книг, то думаю, что недалеко бы ушел: недостаток времени, недостаток вкуса и литературной эрудиции. И недостаток призвания тоже - того призвания, которое увлекает алхимика, когда он еще не осознает себя алхимиком, в тот миг, когда он впервые раскрывает старинный трактат. Мое же призвание - не в том, чтобы делать, а в том, чтобы понимать. Не осуществлять, но видеть. Я убежден, что, как говорит мой старый друг Андре Бийи, "понимать - так же прекрасно, как петь", даже если понимание только кратковременно. В Рэдингской тюрьме Оскар Уайльд обнаружил, что невнимательность - смертный грех, и что высшая степень согласованности внимания показывает совершенную согласованность между всеми событиями жизни, но в более широком плане - совершенную согласованность между всеми элементами и движениями всего живого, всеобщую гармонию. И он восклицает: "Все, что понято, хорошо". Из всех известных мне изречений это самое прекрасное.
Как и большинство моих современников, я всегда спешу. Я установил с алхимией вполне современный контакт: беседа в бистро у Сен-Жермен де Пре. И вот именно тогда, когда я пытался как можно полнее осмыслить то, что мне сказал этот молодой человек, я встретил Жака Бержье, пришедшего не с пыльного чердака, заваленного книгами, а из тех мест, где сконцентрирована жизнь нашего века - из современных лабораторий и библиотек. Бержье тоже искал что-то на дорогах алхимии, но вовсе не ради заурядного паломничества в прошлое. Этот удивительный человек, с головой ушедший в тайны атомной энергии, пошел этим путем, чтобы сократить расстояние. И я, уцепившись за его полы, со сверхзвуковой скоростью летал среди почтенных текстов, написанных мудрецами, влюбленными в медлительность, опьяненными терпением. Бержье пользовался доверием нескольких людей, которые еще и сегодня занимаются алхимией. Он прислушивался также и к современным ученым. В его обществе я тотчас обрел уверенность, что существует тесная связь между традиционной алхимией и передовой наукой. Я увидел, что разум перебрасывает мост между двумя мирами. Я взошел на этот мост и увидел, что он держится. Я испытывал большое счастье, глубокое удовлетворение. Уже давно, укрывшись среди индуистских антипрогрессивных мыслей, взирая, как истый гурджиевец, на сегодняшний мир как на начало Апокалипсиса, ожидая в великом отчаянии только ужасного конца времен, и не очень уверенный, несмотря на свою гордость, в том, что мне удастся остаться в стороне, - я вдруг увидел, как древнее прошлое протягивает руку будущему. Метафизика, многотысячелетнего алхимика скрывала технику, наконец понятую или почти понятную в XX веке. Ужасающая техника сегодняшнего дня оказывалась почти подобной метафизике древних времен. Моя попытка укрыться была фальшивой поэзией! Бессмертная душа людей горела одним и тем же огнем по обе стороны моста.
В конце концов, я пришел к выводу, что люди в очень отдаленном прошлом открыли тайны энергии и материи - не только путем размышления, но и при помощи рук. Не только духовно, но и технически. Современный ум другими путями, отталкивающими своей рациональностью, безверием, совершенно иными средствами, которые мне долгое время казались некрасивыми, - готовился в свою очередь открыть те же тайны. Он спрашивал себя об этом, он восторгался и одновременно беспокоился. Он ставил своей целью самую суть, совсем как умы глубокой древности.
Я увидел тогда, что противоречие между тысячелетней "мудростью" и современным безумием - это выдумка слабого, медлительного ума: продуктом компенсации для интеллигента, неприспособленного к тем темпам, которые задает его эпоха.
Есть много путей, ведущих к познанию сути. У нашего времени свои пути. Древние цивилизации шли своими. Я говорю не только о теоретическом познании.
В конце концов, мне стало ясно, что хотя современная техника по видимости более могущественна, чем вчерашняя, зато само знание сути, которым, несомненно, владели алхимики (и их предшественники), обладает до нас с еще большей силой, большим весом, большей требовательностью. Мы достигаем того же, что и древние, но только на другом уровне. И нужно не осуждать дух современности, предпочитая ему первозданную мудрость древних, не отрицать эту мудрость, заявляя, что подлинное знание начинается только с нашей собственной цивилизации, а восхищаться, преклоняться перед могуществом мысли, которая в различных аспектах вновь проходит через ту же светлую точку, поднимаясь по спирали. Нужно не осуждать, не отвергать, а любить. Любовь - это все: и отдых, и движение одновременно.

* * *

Мы предложим вам результаты наших исследований в области алхимии. Само собой разумеется, речь идет только об эскизах. Но благодаря тому, что и как мы сделали, наша скромная работа весьма отличается от известных до сих пор трудов по алхимии. В нашей книге сравнительно мало информации относительно истории и философии этой традиционной науки, но она, может быть, прольет немного света на неизвестную до сих пор взаимосвязь между грезами старинных "философов химии" и реальностью современной физики. Наша скрытая мысль выражается, так сказать, в следующем: Алхимия была, судя по всему, одной из важнейших областей науки, техники и философии, принадлежавших исчезнувшей цивилизации. То, что мы открыли в алхимии, в свете современного знания не позволяет нам думать, что столь остроумная, сложная и точная техника могла быть результатом "Божественного откровения", упала с неба. Не потому, что мы вообще отбрасываем всякую мысль об "откровении". Но при изучении творений великих мистиков и святых мы ни разу не смогли заметить, чтобы Бог говорил с людьми языком техники: "Помести свой тигель под поляризованный свет, о сын мой! Омой окалину трижды дистиллированной водой!" Мы также далеки от мысли, что технология алхимии развивалась ощупью, мелким ремесленничеством и фантазиями невежд, приставленных к тиглям, пока не пришла ни много ни мало к расщеплению атома. Мы склонны думать, что в алхимии, скорее, заключены осколки исчезнувшей науки, которую трудно понять и использовать из-за отсутствия полного контекста. Исходя из этих осколков, мы поневоле двигались ощупью, но в определенном направлении. Помимо множества технических, моральных, религиозных интерпретаций, существует некая настоятельная необходимость, в силу которой обладатели этих осколков сохраняют их в тайне.
Мы думаем, что для нашей цивилизации, достигшей знания, быть может, не уступающего знанию предыдущей цивилизации, в других условиях, с другим состоянием умов, самый большой интерес представляло бы, пожалуй, серьезное обращение к древности, чтобы ускорить свое собственное движение вперед.
И, наконец, мы думаем так: алхимик в ходе своего "делания", направленного на преобразование материи, переживает, в соответствии с легендой, род некоего превращения, происходящего в нем самом. То, что происходит в его сознании или в его душе - это смена состояний. На этом настаивают все традиционные тексты, где упоминается тот момент, когда завершается "Великое Делание" и алхимик становится "прозревшим". Нам кажется, что эти старинные тексты описывают таким образом ход всякого действительного познания законов материи и энергии, включая и технические познания. К обладанию такими знаниями устремляется и наша цивилизация. Нам отнюдь не кажется абсурдной мысль, что люди призваны в сравнительно недалеком будущем "изменить свое состояние", подобно легендарному алхимику испытать некое превращение. По крайней мере - если наша цивилизация не погибнет полностью за мгновение до того, как она достигнет цели, как погибали, быть может, другие цивилизации. И в эти последние мгновения, пока мы еще ясно мыслим, не будем отчаиваться, а подумаем о том, что если ход развития мысли повторится, то это всякий раз будет происходить на более высоком витке великой спирали. Мы передадим другим тысячелетиям заботу о том, чтобы довести это развитие до конечной точки, до неподвижного центра, и если мы в самом деле погибнем, то по крайней мере с надеждой.

ГЛАВА 2

ВОДОРОДНАЯ БОМБА В КУХОННОЙ ДУХОВКЕ

Известно более ста тысяч книг и рукописей по алхимии. Эта огромная литература, которой посвятили себя великие умы, незаурядные и честные люди и которая торжественно заявляет о своей приверженности фактам, экспериментам, никогда не подвергалась научному исследованию. Господствующая мысль, догматическая в прошлом, рационалистическая сегодня, неизменно поддерживала вокруг этих текстов заговор неведения и презрения. Наверняка в сотне тысяч книг содержатся некоторые тайны материи и энергии, - во всяком случае, именно это утверждают те, кто писал эти книги. Князья, короли и республики отваживались на бесчисленные экспедиции в далекие страны, финансируя различные научные исследования. Но никогда группа палеографов, историков, физиков, лингвистов, химиков, математиков и биологов не собиралась в полной библиотеке алхимии с целью посмотреть, что в этих старинных трактатах верно и может быть использовано. Вот что непостижимо! То, что такие барьеры для мысли не только возможны, но и столь долговечны; то, что вполне цивилизованные человеческие общества, по-видимому, лишенные предрассудков, - как, например, наше общество - могут забыть на своем чердаке сотню тысяч книг и рукописей с этикеткой "Сокровище" - разве это не способно убедить самых упорных скептиков в том, что мы живем в мире фантастики? Редкие исследования, касающиеся алхимии, проведены либо мистиками, которые ищут в старинных книгах подтверждение своим спиритуалистическим идеям, либо историками, оторванными от мира современной науки и техники.
В книгах алхимиков говорится о необходимости тысячекратной дистилляции воды, которая используется для приготовления Эликсира. Как утверждал некий специалист историк, эта операция - совершенное безумие. Он ничего не знал о тяжелой воде и о тех методах, к которым прибегают, чтобы путем обогащения превратить простую воду в тяжелую. Другой эрудит заявлял, что рафинирование и очистка металла или металлоида, повторяемые бесконечно, нисколько не меняют его свойств и что в рекомендациях алхимиков следует видеть просто мистическое обучение терпению, ритуальные действа, сравнимые с перебиранием четок. Однако именно путем рафинирования, описанного алхимиками и называемого сегодня "зональной плавкой", изготовляют чистый германий и кремний для транзисторов. Благодаря этим работам мы теперь знаем, что очищая до конца металл и вводя в него несколько миллионных долей грамма тщательно подобранных примесей, обрабатываемому веществу придают новые и совершенно неожиданные свойства. Пожалуй, довольно примеров; мы хотели бы лишь дать понять, сколь желательно основательное, методическое исследование алхимической литературы. Это было бы колоссальным трудом, который потребовал бы десятков лет работы десятков исследователей во всех областях знания. Ни Бержье, ни я не смогли дать даже общего представления, но если бы нашей громоздкой и неуклюжей книге в один прекрасный день удалось убедить какого-нибудь мецената финансировать эту работу, то можно было бы считать, что мы не напрасно потратили время.

* * *

Предварительное знакомство с алхимическими текстами показывает, что они, как правило, вполне современны эпохе, в которую были написаны, тогда как другие работы, посвященные оккультизму, явно отстают. С другой стороны, алхимия - это своеобразная парарелигиозная практика, реально обогатившая наше знание действительности.
Альберт Великий (1193-1280) сумел добыть каустическую соду. Он первым описал химический состав киновари, белил и сурика.
Раймонд Луллий (1235-1315) добыл двууглекислый натрий.
Теофраст Парацельс (1493-1541) первым описал цинк, до тех пор неизвестный. Он стал использовать в медицине химические составы.
Жан-Батист ван Гельмонт (1541-1615) добыл окись олова. Дж. Делла Порта (1577-1644) утверждал необходимость существования газов.
Василий Валентин (точнее, тот, кто скрывается за этим псевдонимом) открыл в XVIIв. серную и соляную кислоту.
Иоганн Рудольф Глаубер (1604-1668) открыл сульфат натрия.
Бранд (умер в 1692 г.) открыл фосфор. Иоганн Фридрих Бётгер (1682-1719) был первым европейцем, изготовившим фарфор.
Блез Виженер (1523-1596) открыл бензойную кислоту. Таковы лишь некоторые заслуги алхимиков, открытия которых обогатили человечество на пути к формированию современной химии. По мере того, как развивались другие науки, алхимия, похоже, часто следовала за ними и способствовала прогрессу. Ле Бретон в своих "Ключах к спагирической философии" в 1722 г. говорит много дельного о магнетизме, попутно предсказав многие открытия, которые были осуществлены только в наше время. В 1728 г., когда начали распространяться мысли о гравитации, некто отец Кастель говорит о ней и ее отношениях со светом в выражениях, странным образом напоминающих мысли Эйнштейна два века спустя: "Я утверждаю, что если устранить силу тяжести в мире, то одновременно был бы устранен и свет. В конечном счете, все: и свет, и звук, и все другие чувственно воспринимаемые качества являются следствием и как бы результатом механики и вообще весомости естественных тел с большим или меньшим весом и упругостью".
В алхимических трактатах нашего века, нередко опережая научные публикации, появляются мысли, сходные с последними открытиями термоядерной физики, и вполне вероятно, что завтрашние трактаты будут содержать новейшие физические и математические теории, пусть в самом абстрактном виде. Существует, однако, четкое различие между алхимией и такими лже-науками, как, например, радиостезия, последователи которой вкривь и вкось толкуют феномен волн или лучей, открытый официальной наукой. Мы склонны думать, что алхимия способна внести крупный вклад в знания и технику будущего, основанную на знании структуры материи.

* * *

Мы также обнаружили в алхимической литературе существование внушительного числа совершенно бредовых текстов. Этот бред хотели объяснить с помощью психоанализа (Юнг "Психология и алхимия", Герберт Зильберер "Проблемы мистицизма"). Так как алхимия связана с метафизической доктриной и предполагает мистическую позицию, то историки, чаще всего просто любопытствующие, не говоря об оккультистах, с остервенением принимались интерпретировать эти безумные высказывания как сверхъестественные откровения, вдохновенные предсказания будущего. Взглянув на них поближе, мы сочли разумным наряду с техническими текстами и мудрыми сочинениями - считать бредовые тексты именно бредовыми и никак иначе. Нам показалось также, что подобный бред адепта-экспериментатора может быть объяснен вполне понятными, заурядными причинами. Ведь алхимики часто использовали ртуть. Ее пары ядовиты, и хроническое отравление вызывает помутнение рассудка. И использовавшиеся при экспериментах сосуды теоретически должны были быть абсолютно герметичны, но ведь секрет их герметизации вовсе не сообщался любому адепту, и безумие могло охватить многих "химических философов".
Наконец, мы были поражены аспектом тайнописи в алхимической литературе. Вышеупомянутый Блез Виженер изобрел самые совершенные коды и самые остроумные способы шифрования. Его изобретения в этой области используются и по сей день. Вероятно, однако, что Блез Виженер познакомился с этой шифровальной наукой, когда пытался воспользоваться более древними алхимическими текстами. Поэтому к тем группам предполагаемых исследователей, о которых мы говорили, следует добавить и специалистов по расшифровке.
"Чтобы привести более ясный пример, - пишет Рене Аллео в книге "Аспекты традиционной алхимии", - возьмем игру в шахматы, сравнительная простота правил которой нам известна, равно как и ее элементы, и возможность бесконечного количества комбинаций. Если представить себе все загадочные алхимические трактаты как части, выраженные условным языком, то, честно говоря, следует допустить, что мы прежде всего не знаем ни правил игры, ни использованного шифра. Мы позволяем себе утверждать, что зашифрованные указания записаны знаками, понятными всем, и это как раз и создает иллюзию хорошо составленной криптограммы. Таким образом, осторожность подсказывает нам, что не следует обольщаться, полагая, что смысл ясен, и что надо изучать эти тексты так, как будто речь идет о неизвестном языке.
По-видимому, эти послания адресуются только тем, кто посвящен в эту игру, - другим алхимикам; следует полагать, что они уже получили ключ к точному пониманию этого письма, причем получили какими-то средствами, отличными от письменной традиции".

* * *

Как бы глубоко ни погружались мы в прошлое, мы находим алхимические рукописи. Николай де Валуа в XV веке пришел к выводу, что превращения, секреты и техника высвобождения энергии были известны людям еще до изобретения письменности. Архитектура предшествовала письменности. Она, может быть, и представляла собой своеобразную форму письменности. И мы видим, что алхимия тесно связана с архитектурой. Один из самых значительных текстов по алхимии, автор которого - Эспри Гобино де Монлюнзан, называется "Достопримечательные толкования загадок и иероглифических фигур, находящихся на главном портале Собора Парижской Богоматери". Труды Фулканелли посвящены "Тайне соборов" и тщательным описаниям "Обителей философии". Некоторые средневековые здания свидетельствуют о существовании обычая передавать посредством архитектуры послания об алхимии, восходящие к бесконечно далеким временам. Ньютон был убежден в существовании цепи посвященных, уходящей в седую древность, верил, что эти посвященные владели тайнами превращений и расщепления материи. Английский ученый-атомщик Да Коста Андрадо в речи, произнесенной перед коллегами по случаю 300-летия Ньютона в Кембридже, дал понять, что открывший гравитацию, быть может, и сам принадлежал к этой цепи и открыл миру только малую часть своего знания.
"Я не рассчитываю, - сказал он, - убедить скептиков, что Ньютон обладал пророческой властью или особым видением, открывшими ему возможность получения энергии атома. Скажу просто, что фразы, которые я вам процитирую, говорят о том, что Ньютона гораздо больше занимает алхимическое превращение, чем вероятные потрясении мировой торговли в результате синтеза золота. Вот что пишет Ньютон: "Способ превращения ртути в золото сохранялся в тайне теми, кто его знал, и представлял собой, вероятно, дверь к чему-то более благородному (чем производство золота) – чему то такому, что, если его сообщить людям, может подвергнуть мир невероятной опасности, если только писания Гермеса говорят правду". И еще далее Ньютон пишет: "Существуют другие великие тайны, кроме превращения металлов, если верить Великим Учителям. Они одни знали эти тайные сведения".

Предыдущая страница 5 Следующая страница


Утро магов 6

Размышляя о глубоком смысле этого высказывания, вспомним, что с такими же умолчаниями и предосторожностями Ньютон говорит о своих собственных открытиях в оптике.
"Если мне удалось подняться так высоко, - писал Ньютон, - то лишь потому, что я стоял на плечах гигантов". Эттербери, современник Ньютона, писал: "Скромность учит нас отзываться с почтением о древних, в особенности, когда мы не знаем в совершенстве их работ. Ньютон, знавший их почти наизусть, в высшей степени уважал их и считал авторов людьми великого гения и высшего ума, простиравшими свои открытия во всех областях гораздо дальше, чем нам кажется по оценке оставшихся от них рукописей. Гораздо больше утраченных древних работ, чем сохранившихся, и, может быть, все новые открытия не стоят того, что утрачено".
По мнению Фулканелли, алхимия служила связью с цивилизациями, которые исчезли тысячелетия назад и неведомы археологам. Само собою разумеется, ни один археолог с репутацией серьезного ученого, ни один уважающий себя историк не допустят и мысли о существовании в прошлом такой цивилизации, которая обладала наукой и техникой, превосходящими наши. Но передовая наука и техника до крайности упрощают технологию алхимиков, хотя ее достижения находятся, быть может, у нас перед глазами, но мы не способны это понять. Не имея глубокого научно-технического образования, ни один серьезный историк или археолог не сможет провести раскопки, способные пролить какой-то свет на эту проблему. Разделение наук, по необходимости вызванное сказочным современным прогрессом, быть может, скрывает от нас в прошлом нечто не менее сказочное.
Известно, что немецкий инженер, которому было поручено построить в Багдаде канализацию, обнаружил в хламе местного музея под неопределенной этикеткой "Предметы культа" электрические батареи, сделанные за десять веков до Вольта, во времена династии Сасанидов.
До тех пор, пока археологией будут заниматься только археологи, мы не узнаем, была ли "ночь времен" в самом деле непроглядным мраком или же сверкающим днем.

* * *

Курт Зелигман писал: "Жан-Фредерик Швейцер, называемый Гельвецием, ярый противник алхимии, сообщает, что утром 27 декабря 1667 г. к нему явился неизвестный. Это был, по-видимому, весьма почтенный, солидного вида, но скромно одетый человек, похожий на меннонита. Спросив Гельвеция, верит ли он в существование философского камня (на что знаменитый доктор ответил отрицательно), незнакомец открыл маленькую шкатулку из слоновой кости, "в которой были три куска вещества, похожего на стекло или опал". Ее владелец заявил, что это и есть знаменитый камень, что с помощью самого ничтожного его количества он может сделать двадцать тонн золота. Гельвеций подержал в руке кусочек и, поблагодарив посетителя за любезность, попросил дать ему немного. Алхимик ответил категорическим отказом. Но потом любезным тоном добавил, что за все состояние Гельвеция не может расстаться даже с малейшей частицей этого "минерала" по причине, которую ему не дозволено разглашать. В ответ на просьбу доказать правдивость этих слов, т.е. осуществить превращение, незнакомец ответил, что вернется через три недели и покажет Гельвецию кое-что, способное его удивить. Он вернулся в назначенный день, но от какой-либо демонстрации отказался, заявив, что ему запрещено раскрывать секрет. Тем не менее, он согласился дать Гельвецию маленький кусочек камня, "не более горчичного зерна". И, так как доктор выразил сомнение в том, что такое крошечное количество может произвести хоть малейшее действие, алхимик разбил кусочек надвое, бросил половину и протянул ему другую: "Вам будет достаточно даже этого".
Тогда Гельвеций решил признаться, что еще во время первого визита незнакомца утаил несколько крупиц, которые в самом деле превратили свинец, но вовсе не в золото, а в стекло. "Вы должны были защитить вашу добычу желтым воском, - ответил алхимик, - это помогло бы проникнуть сквозь свинец и превратить его в золото". Незнакомец пообещал вернуться на следующий день в девять часов и совершить чудо - но не пришел, послезавтра - тоже. Видя это, жена Гельвеция убедила его попробовать совершить превращение самому, в соответствии с указаниями незнакомца. Гельвеций так и поступил. Он расплавил три драхмы свинца, облепил камень воском и бросил его в жидкий металл. И он превратился в золото: "Мы тотчас же отнесли его к ювелиру, который заявил, что это самое чистое золото, какое ему доводилось видеть, и предложил 50 флоринов за унцию". Заключая свой рассказ, Гельвеций говорит, что этот слиток золота все еще находится у него как осязаемое доказательство превращения. "Пусть святые Ангелы Божьи бодрствуют над ним (неизвестным алхимиком) как над источником благословения для христианства. Такова наша постоянная молитва за него и за нас".
Новость распространилась как облако пыли. Спиноза, которого нельзя причислить к наивным людям, захотел узнать конец этой истории. Он посетил ювелира, делавшего экспертизу золота. Ответ был совершенно однозначным: во время плавки серебро, добавляемое к этой смеси, точно так же превращалось в золото. Этот ювелир, Брехтель, был чеканщиком монет принца Оранского. Дело свое он, несомненно, знал. Весьма маловероятно, что он мог стать жертвой уловки или решил обмануть Спинозу. Затем Спиноза отправился к Гельвецию, который показал ему золото и тигель, использованный для этой операции. Капельки драгоценного металла, приставшие к стенкам, были еще видны внутри сосуда. Как и другие, Спиноза убедился, что превращение действительно имело место".
Для алхимика превращение - явление второстепенное, осуществляемое просто в порядке демонстрации. Трудно составить себе мнение о реальности этих превращений, хотя наблюдения таких людей, как, например, Гельвеций или ван Гельмонт, кажутся поразительными. Можно возразить, что искусство "красной магии", т.е. фокусников, безгранично, но разве могли быть посвящены мошенничеству четыре тысячи лет исследований и сотни тысяч томов и рукописей? Как будет видно из дальнейшего, мы предложим другое объяснение. Оно будет достаточно скромным, чтобы не будоражить мнение общественности и деятелей науки. Мы попытаемся описать работу алхимика, приводящую к изготовлению "камня" или "эликсира", и будет видно, что понимание некоторых операций наталкивается на наши современные знания о строении материи. Но вовсе не очевидно, что наше знание термоядерных реакций совершенно и окончательно. Катализ, в частности, может произойти в этих явлениях еще неизвестным нам способом. (Сейчас в различных странах ведутся работы по использованию частиц, производимых мощными ускорителями для катализа соединений водорода).
Нет ничего невозможного в том, что некоторые естественные смеси под воздействием космических лучей производят термоядерно-каталитические реакции большого масштаба, приводящие к массовому превращению элементов. В этом следовало бы видеть один из ключей к алхимии и причину того, что алхимик бесконечно повторяет свои манипуляции до момента, когда соединятся все космические условия.
Могут опять возразить: если превращения такого рода возможны, то куда же девается высвободившаяся энергия? Многие алхимики должны были бы взорвать город, в котором они жили, а заодно и несколько десятков тысяч квадратных километров своей родины. Должны были бы происходить многочисленные и разрушительные катастрофы.
Алхимики отвечают: как раз потому, что такие катастрофы имели место в отдаленном прошлом, мы и боимся ужасной энергии, содержащейся в материи, и храним тайны нашей науки. Кроме того, "Великое Делание" достигается прогрессивными физиками, и тот, кто ценой десятков и десятков лет манипуляций и аскезы научится развязывать термоядерные силы, учится одновременно и мерам предосторожности, которые нужно соблюдать, чтобы избежать опасности.
Убедительный аргумент? Может быть. Сегодня физики допускают, что в некоторых условиях энергия термоядерного превращения могла бы быть поглощена особыми частицами, которые у физиков называются нейтрино или антинейтрино. Может быть, существуют такие типы превращения, которые высвобождают лишь немного энергии или при которых высвобожденная энергия уходит в форме нейтрино. Мы еще вернемся к этому вопросу.
Г-н Эжен Канселье, последователь Фулканелли и один из лучших современных специалистов в области алхимии, обратил внимание на один пассаж в исследовании, которое Жак Бержье написал в качестве предисловия к одному из классических изданий в серии "Всемирная библиотека" - антологии поэзии XVI века. В предисловии Бержье сделал намек на алхимиков и их стремление к тайне. Он писал: "С этой конкретной точки зрения трудно не согласиться с нами. Если существует способ, позволяющий производить бомбы в кухонной духовке, то явно предпочтительно, чтобы этот способ не был разглашен".
Г-н Эжен Канселье тогда ответил нам: "Ваше высказывание достаточно знаменательно. Вы проникли в суть, и я как специалист могу заявить, что можно добиться атомного расщепления, исходя из сравнительно легкодоступного и дешевого материала и выполняя ряд операций, не требующих ничего, кроме мощного вытяжного шкафа, угольного плавильного горна, нескольких горелок Мекара и четырех бутылей газа метана".
Не исключено, что даже в ядерной физике можно добиться значительных результатов простыми средствами. Таково направление будущего в любой науке и любой технике.
"Мы можем больше, чем знаем", - говорил Роджер Бэкон. Но он не добавил слова, которые могли бы быть девизом алхимиков: "Все возможно, хотя не все позволено".
Для алхимика власть над материей и энергией - это только вспомогательная возможность, - об этом надо постоянно помнить. Подлинная цель алхимических операций, которые являются, быть может, реликтом очень древней науки, принадлежавшей исчезнувшей цивилизации, - превращение самого алхимика, открывающее ему доступ к высшему сознанию. Материальные результаты - это только провозвестие конечного духовного преобразования. Все направлено на превращение самого человека, на его превращение в бога, на его переплавку в определенной божественной энергии, откуда излучаются все виды энергии, заключенной в материи. Алхимия и есть та самая наука "с сознанием", как говорил Рабле. Это наука, которая материализует меньше, чем очеловечивает, пользуясь выражением Тейяра де Шардена, говорившего: "Подлинная физика - та, которая сумеет приобщить всего Человека к целостному представлению о мире".
"Знайте, - писал учитель алхимии, - знайте, все исследователи этого Искусства, что дух есть все и что если в этом духе не заключен подобный дух, то все ни к чему".

ГЛАВА 3

ПРОРОЧЕСТВО РЫЦАРЯ АЛХИМИИ

С 1934 по 1940 г. Жак Бержье был сотрудником Андре Гейльброннера, одного из примечательнейших людей нашей эпохи. Гейльброннер, казненный нацистами в Бухенвальде в марте 1944 г., был во Франции первым профессором, преподававшим физическую химию. Эта наука, пограничная между двумя дисциплинами, породила с тех пор многие другие науки: электронику, ядерную физику, стереотронику (одна из новейших наук, изучающая преобразование энергии в твердых телах; одним из практических ее воплощений является транзистор). Гейльброннеру была присуждена большая золотая медаль Франклиновского института за открытия в области коллоидных металлов. Он также интересовался сжижением газа, аэродинамикой и ультрафиолетовыми лучами.
С 1934 г. он посвятил себя ядерной физике и создал с помощью группы промышленников лабораторию ядерных исследований, где к 1940 г. были получены результаты, представлявшие значительный интерес. Гейльброннер был, кроме того, судебным экспертом по всем делам, касающимся превращения элементов, и таким образом Жак Бержье получил возможность встретиться с некоторыми мнимыми алхимиками, мошенниками или духовидцами, и одним настоящим алхимиком, подлинным Учителем.
Мой друг так никогда и не узнал его настоящего имени, а человек этот давно исчез, не оставив следов. Он ушел в подполье, сознательно уничтожив все мосты между собой и своим временем. Бержье думает, однако, что речь шла о человеке, который под псевдонимом Фулканелли где-то около 1920 г. написал две странные и восхитительные книги: "Обители философии" и "Тайна соборов" - несомненно, одни из самых значительных работ по алхимии. В них отражены высшее знание и высшая мудрость, и известно, что многие выдающиеся умы с почтением относятся к легендарному имени Фулканелли.
"Мог ли тот, - писал издатель г-н Канселье, считавший Фулканелли своим учителем, но так никогда и не разгадавший тайну его личности, - кто достиг вершин познания, отказаться повиноваться велениям Судьбы? Нет пророка в своем отечестве. Эта пословица объясняет, быть может, скрытую причину потрясения, которую вызывает искра откровения в одинокой жизни философа, полностью посвященной науке. Действие этого божественного огня целиком снедает прежнего человека. Имя, родина, семья, все иллюзии, все ошибки, все тщеславие - рассыпаются в прах. И из этого пепла, подобно фениксу, возрождается новая личность. Так, по крайней мере, гласит философская традиция.
Мой учитель это знал. Он исчез, когда пробил роковой час, когда пришло знамение. Кто же осмелился бы уклониться от руки Провидения? Если бы со мной произошло сегодня нечто подобное тому счастливому событию, которое вынудило моего учителя бежать от почестей мира, я сам, несмотря на глубокую печаль горестной, но неизбежной разлуки, не мог бы поступить иначе".
Г-н Эжен Канселье написал эти строки в 1925 г. Человек, который оставил ему заботу об издании своих трудов, сменил свое имя и место обитания. В 1937 г., однажды в июне, Жак Бержье решил, что имеет полное основание думать, что перед ним сам Фулканелли.
По просьбе Гейльброннера мой Друг встретился с таинственным лицом в прозаической обстановке опытной лаборатории Парижского газового Общества. Вот точное содержание разговора: "Г-н Гейльброннер, чьим ассистентом вы, я думаю, являетесь, занимается поисками ядерной энергии. Г-ну Гейльброннеру было угодно держать меня в курсе некоторых полученных им результатов, в частности - появления радиоактивности, вызванной полонием, когда висмутовая проволока улетучилась от электрического разряда в дейтерии под высоким давлением. Вы очень близки к успеху, как, впрочем, и некоторые другие современные ученые. Будет ли мне позволено вас предостеречь? Работы, которыми занимаетесь вы и вам подобные, ужасающе опасны, опасны для всего человечества. Добиться высвобождения ядерной энергии легче, чем вы думаете. И искусственная радиоактивность, вызванная этим, может за несколько лет отравить атмосферу всей планеты. Кроме того, атомные взрывчатые вещества, которые можно извлечь всего из нескольких граммов металла, способны уничтожить целые города. Я вам говорю прямо: алхимики знают это уже давно".
Бержье пытался прервать его возражениями. Алхимики - и современная физика! Он уже отпустил было саркастическое замечание, но хозяин перебил его: "Я знаю, что вы мне скажете, но это неинтересно: алхимики, мол, не знали структуры ядра, не знали электричества, не знали никакого способа его обнаружения, поэтому они не могли совершить никакого превращения, никогда не могли высвободить атомную энергию... Позволю себе без доказательства просто сообщить вам, как я это говорил уже гну Гейльброннеру: геометрического расположения сверхчистых веществ достаточно для того, чтобы развязать атомные силы без использования электричества и техники вакуума. А теперь я прочту вам один короткий отрывок".
Говоривший все это взял со стола брошюру Фредерика Содди "Объяснение радия" и прочел: "Думаю, что в прошлом существовали цивилизации, знавшие энергию атома и полностью уничтоженные злоупотреблением этой энергии". Потом он сказал: "Допустим, что некоторые частичные остатки техники сохранились. Прошу вас также подумать над тем фактом, что алхимики основывали свои исследования на моральных и религиозных воззрениях, в то время как современная физика родилась в XVIII веке из развлечений нескольких вельмож и богатых вольнодумцев. Наука легкомысленных невежд. Я полагал, что поступаю хорошо, то и дело предостерегая некоторых исследователей, но у меня нет никакой надежды на то, что мои предостережения принесут какие-либо плоды. В конце концов, мне нет и нужды надеяться".
У Бержье навсегда остался в памяти звук этого точного металлического голоса, голоса человека, говорящего с необыкновенным достоинством. Он позволил себе задать вопрос: - Если вы сами алхимик, мсье, то я не могу поверить, что вы проводите время в попытках делать золото, как Дуниковский или д-р Мате. Вот уже год, как я пытаюсь разобраться в трактатах алхимиков, и все время я встречаюсь либо с шарлатанами, либо с такими объяснениями, которые кажутся мне фантастическими. Не можете ли вы мне сказать, в чем состоят ваши исследования? - Вы просите меня резюмировать за четыре минуты четыре тысячи лет философии и усилия всей моей жизни. Вы просите меня, кроме того, сформулировать концепции, для которых не создан точный язык. Но я могу сказать вам вот что: вы знаете, что в передовой официальной науке роль наблюдателя становится все более важной. Принцип относительности и принцип неопределенности показывают, до какой степени наблюдаемые явления зависят от вмешательства наблюдателя. И вот секрет алхимии: существует такой способ преобразования материи и энергии, при котором возникает то, что современные ученые называют "силовым полем". Это силовое поле воздействует на наблюдателя и ставит его в привилегированное положение перед лицом мира. С этой привилегированной точки он имеет доступ к той действительности, которую время и пространство, материя и энергия обычно скрывают от нас. Это и есть то, что мы называем Великим Деланием. - Но философский камень? Получение золота? - Это только прикладные частные случаи. Суть дела не в превращении металлов, а в превращении самого экспериментатора. Это древняя тайна, которую многие люди вновь раскрывают из века в век. - И что с ними тогда происходит? - Когда-нибудь я, быть может, узнаю это.
Мой друг больше никогда не видел этого человека, оставившего неизгладимый след под псевдонимом Фулканелли. Все, что мы знаем о нем - это то, что он пережил войну и после Освобождения исчез. Все поиски его оказались напрасными.
Мнение самых сведущих и квалифицированных людей таково: тот, кто скрылся или - кто знает? - все еще скрывается под знаменитым псевдонимом Фулканелли - самый прославленный и, несомненно, единственный настоящий алхимик - может быть, последний алхимик нашего века, в котором царит атом. Так писал Клод д'Ига в журнале "Таинства науки" N 44, издающемся в Париже.

* * *

И вот мы отправляемся в июль 1945 г. Утро. Еще бледный и худой как скелет, Жак Бержье, одетый в хаки, вскрывает сейф с помощью автогена. Это еще одно его перевоплощение. За эти последние годы он последовательно был секретным агентом, террористом и политическим ссыльным. Сейф находится в красивой вилле на озере у Констанцы. Он принадлежал директору крупного немецкого треста. Будучи вскрыт, сейф выдал свою тайну: флакон с очень тяжелым порошком. Этикетка: "Уран для изготовления атомной бомбы". Это первое формальное доказательство существования в Германии проекта атомной бомбы, столь продвинувшегося вперед, что уже требовались большие количества чистого урана. Геббельс был недалек от истины, когда из сотрясавшегося от взрывов бомб бункера распустил по улицам Берлина слух о том, что секретное оружие вот-вот взорвется перед лицом "завоевателей". О своем открытии Бержье сообщил союзным властям. Американцы отнеслись к сообщению скептически и заявили, что ничуть не интересуются расследованием в области немецкой атомной энергии. Это было притворством. На самом деле их первая бомба уже была тайно взорвана в Аламогордо, и как раз в этот момент американская миссия под руководством физика Гудсмита искала в Германии ядерный реактор, построенный Гейзенбергом накануне крушения рейха.
Во Франции формально ничего об этом не знали, хотя были кое-какие догадки. И в частности, сообразительные люди понимали, почему американцы скупают на вес золота все алхимические рукописи и документы.
Бержье сделал доклад временному правительству о вероятном факте исследований ядерных взрывчатых веществ, как в Германии, так и в Соединенных Штатах. Доклад, несомненно, был брошен в корзину, а мой друг сохранил свой флакон, который он совал людям под нос, заявляя: "Вы видите это? Достаточно одному нейтрону попасть внутрь, чтобы Париж взлетел на воздух!". Этот маленький человек со смешным акцентом несомненно любил пошутить, и люди восхищались бывшим заключенным, который только что вышел из Маутхаузена, но сохранил столько юмора. Однако шутка неожиданно потеряла всю свою соль, когда настало утро Хиросимы. В комнате Бержье телефон звонил не умолкая. Различные компетентные власти требовали копии доклада. Американские секретные службы просили владельца знаменитого флакона срочно встретиться с неким майором, не желавшим назваться. Другие власти требовали, чтобы флакон был немедленно удален из района Парижа. Напрасно Бержье объяснял, что во флаконе, без сомнения, не содержится чистый уран-235, а если даже и так, то его количество бесспорно ниже критической массы - иначе он бы уже давно взорвался. Но у Бержье конфисковали эту игрушку, и больше он о ней никогда не слышал. В виде утешения ему прислали доклад "Генеральной дирекции научных исследований". Там содержалось все, что эта организация, подчиненная французской секретной службе, знала об атомной энергии. На докладе было три грифа: "Секретно", "Конфиденциально" и "Не подлежит разглашению". Сам доклад представлял собой фактически одни лишь вырезки из журнала "Сьянс э ви" ("Наука и жизнь").
Чтобы удовлетворить свое любопытство, Бержье оставалось только встретиться с анонимным майором, приключения которого описал в своей книге профессор Гудсмит. Этот таинственный офицер с каким-то мрачным юмором закамуфлировал свою службу под организацию по розыску погребений американских солдат. Он был до предела взвинчен, так как его непрерывно подхлестывал Вашингтон. Прежде всего, он хотел знать все, что мог сообщить ему Бержье из своих соображений относительно вынашивавшихся немцами планов, связанных с созданием атомного оружия. Но, по его словам, важнее всего для спасения мира, для дела союзников и для продвижения по службе самого майора было срочно отыскать Эрика. Эдварда Датта и некоего алхимика, известного под именем Фулканелли.
Датт, на поиски которого мобилизовали Гейльброннера, был индусом, утверждавшим, что имеет доступ к очень древним рукописям. Там он якобы почерпнул известные методы превращения металлов и, с помощью конденсированного разряда в проводнике из бористого вольфрама, обнаруживал следы золота в полученных продуктах. Гораздо позже аналогичных результатов добились русские, но они использовали мощные ускорители частиц.
Увы, Бержье не смог оказать сколько-нибудь значительной помощи свободному миру, делу союзников и продвижению майора. Эпик Эдвард Датт, коллаборационист, был расстрелян французской контрразведкой в Северной Африке. Что же касается Фулканелли, то он окончательно исчез.
Тем не менее, в знак благодарности майор прислал Бержье еще до выхода в свет корректуру доклада проф. Г. Д. Смита "Об использовании атомной энергии в военных целях". Это был первый реальный документ по затронутому вопросу. Однако в этом тексте содержались страдные подтверждения слов алхимика, сказанных им в июне 1937 года...
Атомный реактор, главное орудие для производства бомб, был на самом деле только "геометрическим расположением сверхчистых веществ". В принципе, как предсказывал Фулканелли, при этом не требовалось ни электричества, ни техники вакуума. В докладе Смита упоминалось также смертоносное излучение, газы, крайне токсичная радиоактивная пыль, которую сравнительно легко изготовить в большом количестве. Алхимик же говорил о возможном отравлении всей планеты.
Каким образом безвестный одинокий исследователь-мистик мог предвидеть или знать все это? "Откуда это к тебе пришло, душа человеческая, откуда к тебе пришло это?" Перелистывая корректуру доклада, мой друг вспоминал пассажи из "Де Алхима" Альберта Великого: "Если ты имел несчастье удостоиться внимания принцев и королей, они не перестанут спрашивать тебя: "Ну, мэтр, когда мы, наконец, увидим что-нибудь стоящее?" В своем нетерпении они назовут тебя мошенником и негодяем и причинят тебе все мыслимые неприятности. И если тебе не удастся прийти к благополучному концу, ты ощутишь на себе всю силу их гнева. Если же тебе это, наоборот, удастся, они будут держать тебя при себе в вечном плену, намереваясь заставить тебя всю жизнь работать на них".
Не потому ли исчез Фулканелли, не потому ли алхимики всех времен ревностно хранили тайну? Первый и последний совет, данный в папирусе Гаррисона: "Закройте рты!" Когда после Хиросимы уже прошли годы, 17 января 1955 г. Оппенгеймер вынужден был заявить: "В более глубоком смысле мы, ученые, совершили страшный грех".
А за тысячу лет до этого китайский алхимик писал: "Было бы ужасающим грехом разоблачать перед солдатами тайны твоего искусства. Будь осторожен! Даже насекомое не должно проникнуть в комнату, где ты работаешь!"...

ГЛАВА 4

ФИЛОСОФСКИЙ КАМЕНЬ

Современный алхимик - это человек, который читает трактаты об атомной физике. Он считает несомненным, что превращения и еще более невероятные явления могут быть получены посредством несложных манипуляций и с помощью сравнительно простого оборудования. Именно у современных алхимиков можно встретить дух, характерный для одинокого исследователя. Сохранение такого духа особенно драгоценно для нашей эпохи. В самом деле, мы считаем само собой разумеющимся, будто прогресс знаний более невозможен без многолюдных коллективов, без невероятно сложной аппаратуры, без солидного финансирования. Однако такие фундаментальные открытия, как, например, радиоактивность или волновая механика, были сделаны одиночками. Америка, страна больших коллективов и огромных средств, рассылает сегодня агентов по всему миру в поисках оригинальных умов. Руководитель американской программы научных исследований д-р Джеймс Киллиан заявил в 1958 г., что было бы опасно доверять только коллективной работе и что нужно обратиться с призывом к отдельным людям, носителям оригинальных идей. Резерфорд осуществил свои фундаментальные изыскания относительно строения материи, пользуясь консервными банками и кусочками веревки. До войны Жан Перрен и мадам Кюри, чтобы раздобыть кое-какое о6орудование, посылали своих сотрудников по воскресеньям на Блошиный рынок. Конечно, лаборатории с современным оборудованием необходимы, но не менее важно организовать сотрудничество между этими лабораториями, этими коллективами и гениямиодиночками. Правда, алхимики уклоняются от приглашений. Их девиз - тайна. Их честолюбие - духовного порядка. "Нет ни малейшего сомнения, - пишет Рене Аллео, - что манипуляции алхимиков служат для поддержания внутренней аскезы". Если алхимия содержит в себе науку, то эта наука - только средство доступа к познанию. Отсюда важно, чтобы она не распространялась вовне, где ей неизбежно придет конец.
Каково оборудование алхимика? Оно то же, что и у исследователя неорганической химии высоких температур: горны, тигли, весы, измерительные инструменты, к которым добавляются современные аппараты вроде счетчика Гейгера, способные обнаружить атомную радиацию. Это оборудование может показаться весьма скудным. Ортодоксальный физик не способен допустить даже мысли, что возможно сделать прибор, излучающий нейтроны, с помощью простых и недорогих средств. Если наши сведения точны, то алхимикам это удается. В те времена, когда электрон рассматривался как четвертое состояние материи, изобрели исключительно сложные и дорогие приспособления, чтобы получать электронные потоки. Но в 1910 г. Эльстер и Гайтель показали, что для этого достаточно разогреть в вакууме известь до темно-красного цвета. Мы не знаем всех законов материи. Если алхимия - это познание, ушедшее вперед по сравнению с нынешним, то она использует средства более простые, чем наши.
Мы знаем нескольких алхимиков во Франции, двух - в Соединенных Штатах, есть они в Англии, в Германии и в Италии. Е. Ольмия говорил, что встретил одного в Мадриде, трое написали нам из Праги.

* * *

Сейчас мы - кажется, впервые - попытаемся дать подробное описание работы алхимика в своей лаборатории. Естественно, что мы не претендуем на полное раскрытие методов алхимии, но полагаем, что сделали по этому поводу некоторые интересные наблюдения. Мы не забываем, что конечная цель алхимии - превращение самого алхимика и что смысл его ритуалов - в последовательном приближении к "освобождению духа". Как раз об этих-то ритуалах мы и попытаемся сообщить новые сведения.
Вначале, в течение нескольких лет, алхимик расшифровывает старинные тексты, пытаясь отыскать нить Ариадны в лабиринте, где все сознательно и систематически подготовлено для того, чтобы профан неизбежно попал в тупик.
Терпение, смирение и вера приводят его к известному уровню понимания этих текстов. На этом уровне понимания он сможет, наконец, начать приобретать алхимический опыт. Мы опишем этот опыт, но нам для этого не хватает одного элемента. Мы знаем, что происходит в лаборатории алхимика, но мы не знаем, что происходит в самом алхимике, в его душе. Возможно, что все это взаимосвязано. Возможно, духовная энергия играет известную роль в химических и физических манипуляциях алхимии. Возможно, что для успеха "алхимической работы" необходим определенный способ приобретать, концентрировать и направлять энергию духа. Это не обязательно так, но, говоря о таком неуловимом предмете, мы не можем не признать правоты слов Данте: "Я вижу, что можно верить этим вещам, потому и говорю их тебе, но ты не понимаешь, что в них заключена не столько выдумка, сколько иносказание".
Наш алхимик начинает с того, что готовят в агатовой ступке смесь из трех составных частей. Первая, ее 95%, это энергия - например, пирит, - железистый минерал, содержащий в числе примесей мышьяк и сурьму. Вторая - металл: железо, свинец, серебро, ртуть. Третья - кислота органического происхождения: виннокаменная или лимонная. Он растирает вручную и смешивает эти составные части в течение пяти или шести месяцев. Затем он нагревает все в тигле. Он постепенно увеличивает температуру и заставляет операцию длиться около десяти дней. Он должен принимать меры предосторожности. Выделяются ядовитые газы - ртутные пары и, в особенности, мышьяковистый водород, убивший немало алхимиков в самом начале их работы.
Наконец он растворяет содержимое тигля в кислоте, отыскивая такую, в которой можно было бы его растворить. По ходу этого процесса алхимики прошлых времен открыли уксусную, азотную и серную кислоты. Процесс растворения должен осуществляться либо в поляризованном свете, либо в слабом солнечном, отраженном зеркалом, так как естественный свет "дрожит во всех направлениях вокруг оси".
Затем он выпаривает жидкость и вновь процеживает твердый остаток. Он повторяет эту операцию тысячи раз в течение многих лет. Почему? Мы не знаем. Быть может - в ожидании момента, когда соединятся оптимальные условия: космические лучи, земной магнетизм и т. д. Быть может затем, чтобы добиться "усталости" вещества в его глубинном строении, еще неизвестном нам. Алхимик говорит о "священном терпении", о медленной конденсации "всемирного духа". Наверное, за этим пара-религиозным термином кроется нечто иное.
Этот способ действия, состоящий в бесконечном повторении одной и той же манипуляции, может показаться современному алхимику безумием. Сегодня его обучают принципиально иному методу экспериментирования, методу вариаций Клода Бернара, в соответствии с которым один и тот же опыт действительно воспроизводится тысячи раз, однако при этом каждый раз изменяют один из факторов: пропорцию составных частей, температуру, давление, катализатор и т.п. Отмечают полученные результаты и выявляют некоторые из закономерностей, управляющих явлением. Этот оправдавший себя метод отнюдь не является единственным. Настоящий алхимик повторяет свою манипуляцию, ничего не изменяя, до тех пор, пока не произойдет нечто необыкновенное. В глубине души он верит в естественный закон, который можно сравнить с "принципом исключения", сформулированным физиком Паули, другом Юнга. Для Паули в данной системе (молекула и ее атомы) не может быть двух частиц (электронов, протонов, мезонов) в одном и том же состоянии. В природе все уникально: "Ваша душа не имеет себе подобных..." Вот почему "неожиданно", без всяких промежуточных состояний, водород переходит в литий, литий - в гелий и т.д., как свидетельствует периодическая таблица элементов. Когда к системе добавляют одну частицу, эта частица не может перейти ни в одно из состояний, существующих внутри этой системы. Она принимает новое состояние в комбинации с уже существующими частицами и создает новую уникальную систему.
Для алхимика нет двух одинаковых опытов, как нет двух подобных душ, двух подобных существ, двух подобных растений (Паули сказал бы: "двух подобных электронов"). Если один и тот же опыт повторяют тысячи раз, в конце концов, произойдет нечто необычайное. Мы недостаточно компетентны, чтобы судить о том, так это или нет. Мы довольствуемся замечанием, что современная наука - наука о космических лучах - применяет метод, сравнимый с алхимическим. Эта наука изучает явления, вызываемые проникновением в регистрирующий аппарат или на пластинку частиц колоссальной энергии, донесшейся от звезд. Эти явления не могут быть получены по желанию. Нужно ждать. И порою результатом становится необыкновенное явление. Так, летом 1957 г. во время исследования, которое проводил в США профессор Бруно Росси, частица, обладающая невероятной энергией, никогда не зарегистрированная до сих пор и примчавшаяся, быть может, из другой галактики - не из Млечного Пути - отразилась одновременно на 1500 счетчиках в районе восьми квадратных километров, создав на своем пути огромный сноп атомных осколков. Невозможно создать машину, способную развить такую энергию. Больше подобное событие никогда не повторялось. Это исключительное событие земного или космического происхождения - и его-то, похоже, и дожидается наш алхимик, чтобы оно оказало свое влияние на тигель. Быть может, он в состоянии сократить свое ожидание, используя более активные средства, чем огонь, - например, нагревая свой тигель с использованием метода левитации (этот метод заключается в том, чтобы держать смесь, подлежащую плавлению, в вакууме, безо всякого контакта с материальными стенками, посредством магнитного поля), или добавлять к своей смеси радиоактивные изотопы. Тогда он мог бы вновь и вновь повторять свою манипуляцию, и не только по много раз в неделю, но по много миллионов раз в секунду, увеличивая таким образом шансы уловить "событие", необходимое для успеха опыта. Но сегодняшний алхимик, как и вчерашний, работает тайно, в нищете, и считает ожидание добродетелью.
Продолжим наше описание: через много лет все такой же работы днем и ночью наш алхимик сочтет, наконец, что первая фаза закончена. Тогда он добавит к своей смеси окислитель: например, нитрат калия. В его тигле есть сера, полученная из пирита, и уголь из органической кислоты. Сера, уголь и нитрат - азотная кислота: по ходу этой манипуляции древние алхимики открыли порох.
Он вновь начинает растворять, потом прокаливать, беспрерывно, годами и месяцами, в ожидании знака. Относительно природы этого знака алхимические работы высказывают различные мнения - но, может быть, потому, что есть несколько возможных явлений. Этот знак возникает в момент растворения. Для некоторых алхимиков речь идет об образовании кристаллов звездообразной формы на поверхности ванны. Для других - слой окисла появляется на поверхности ванны, а затем разрывается, обнаруживая сверкающий металл, в котором кажутся отраженными в уменьшенном масштабе то Млечный Путь, то созвездия...
Получив этот знак, алхимик извлекает свою смесь из тигля и "дает ей созреть под воздействием воздуха и влажности" до первого дня следующей весны. Когда он возобновит операции, они будут иметь целью то, что в старинных текстах называется "подготовкой сумерек". Недавние исследования химии показали, что немецкий монах Бертольд Шварц, которому на Западе обычно приписывают изобретение пороха, на самом деле никогда не существовал. Он - символическая фигура этого "приготовления сумерек".
Смесь помещена в прозрачный сосуд из горного хрусталя, закрытый специальным образом, называемого закупориванием Гермеса, или герметическим. Теперь работа состоит в том, чтобы нагреть сосуд, регулируя температуру с высокой точностью. Смесь в закупоренном сосуде все еще содержит серу, уголь и нитрат. Речь идет о том, чтобы довести эту смесь до известной степени белого каления, избежав взрыва. Очень многие алхимики были тяжело обожжены или убиты. Взрывы, происходящие таким образом, обладают особенной силой, и при этом возникают температуры, которых логически невозможно ожидать.
Преследуемая цель - получение в сосуде "эссенции", "флюида", который алхимики называют "вороновым крылом". Постараемся это объяснить. Такая операция не имеет аналогии в современной физике и химии. Но некоторое сходство все-таки есть. Когда в сжиженном аммиаке растворяют такой материал, как медь, то получают в больших концентрациях субстанцию темно-синего цвета, отливающего черным. То же явление происходит, если в сжиженном аммиаке растворяют водород под давлением или органические амины так, чтобы получить неустойчивый состав Н4, обладающий всеми свойствами щелочного металла и поэтому называемый "аммонием". Можно полагать, что эта синтетическая окраска, заставляющая вспомнить о "вороновом крыле" флюида, полученного алхимиками, та же самая, что у электронного газа. Что такое "электронный газ"? Для современных ученых - это свободные электроны, образующие металл и обеспечивающие его механические, электрические и термические свойства. В сегодняшней терминологии он соответствует тому, что алхимик называет "душой", или "эссенцией" металла. Это - та "душа" или "эссенция", которая выделяется в герметически закрытом сосуде и терпеливо подогревается алхимиком.

Он нагревает, охлаждает, снова нагревает - и так месяцами, годами, наблюдая сквозь горный хрусталь за образованием того, что называется "алхимическим яйцом" - смесью, превращающейся в темно-синий флюид. В конце концов, он вскрывает свой сосуд в темноте, при единственном освещении - эта жидкость светится сама по себе. При контакте с воздухом она затвердевает и разлагается.
Таким путем он получает совершенно новые вещества, неизвестные в природе и обладающие всеми свойствами химически чистых элементов, т.е. не поддающихся делению средствами химии.

Предыдущая страница 6 Следующая страница


7 Жак Бержье, Луи Повель

Современные алхимики утверждают, что таким путем они получили новые химические элементы, притом - в весовых количествах. Из килограмма железа Фулканелли извлек двадцать граммов совершенно нового вещества, химические и физические свойства которого не соответствуют ни одному из известных химических элементов. Та же операция применима ко всем химическим элементам, позволяя, как правило, создавать два элемента из одного обрабатываемого.
Подобное заявление должно, по меньшей мере, шокировать человека из лаборатории. В настоящее время теория не позволяет предвидеть никакого деления химического элемента, кроме следующих: - молекула одного элемента может иметь различные состояния, например - ортоводородное и пара-водородное; - атом одного элемента может иметь большое число изотопных состояний, характеризующихся различным количеством нейтронов. В литии-6 атом содержит три нейтрона, а в литии-7 - четыре.
Чтобы выделить различные аллотропные состояния молекул и различные изотопы атомов, наша техника вынуждена применять грандиозное оборудование.
Средства алхимика на первый взгляд скудны, но ему удается не только изменить состояние материи, но и создать новую материю, или, по меньшей мере, разложить старую и вновь создать новую. Все наши знания об атоме и его ядре основаны на "сатурнианской" модели Резерфорда: ядро и его кольцо из электронов.
Вовсе не очевидно, что в будущем другая теория не приведет нас к тому, чтобы осуществлять изменение состояний и разделение химических элементов, невообразимых сейчас.
Однако вот наш алхимик открыл свой сосуд из горного хрусталя и получил посредством охлаждения флуоресцирующей жидкости при контакте с воздухом один или несколько элементов. Остаются шлаки. Эти шлаки он будет промывать месяцами в трижды дистиллированной воде, потом он сохранит эту воду, оберегая ее от света и изменений температуры.
Такая вода будет обладать особыми химическими и лечебными свойствами. Это универсальный растворитель и традиционный эликсир долголетия - Эликсир Фауста. Проф. Ральф Мили Фэрли, сенатор США и преподаватель современной физики в военном училище Уэст-Пойнт, привлек внимание к тому факту, что некоторые биологи видят причину старения и дряхления в накоплении организмом тяжелой воды. Эликсир долголетия алхимиков может быть веществом, избирательно устраняющим тяжелую воду. Такие вещества существуют и в водяных парах. Почему бы им не существовать и в обычной воде, обработанной определенным образом? Но может ли быть безопасно распространено открытие такого значения? Проф. Фэрли представляет себе тайное общество бессмертных или почти бессмертных, существующее уже века и пополняющееся посредством кооптации. Такое общество, вмешивающееся в политику и дела людей, имело бы все шансы остаться незамеченным.
Похоже, что здесь алхимия находится в гармонии с передовой наукой. Для ультрасовременной науки вода и в самом деле исключительно сложная и реактивная смесь. Исследователи, занимающиеся вопросами олиго-элементов - в частности д-р Жак Менетри - констатировали, что практически все металлы растворимы в воде при наличии некоторых катализаторов, таких, например, как глюкоза, и при известных вариациях температуры. Кроме того, вода образует настоящие химические соединения, гидраты, с такими инертными газами, как гелий и аргон. Если бы было известно, какая именно составная часть воды вызывает образование гидратов при контакте с инертным газом, было бы возможно стимулировать растворяющую способность воды и таким образом получить действительно универсальный растворитель. Весьма серьезный советский журнал "Знание-сила" писал в N 2 за 1957 г., что когда-нибудь, быть может, удастся добиться этого результата, подвергая воду действию атомной радиации, и что универсальный растворитель алхимиков может стать реальностью еще до конца века. И этот журнал предвидит некоторые замечательные возможности применения такого растворителя, имея в виду, например, сверление туннелей струями активированной воды.
Итак, теперь наш алхимик владеет некоторым количеством простых тел, в природе не встречающихся, и несколькими флаконами алхимической воды, способной значительно продлить его жизнь за счет омоложения тканей.
Теперь он пытается перекомбинировать полученные им простые элементы. Он смешивает их в своей ступке и плавит при низких температурах в присутствии катализаторов, относительно которых тексты дают весьма неясные сведения. Эта работа займет у него много лет.
Он получает таким образом, как уверяют, вещества, во всех отношениях похожие на известные металлы, и, в частности, на те металлы, которые хорошо проводят тепло и электричество. Это - алхимическая медь, алхимическое серебро, алхимическое золото. Классические испытания и спектроскопия не позволили бы обнаружить ничего нового в этих веществах, и тем не менее, они имели бы новые свойства, и притом удивительные, отличные от свойств известных металлов.
Если наши сведения точны, то алхимическая медь, подобная, по-видимому, известной меди и тем не менее, очень отличная от нее, имела бы бесконечно слабое электрическое сопротивление, сравнимое с сопротивлением сверхпроводников, которые физик получает при соседстве с абсолютным нулем. Такая медь, если бы она могла быть использована, совершила бы переворот в электрохимии.
Другие вещества, рожденные великими алхимическими манипуляциями, обладали бы еще более удивительными свойствами. Одно из этих веществ было бы растворимо в стекле при температуре значительно ниже точки плавления стекла. Соприкасаясь со слегка размягченным стеклом, это вещество растворялось бы внутри него, придавая ему рубиново-красную окраску со светло-лиловым свечением в темноте. Растолченное в агатовой ступке, это модифицированное стекло дает порошок, который алхимические трактаты называют "порошком предначертания" или "философским камнем". "Таким образом, - пишет Бернар, граф Тревизанский, в своем философском трактате, - создан этот Драгоценный Камень, превосходящий все остальные драгоценные камни, каковой есть бесконечное сокровище во славу Господа, Который живет и царит во веки веков".
Известны чудесные легенды, связанные с этим Камнем или "порошком предначертания", способным обеспечить превращение металлов в весомых количествах. Он мог бы превратить, в частности, некоторые простые металлы в золото, серебро, платину, но здесь речь идет лишь об одном аспекте его возможностей. Он - некий род резервуара атомной энергии, дремлющей, но управляемой по желанию.
Сейчас мы вернемся к тем вопросам, которые ставят перед современным образованным человеком манипуляции алхимика, но остановимся там, где останавливаются сами алхимические тексты. Вот "Великое Делание" свершилось. В самом алхимике произошло преобразование, о котором упоминают тексты, но описать которое нет возможности, располагая по этому поводу лишь туманными наблюдениями и аналогиями. Это преобразование может служить как бы обещанием того, что ожидает все человечество в целом в результате его разумного контакта с Землей и ее элементами: его слияния в Духе, его сосредоточения в определенной духовной точке и его связи с другими очагами сознания через космические пространства. Постепенно (или в мгновенном озарении) алхимик, как говорит традиция, открывает смысл своего длительного труда. Ему открыты тайны энергии и материи и в то же время ему становятся видны бесконечные перспективы Жизни. Он располагает ключом к механизму Вселенной. Он сам устанавливает новые отношения между своим собственным духом, теперь высоко вознесенным, и всемирным духом в вечном процессе сосредоточения. Не являются ли некоторые излучения "порошка предначертания" причиной превращения физического существа? Манипуляции с огнем и некоторыми веществами позволяют, следовательно, не только превращать элементы, но еще и преобразовывать самого экспериментатора. Под влиянием великих сил, выделяемых тиглем (т.е. радиацией, излучаемой атомами в состоянии структурных изменений), экспериментатор переходит в другое состояние. В нем происходят глубокие изменения. Его жизнь оказывается подлинной, его разум и ощущения достигают высокого уровня. Существование таких "измененных" - одна из основ традиции Розы и Креста. Алхимик переходит в другие условия существования. Он оказывается вознесенным на другой уровень сознания. Он один видит себя бодрствующим, а все остальные люди кажутся ему еще спящими. Он вырывается из среды ординарно человеческого, как Мэллори, покоритель Эвереста, который погиб, пережив свою минуту откровенной истины.
"Философский камень", таким образом, представляет собой первую ступень, которая может помочь человеку подняться к Абсолютному (Рене Аллео, предисловие к работе М. Л. Бретона " Ключи спиритической философии", Париж). Далее начинается тайна. До сих пор не было ни тайн, ни эзотеризма, никаких теней, кроме тех, что отбрасывают наши желания и наша гордость. Как гораздо легче удовлетвориться желаниями и словами, чем что-то сделать своими руками, своей болью, своей усталостью, в молчании и одиночестве - так же гораздо удобнее искать убежище в так называемой "чистой мысли", чем бороться врукопашную против тяжелой материи. Алхимия не позволяет своим последователям совершать бегство подобного рода. Она оставляет их лицом к лицу с великой загадкой. Она заверяет нас только в том, что если мы будем бороться до конца, чтобы избавиться от неведения, то истина сама будет бороться за нас и, в конце концов, победит все. Тогда, может быть, начнется подлинная метафизика.

ГЛАВА 5

ЕСТЬ ВРЕМЯ ДЛЯ ВСЕГО

Старинные алхимические тексты уверяют, что ключи к тайнам материи кроются в Сатурне. По странному совпадению, все, что сегодня известно в области атомной физики, основано на определении атома как "сатурнианского". По определению Резерфорда, атом - это "центральная масса, осуществляющая притяжение и окруженная кольцом вращающихся электронов".
Эта "сатурнианская" концепция атома допускается всеми учеными мира не как абсолютная истина, но как наиболее вероятная рабочая гипотеза. Возможно, что физикам будущего она покажется наивной. Квантовая теория и волновая механика не дают точного представления о законах, управляющих атомами. Представляют себе, что он состоит из протонов и нейтронов, - вот и все. Относительно ядерных сил точно ничего не известно. Они - не электрические, не магнитные, не гравитационной природы. Последняя из принятых гипотез связывает эти силы с частицами, посредствующими между нейтроном и протоном, которые называют мезонами. Но эта гипотеза удовлетворительна лишь в качестве промежуточной. Через два года, или через десять лет, гипотезы, несомненно, приобретут другие направления. Однако следует заметить, что мы живем в эпоху, когда ученые не располагают ни достаточным временем, ни достаточными правами, чтобы заниматься атомной физикой. Все усилия и все доступное оборудование сосредоточены на производстве взрывчатых веществ и на производстве энергии. Фундаментальные исследования отодвигаются на задний план. Срочным остается то, что позволяет извлечь максимум из уже известного. Власти придается большее значение, чем знанию. Этого-то аппетита к власти, похоже, всегда избегали алхимики.
Как же обстоит дело? Контакт с нейтронами делает радиоактивными все элементы. Экспериментальные атомные взрывы отравляют атмосферу всей планеты. Это отравление увеличивается в геометрической прогрессии, оно безмерно увеличит количество мертворожденных детей, случаев рака, лейкемии, отравит растения, изменит климат, будет производить на свет уродов, истреплет наши нервы, задушит Нас. Правительства, будь они откровенно тоталитарными или демократическими, не откажутся от него. По двум причинам. Первая - то, что общественное мнение не в состоянии понять этот вопрос. Общественное мнение народов находится не на том уровне планетарного сознания, который необходим для того, чтобы реагировать. Вторая - то, что в реальности правительства не существуют, есть только анонимное общество с человеческим капиталом, призванное не вершить историю, но выражать различные аспекты исторической предопределенности.
Однако все мы верим в историческую предопределенность, мы верим, что она сама по себе - только одна из форм духовной судьбы человечества и эта судьба прекрасна. Поэтому мы не думаем, что человечество погибнет, хотя оно и должно претерпеть тысячу смертей, но, пройдя через безмерные и ужасающие страдания, оно родится - или возродится - с радостью чувствовать себя "в движении".
Должна ли атомная физика, ориентированная в направлении власти, как говорит Жан Ростан, "растранжирить последний капитал человечества?" Да, может быть, в течение нескольких лет. Но мы не можем не думать, что наука способна разрубить гордиев узел, который она сама завязала.
Известные в настоящее время методы превращения не позволяют устранить энергию и радиоактивность. Это - узко ограниченные превращения, вредные воздействия которых не ограниченны. Если алхимики правы, то существуют простые, экономичные и безопасные средства, позволяющие производить массовые превращения. Такие средства должны заключаться в "растворении" материи и ее перестройке в состояние, отличное от первоначального. Никакие завоевания современной физики не позволяют в это верить. Тем не менее, алхимики заявляют об этом на протяжении тысячелетий. Но наше незнание природы внутренних сил и структуры атома не позволяет нам говорить о категорической невозможности этого. Если алхимическое превращение и существует, то лишь потому, что атом обладает свойствами, которых мы еще не знаем. Ставка достаточно велика, чтобы предпринять попытку действительно серьезного изучения алхимической литературы. Если это изучение и не приведет к открытию неоспоримых фактов, есть, по меньшей мере, шанс, что оно подскажет новые идеи. А это те идеи, которых больше всего не хватает при нынешнем состоянии атомной физики, страдающей аппетитом к власти и дремлющей под грузом колоссального оборудования.

ЧАСТЬ ЧЕТВЕРТАЯ

ИСЧЕЗНУВШИЕ ЦИВИЛИЗАЦИИ

ГЛАВА 1

СОБОР СВЯТОГО ИНОГО

В 1910 г. в Нью-Йорке в маленькой буржуазной квартирке в Бронксе жил человек - не молодой, но и не старый, похожий на скромного тюленя. Его звали Чарлз Гай Форт. У него были крупные и жирные лапы, живот и поясница; у него совсем не было шеи, большой череп наполовину лыс, широкий азиатский нос, железные очки и усы, как у Гурджиева. Можно было также сказать, что это профессор-меньшевик. Он никуда не выходил, кроме муниципальной библиотеки, где наводил справки во множестве газет, журналов и ежегодников всех стран и всех эпох. Вокруг его бюро высились груды пустых коробок из-под обуви и кипы журналов и газет: "Америкэн Альманах" за 1883 г., лондонский "Тайме" за 1880-83 гг., "Эньюэл Рекорд оф Сайенс", "Философикал Магазин" за двадцать лет, "Ле Анналь де ля Сосиэте Энтомолоджик де Франс", "Монсл Уотер Ревю", "Обсерватори", "Метеоролоджик Джорнел" и пр. Он всегда носил зеленый козырек, и когда его жена к завтраку зажигала конфорку, он шел в кухню смотреть, не устроит ли она пожар. Только это и раздражало мадам Форт, урожденную Анну Файлен, которую он выбрал за совершенное отсутствие любознательности и очень любил, и она любила его самым нежным образом. До 34 лет Чарлз Форт, сын бакалейщика из Олбэни, кое-как перебивался благодаря жалким способностям журналиста и некоторой ловкости в засушивании бабочек. Когда его родители умерли и бакалейная лавка была продана, он сумел получить крошечную ренту, позволившую ему наконец целиком отдаться своей страсти - собиранию заметок о невероятных, но достоверных событиях.
Красный дождь над Бланкенбергом 2 ноября 1819 г. Грязевой дождь над Тасманией 14 ноября 1902 г. Хлопья снега величиной с блюдце в Нэшвилле 24 января 1891 г. Дождь лягушек над Бирмингемом 30 июня 1892 г. Аэролиты. Огненные шары. Следы ног сказочного животного в Девоншире. Летающие диски. Следы "кровососных банок" на склонах гор. Сети на небе. Капризы комет. Странные исчезновения. Необъяснимые катастрофы. Надписи на метеоритах. Черный снег. Сияние луны. Зеленые солнца. Кровавые ливни.
Он собрал таким образом двадцать пять тысяч заметок, вложенных в картонные коробки. Факты, то упоминаемые вскользь, то сообщаемые с полным безразличием. Но - тем не менее - факты. Он назвал это своим "Санаторием преувеличенных совпадений". Факты, от которых отказывались, о которых не хотели говорить, - но он слышал, как от его карточек исходит настоящий "молчаливый вопль". Он был охвачен своеобразной нежностью к этим неприкаянным реальностям, изгнанным из области сознания, которым он предоставил приют в своем убогом кабинетике в Бронксе и которые лелеял, записывая на карточки. "Это, так сказать, "проституточки", карапузики, горбатенькие, шутихи - но их шествие у меня будет иметь внушительную основательность событий, которые происходят, и происходили, и будут происходить", - говорил он.
Когда он уставал вести процессию данных, которые Наука сочла за лучшее исключить (осколки летающего айсберга обрушились на Рим или Руан 5 мая 1853 г. Лодки небесных путешественников. Крылатые существа на высоте 8 км в небе над Палермо 30 ноября 1880 г. Светящиеся колеса в море. Дожди из серы и из мяса. Останки великанов в Шотландии. Гробы маленьких внеземных существ в скалах Эдинбурга...), когда он уставал, то давал отдых мозгу, играя сам с собой в сверх-шахматы на доске собственного изобретения с 2600 клетками.
И вот Чарлз Гай Форт однажды заметил, что этот колоссальный труд является ничем. Бесполезным. Сомнительным. Пустым занятием маньяка. Он начал понимать, что только топтался на месте, на пороге того, что ощупью искал, что он еще не сделал ничего из того, что на самом деле должен был сделать. Это было не исследование, а пародия на него. И он, так боявшийся пожара, бросил в огонь коробки и карточки. Он открыл свою подлинную природу. Этот маньяк странных реальностей был фанатиком общих идей. Что он начал бессознательно делать в течение этих полупотерянных лет? Свернувшись в клубок в глубине своей пещеры с бабочками и старыми бумагами, он напал на одну из великих сил века - уверенность цивилизованных людей в том, что они знают все о Вселенной, в которой живут. И почему он, Чарлз Гай Форт, прятался, точно стыдясь? Потому, что даже малейшие намеки на то, что во Вселенной могут существовать огромные области Неизвестного, неприятно беспокоят людей. В общем, г-н Чарлз Форт вел себя, как эротоман; будем держать в тайне наши грехи, чтобы общество не рассердилось, узнав, что оно оставляет целинными большую часть земель в области секса. Теперь речь шла о том, чтобы перейти от маниакальности к пророчеству, от наслаждения в одиночестве - к провозглашению принципа. Речь шла о том, чтобы создать настоящее, т.е. революционное произведение.
Научное знание необъективно. Оно, как и цивилизация, представляет собой заговор. Большое количество фактов отбрасывается - они противоречат установленным понятиям. Мы живем при режиме инквизиции, где оружием, чаще всего используемым против действительности, не соответствующей общепринятому представлению, является презрение, сопровождаемое смешками. Что такое знание в подобных условиях? "В топографии разума, - говорит Форт, - можно было бы определить знание как невежество в оболочке из смеха". Поэтому нужно было бы потребовать дополнения к свободам, гарантируемым конституциями, - свободу сомнения в науке. Свободу сомневаться в Эволюции (а что, если труд Дарвина был фикцией?), во вращении Земли, в существовании скорости света, гравитации и т.д. Во всем, кроме фактов. Не отсортированных фактов, а таких, какими они представляются, благородных или нет, чистопородных или выродков, с их кортежами странностей и сосуществованием неприличий. Не отбрасывать ничего из действительности: будущая наука еще откроет неизвестные соотношения между фактами, которые кажутся нам безотносительными. Наука нуждается в потрясении голодным, хотя и недоверчивым, новым, диким умом. Мир нуждается в энциклопедии исключенных фактов, проклятых реальностей. "Я очень боюсь, что придется выдать нашей цивилизации новые миры, где будут иметь право жить белые лягушки".
За восемь лет скромный тюлень из Бронкса поставил своей целью изучить все искусства и все науки и изобрести еще с полдюжины их. Охваченный энциклопедической лихорадкой, он накинулся на эту гигантскую работу, состоящую не только в том, чтобы изучить, а и в том, чтобы осознать совокупность всего живущего. "Я изумляюсь, видя, что люди могут удовлетворяться тем, что они романисты, портные, промышленники или подметальщики улиц". Принципы, формулы, законы, явления были переварены в муниципальной библиотеке Нью-Йорка, в Британском музее и благодаря гигантской корреспонденции с самыми крупными библиотеками и книжными магазинами всего мира. Сорок тысяч заметок, распределенных на 1300 разделов, записанных карандашом на крохотных карточках стенографическим письмом собственного изобретения. Из этого безумного предприятия излучался дар рассматривать каждый предмет с точки зрения высшего ума, узнавшего о его существовании: "Астрономия" Ночной сторож следит за полудюжиной красных фонарей на улице, закрытой для движения. Есть газовые рожки, фонари и освещенные окна в квартале. Чиркают спички, зажигают огни, случился пожар, есть неоновые вывески и автомобильные фары. Но ночной сторож придерживается своей маленькой системы..." В то же время Форт возобновляет поиски отброшенных фактов, но теперь уже систематично и, стараясь проверять каждый из них. Он подчинил свою затею плану, охватывающему астрономию, социологию, психологию, морфологию, химию, магнетизм. Он больше не собирал коллекцию - он пытался получить рисунок розы внешних ветров, сделать буссоль для плавания по океанам иных пространств, разрешить загадку миров, скрытых позади нашего мира. Ему нужен каждый листок, трепещущий на огромном дереве фантастического: крики, раздававшиеся с неба Неаполя 22 ноября 1832 г., рыбы, падавшие из облаков в Сингапуре в 1861 г., водопад мертвых листьев 10 апреля некоего года в Эндр-э-Луар; каменные топоры, посыпавшиеся на Суматру вместе с молнией; падение живой материи; космические Тамерланы совершают похищения; обломки блуждающих миров циркулируют над нами... "Мой разум таким образом сильно контрастирует с ортодоксами. Так как у меня нет аристократической пренебрежительности, свойственной нью-йоркскому консерватору или эскимосскому шаману, то я должен постараться постигнуть новые миры"...
Всем этим миссис Форт абсолютно не интересовалась. Она даже была настолько безразлична, что не заметила экстравагантности. Он не говорил о своих работах, а если и говорил, то лишь с ближайшими друзьями. Он не стремился видеть их. Он лишь время от времени им писал. "У меня такое впечатление, что я предаюсь новому греху, предназначенному любителям неведомых прежде грехов. Вначале некоторые из моих данных были настолько устрашающими или настолько смешными, что их ненавидели или презирали при чтении. Теперь дело идет лучше: находится немного места и для жалости".

Предыдущая страница 7 Следующая страница


Утро магов 8

Его глаза стали уставать. Он начал слепнуть. Он остановился и размышлял много месяцев, питаясь только ситным хлебом и сыром. Зрение вернулось к нему, и он отважился изложить свое личное, антидогматическое мировоззрение, и с большим юмором открыл свое понимание другим. "Порой я замечаю, что сам не думаю о том, во что предпочитаю верить". По мере того, как он продвигался вперед в изучении различных наук, он все больше обнаруживал их недостаточность. Их нужно разрушить до основания, потому что нехорош сам способ мышления. Нужно все начать сначала, введя исключенные факты, на которые он завел циклопическую документацию. Сперва вновь ввести их, затем объяснить их, если возможно. "Я не собираюсь сотворять себе кумира из абсурда. Я думаю, что во время первых попыток ощупью невозможно узнать, что станет приемлемым после. Если один из пионеров зоологии (которую нужно пересоздать) слышал разговоры о птицах, растущих на деревьях, то он должен сигнализировать, что такие разговоры слышал. Тогда - но только тогда - он должен просеять через сито все данные об этом".
Будем сигнализировать, сигнализировать - и в один прекрасный день обнаружим, что нечто подает нам знак...

* * *

Нужно пересмотреть саму структуру. Чарлз Форт почувствовал, что в нем трепещут многочисленные теории с крыльями Ангела Странности. Он видит Науку, как вполне цивилизованный автомобиль, мчащийся по автостраде. Но с каждой стороны этой чудесной дороги, сверкающей битумом и неоном, тянется дикая местность, полная чудес и тайн. Стоп! Посмотрите на местность по сторонам! Съезжайте с дороги! Делайте зигзаги! Нужно делать крупные, беспорядочные, клоунские жесты, какие делают, пытаясь освободить автомобиль. Неважно, что можно сойти за чудака, - дело срочное. Чарлз Форт, отшельник из Бронкса, считает, что должен как можно быстрее и эффективнее совершить некоторое количество совершенно необходимых "обезьянств".
Убежденный в важности своей миссии и освобожденный от своей документации, он стал собирать на трехстах страницах лучшие из своих взрывных материалов. "Истратьте на меня ствол секвойи, перелистайте мне страницы меловых утесов, умножьте мне все в тысячу раз и замените мою ничтожную нескромность титанической манией величия - только тогда я смогу написать с тем размахом, которого требует мой предмет".
Он написал свою первую работу, "Книгу проклятых", где, как он говорит, "предложено некоторое количество опытов в области структуры сознания". Эта работа вышла в Нью-Йорке в 1919 году. Она произвела революцию в интеллектуальных кругах. До первых демонстраций дадаизма и сюрреализма Чарлз Форт ввел в Науку то, что Тзара, Бретон и их последователи ввели в искусство и литературу: блистательный отказ играть в игру, где все мошенничают, яростное заявление о том, что "есть иное". Огромное усилие, быть может, не для того, чтобы осмыслить реальность во всей совокупности, но для того, чтобы помешать осмысливать реальность в фальшивых связях. Существенный разрыв. "Я - слепень, тревожащий сознание, чтобы не дать ему спать".

"Книга проклятых"? Золотая жила для плывущих под парусами!", - заявил Джон Уинтерич. "Одно из уродств литературы", - написал Эдвард Пирсон. Для Вена Гехта Форт - "апостол исключения и жрец-мистификатор невероятного". Тем не менее, Мартин Гарднер признавал, что "его сарказмы вполне гармонируют с самой ценной критикой Эйнштейна и Рассела". Джон В. Кэмпбелл уверяет, что "в этом произведении есть зародыши, по меньшей мере, шести новых наук". "Читать Чарлза Форта - это все равно, что мчаться верхом на комете", - признается Мэйнард Шепли, а Теодор Драйзер видит в нем "самую крупную фигуру после Эдгара По".

Только в 1955 г. "Книга проклятых" моими заботами была опубликована во Франции (изд-во "Два берега", Париж, серия "Запретный свет", руководимая Луи Повелем. После "Книги проклятых" в 1923 г. Форт опубликовал книгу "Новые заметки", а после его смерти выпустили "Ло1" в 1931 г. и "Дикие таланты" в 1932 г. Эти произведения пользуются довольно большой известностью в США, Англии и Австралии. Все эти данные я заимствовал из исследования Роберта Бенайона).
Несмотря на превосходный перевод и предисловие Р. Бенайюна и послание Тиффони Тайера, который является представителем Общества друзей Чарлза Форта, эта исключительная работа прошла почти незамеченной. (В частности, г-н Т. Тайер заявил: "Энергия Ч. Форта увлекла группу американских писателей, которые решили в его честь продолжить атаку, начатую им против всемогущих жрецов нового бога - Науки - и против всех форм догматизма). С этой целью 26 ноября 1931 г. было основано "Общество Чарлза Форта".
Среди его основателей были Теодор Драйзер, Бут Таркинтон, Бен Гехт, Гарри Леон Уилсон, Джон Купер Поуис, Александр Вулкотт, Бертон Раске, Аарон Зусмэн и Тиффони Тайер.
Ч. Форт умер в 1932 г., незадолго до выхода его четвертой работы "Дикие таланты". Бесчисленные заметки, собранные им в библиотеках всего мира, после перевода международной корреспонденции были завещаны "Обществу". Сегодня они представляют собой основное ядро архивов этого Общества, архивов, растущих с каждым днем, благодаря содействию членов из 49 стран, не считая США, Аляски и Гавайских островов.
Общество публикует ежеквартальный журнал "Сомнения". Этот журнал является, кроме всего прочего, своеобразной декомпрессионной камерой для всех "проклятых" фактов, т. е. тех фактов, которые ортодоксальная наука не может или не хочет воспринять: например, летающих тарелок. В самом деле, сведения и статистика, которыми располагает Общество по этому вопросу, представляют собой самое первое, самое полное и самое обширное собрание. Равным образом журнал "Сомнение" публикует и заметки Чарлза Форта. Мы с Бержье утешились после неприятности, испытанной одним из наших читателей, вообразив его оценивающим из глубин Саргассова моря на Небесах, где он, несомненно, пребывает, этот вопль молчания, поднимающийся к нему из страны Декарта.
В нашем бывшем коллекционере бабочек вызывало ужас все точно зафиксированное, классифицированное, определенное. Наука изолирует явления и вещи, чтобы наблюдать их. Великая Идея Чарлза Форта состоит в том, что ничто не поддается изоляции. Все изолированное перестает существовать.
Всякое определение вещи в себе - это покушение на действительность. "Среди племен, называемых дикими, принято окружать почтительными заботами слабоумных. Определение вещи в рамках ее самой считают признаком слабости ума. Все ученые начинают свои работы с этого рода определений, и среди наших племен принято окружать ученых почтительными заботами".
Вот Чарлз Форт, любитель необыкновенного, летописец чудес, поглощенный колоссальными размышлениями о размышлении. Он обвиняет сам способ мышления цивилизованного человека. Он вовсе не согласен с двухтактным двигателем, питающим современные рассуждения. Два такта: да и нет, положительное и отрицательное. Современные знания и разум покоятся на этом двухстороннем функционировании: верно - ложно, открыто - закрыто, живое - мертвое, жидкое - твердое и т.д. Вопреки Декарту, Форт заявляет о необходимости точки зрения на общее, а исходя из этого частное может быть определено в его отношении к общему; каждая вещь будет воспринята как промежуточная между другими. Он требует нового способа мышления, который в состоянии воспринимать как реальные промежуточные состояния между "да" и "нет", между положительным и отрицательным. То есть рассуждение, поднимающееся над этой двусторонностью. В некотором роде - третий глаз разума. Чтобы выразить видение этого третьего глаза, язык, являющийся предметом такой двусторонности (заговор, организованное ограничение), недостаточен. И Форт должен использовать прилагательные, двуликие, как Янус, в виде эпитетов "реально-ирреальный", "нематериально-материальный", "растворимо-нерастворимый".
Завтракая однажды с Бержье и со мной, один из наших друзей выдумал с начала и до конца некоего важного австрийского профессора по имени Крайслер, сына владельца магдебургской гостиницы с вывеской "Два полушария". Герр проф. Крайслер, с которым он так подробно говорил, якобы посвятил гигантский труд переработке западного языка. Наш друг думал о том, чтобы опубликовать в солидном журнале этюд о Крайслере, точнее, об его "вербализме", - и это была бы очень полезная мистификация. Ведь Крайслер попытался распустить корсет языка, чтобы этот последний наполнился, наконец, тем промежуточным состоянием, которым пренебрегает наш теперешний образ мышления. Приведем пример. Отставание и опережение. Как мне определить отставание в отличие от опережения, которого я хотел бы достигнуть? Нет такого слова. А вот Крайслер предложил бы слово "отстажение". А определение моего прежнего отставания? "Оперевание". Здесь речь идет только о временной промежуточности. Но погрузимся в психологические состояния.
Любовь и ненависть. Если я люблю трусливо, любя только самого себя в другом, таким образом вовлеченном в ненависть, то разве это любовь? Это только "любовисть". Если я ненавижу своего врага, не теряя, однако, нити, объединяющей меня со всеми живыми существами, выполняя свою задачу врага, но примиряя ненависть с любовью, то это уже не ненависть, это "ненабовь". Перейдем к основным промежуточностям. Что значит "умереть" и что значит "жить"? Сколько промежуточных состояний мы отказываемся видеть? Есть "умежить", которое не означает "жить", а означает только "не позволять себе умереть". И можно жить полной жизнью, несмотря на необходимость умереть, что значит "жимереть". И наконец, посмотрите на состояния сознания: как наше сознание плавает между сном и бодрствованием. Как часто мое сознание только "бодспит" - думаешь, что оно бодрствует, когда оно позволяет себе спать! Богу угодно, чтобы, зная, как проворно оно засыпает, оно пыталось бодрствовать - и это значит "спаствовать".
Наш друг читал Форта, когда придумывал эту гениальную шутку. "Пользуясь выражениями метафизики, - говорит форт, - я считаю, что все, называемое обычно "существованием", а я называю "промежуточностью", - это мнимое существование, не реальное и не ирреальное, оно выражает попытку устремления к ирреальному или попытку проникнуть в реальное существование". В современную эпоху такое начинание беспрецедентно. Оно говорит о больших изменениях в способе мышления, которых требуют теперь открытия известных физико-математических реальностей. На уровне частицы, например, время движется одновременно в обоих направлениях. Весь мир одновременно непрерывен и пунктирен. Уравнения одновременно правильны и неверны.
"То, что называется Быть, - это движение; всякое движение - это не выражение равновесия, а попытка уравновешивания, где равновесие не достигнуто. И простой факт существования выражается в промежуточности между равновесием и его отсутствием". Написанное в 1919 г., это приближается к современным размышлениям такого физика и биолога, как Жан Менетрис, относительно инверсии энтропии. "Все явления в нашем промежуточном состоянии или мнимом состоянии представляют попытку организации, гармонизации, индивидуализации - это есть попытка достичь реальности. Но всякая попытка терпит неудачу из-за ее продолжительности или из-за внешних сил, из-за исключительных фактов, связанных исключенными". Это предвосхищает одну из самых абстрактных операций квантовой механики - нормализацию функции, операцию, состоящую в установлении функции, описывающей объект так, чтобы было возможно отыскать этот объект во Вселенной.
"Я понимаю все вещи как занимающие определенные ступени, серии этапов между реальностью и ирреальностью". Вот почему для Форта не важно, пользоваться ли тем или иным фактом, чтобы начать описывать их совокупность. И почему нужно выбирать факт, успокаивающий разум, а не будоражащий его? Зачем исключать? Ведь чтобы рассчитать круг, можно начинать с любой точки. Он сигнализирует, например, о существовании летающих предметов. Вот группа фактов, исходя из которых, можно начать понимать все. Но, говорит он тотчас же, "буря подснежников может послужить для этого ничуть не хуже".
"Я не реалист. Я не идеалист. Я - интермедиалист". Если дойти до корней понимания, до самой основы мышления, то как заставить понять себя? Видимой эксцентричностью, которая служит поистине ударным языком центростремительного гения: он тем дальше идет в поисках своих образов, чем более уверен в том, что приведет их к определенной глубокой точке своего размышления. Родственный нам Чарлз Форт в известной степени действует по методу Рабле. Он поднимает шум юмором и образами, способными разбудить мертвых.
"Я коллекционирую заметки обо всех предметах, обладающих известным разнообразием: таковы, например, отклонения от концентричности в лунном кратере Коперника, неожиданное появление рыжих британцев, стационарные метеоры или неожиданный рост волос на лысой голове мужчины. Однако самый большой интерес проявляется не к фактам, а к отношениям между фактами. Я долго размышлял над теми, так сказать, отношениями, которые называют совпадениями. А что, если совпадений нет?"

* * *

"В прежние времена, когда я был хулиганистым мальчишкой, меня заставляли работать по субботам в отцовской лавке, где я должен был соскабливать этикетки с консервных банок конкурентов, чтобы наклеивать этикетки моих родителей. Однажды у меня была целая пирамида фруктовых и овощных консервов, а этикетки остались только от персиков. Я наклеивал их на банки с персиками, пока не дошло до абрикосов. И я подумал: разве абрикосы - это не род персиков? А разве некоторые сливы - не абрикосы? И я принялся, забавы ради или на научном основании, наклеивать мои этикетки от персиков на банки со сливами, вишнями, бобами и горошком. Почему? Я не знаю этого даже и сегодня, поскольку еще не решил, кем я был - ученым или юмористом".
"Появилась новая звезда - до какой степени она отличается от некоторых капель неизвестного происхождения, обнаруженных на кусте хлопчатника в Оклахоме?" "У меня сейчас появился исключительно блестящий образец бабочки - сфинкс - "мертвая голова". Она издает звук вроде мышиного писка. О бабочке Калима, напоминающей сухой лист, говорят, что она подражает мертвому листу. Но разве сфинкс мертвая голова подражает скелету?" "Если не существует положительных различий, невозможно определить что бы то ни было как положительно отличное от другого. Что такое дом? Сарай - это тоже дом, при условии, что в нем живут. Но если факт проживания представляет собой сущность дома больше, чем архитектурный стиль, тогда гнездо птицы - дом. То, что в доме проживает человек, не является критерием, потому что и собака имеет свой дом; материал - тоже, поскольку у эскимосов дома из снега. И такие положительно отличные друг от друга вещи, как Белый Дом в Вашингтоне и раковина рака-отшельника, оказываются смежными".
"Белые коралловые острова в темно-синем море. Видимость их различия, видимость индивидуальности, или положительное различие, разделяющее их, - это только проекция одного и того же океанического дна. Различие между землей и морем не является положительным. Во всякой воде есть немного земли, во всякой земле есть вода. Так что все видимости обманчивы, потому что исходят из одного и того же признака. В ножке стола нет ничего положительного, она только проекция чего-то. И никто из нас - не личность, ибо физически мы смежны с тем, что нас окружает, а психически нам не удается ничего другого, кроме выражения наших отношений со всем окружающим.
Моя позиция такова: все, что кажется обладающим индивидуальностью, - это только острова, проекции подводного континента, не имеющие реальных контуров".
"Я назову красотой все, что кажется полным. Неполнота или увечность совершенно безобразны. Венера Милосская - ребенок найдет ее безобразной. Если чистая мысль позволит себе представить ее полной, то она станет прекрасной. Рука, понимаемая как рука, может казаться красивой. Оторванная на поле битвы, она не такова. Но все, что нас окружает, - это часть чего-то, что само является частью другого мира, и нет ничего прекрасного, только видимости промежуточны между красотой и безобразием. Только Вселенная полна, только Вселенная прекрасна".
Глубокая мысль нашего учителя Форта - в единстве всех вещей и всех явлений. Однако цивилизованная мысль конца XIX века всюду видит сравнения, и наш способ рассуждения, двусторонний, предусматривает только действительность. И вот безумец-мудрец из Бронкса восстает против исключающей науки своего времени и против самого способа нашего мышления. Ему кажется необходимой другая форма мышления - мышления в некотором роде мистического, разбуженного присутствием Всеобщности. Исходя из этого, он предсказывает другие методы познания. Чтобы подготовить нас к ним, он действует посредством взрывов, сокрушая наши привычки мыслить. "Я пошлю вас стучаться в двери, открывающиеся в Иное".
Тем не менее, Форт - не идеалист. Он выступает против нашей малой реальности: мы не признаем реального, когда оно фантастично. Форт не проповедует новой религии. Наоборот, он стремится воздвигнуть барьер вокруг своей доктрины, чтобы помешать слабым умам проникнуть в нее. Он убежден в том, что "все - во всем", что Вселенная содержится в песчинке. Но эта метафизическая убежденность может сверкать только на самом высшем уровне размышления. Она не может опуститься до уровня первоначального оккультизма, не становясь смешной. Она не может допустить лихорадки мышления аналогиями, столь дорогой странным эзотеристам, которые непрерывно объясняют вам одно посредством другого, Библию - посредством чисел, последнюю войну - посредством Великой пирамиды, революцию - игрой в трик-трак, мое будущее - звездами; они повсюду видят знаки всего. "Вероятно, есть связь между розой и гиппопотамом, но несмотря на это, молодому человеку никогда не придет в голову мысль преподнести своей невесте букет гиппопотамов". Марк Твен, осуждая этот же порок мышления, шутливо заявил, что можно объяснить "Весенняя песнь" скрижалями закона, потому что Моисей и Мендельсон - одно и то же: достаточно заменить Моисея Мендельсоном. И Чарлз Форт возвращается к этому же условию с помощью такой карикатуры: "Можно уподобить слона с подсолнечником - у обоих длинные стебли. Нельзя отличить верблюда от земляного ореха, если учитывать только горбы". Таков старик, основательный и просветленный знаниями. Мы увидели теперь, как его мысль принимает космический размах.
А что если бы сама Земля как таковая не была реальной? Что, если бы она была только чем-то промежуточным в Космосе? Может быть, Земля вовсе не независима, и жизнь на Земле, быть может, отнюдь не независима от других жизней, других существований в космических пространствах...
Сорок тысяч заметок о дождях всякого рода, выпадавших то здесь, то там, уже давно наталкивали Чарлза Форта на то, чтобы опубликовать гипотезу: большая их часть - внеземного происхождения. "Я предлагаю допустить мысль о том, что вне нашего мира есть другие континенты, откуда падают предметы, - так же, как обломки из Америки доплывают до самой Европы".
Скажем сразу: Форт вовсе не наивный человек. Он не верит чему угодно. Он только восстает против привычки отрицать априори. Он не указывает пальцем на истины, он дает толчок для того, чтобы разрушить научное здание своего времени, состоящее из истин таких частных, что они похожи на ошибки. Он смеется? Но почему человеческое усилие к овладению знанием не может порой сопровождаться смехом, который тоже человечен? Он выдумывает? Он мечтает? Он экстраполирует? Космический Рабле? Он с этим согласен. "Эта книга - вымысел, как "Путешествия Гулливера", "Происхождение видов" и, кроме того, Библия".
Черные дожди и черные снега, хлопья снега, черные, как смоль. Железная окалина падает с неба в Шотландское море. Ее находят в таких больших количествах, что она могла бы представлять собой окалину со всех металлургических заводов мира. Я думаю об острове, расположенном по соседству с маршрутом транспортных торговых судов. Море может прибивать к нему много раз в год обломки и мусор от проходящих мимо судов. Но почему не отбросы и не обломки межзвездных кораблей? Дожди из органических веществ, желатинообразные, сопровождаемые сильным гнилостным запахом. "Допустимо ли, что в бесконечном космическом пространстве плавают обширные слои - липкие и желатинообразные?" Идет ли здесь речь о грузах продовольствия, оставленных в небе Великими Путешественниками из других миров? "У меня такое чувство, что над нашими головами есть стационарный слой, в котором земные гравитационные и метеорологические силы сравнительно инертны, и он получает извне продукты, аналогичные нашим".
Дожди из живых животных: рыб, лягушек, черепах. Прибыли ли они извне? В таком случае человеческие существа тоже, быть может, прибыли в давно прошедшие времена извне... По крайней мере, если речь идет не о животных, сорванных с Земли ураганами, смерчами и выброшенных в район космоса, где не играет роли гравитация, род холодильника, где добыча от этих похищений сохраняется бесконечно. Унесенные с Земли и прошедшие через ту дверь, которая открывается в Иное, собранные в Саргассовом сверх-море на небесах. "Предметы, поднятые ураганами, могут быть занесены в зону, где они во взвешенном состоянии находятся над Землей, долго плавают друг возле друга и, наконец, падают...". "У нас есть данные, делайте из них то, что вам нравится...". "Откуда идут смерчи, из чего они состоят?". "Саргассово сверх-море: обломки, осадки, старинные грузы от межпланетных кораблекрушений, предметы, выброшенные в то, что называют Космосом, конвульсиями соседних планет, останки времен Александров, Цезарей, Наполеонов с Марса, Юпитера и Нептуна. Предметы, поднятые нашими циклонами: амбары и лошади, слоны, мухи, птеродактили и моа, листья недавних деревьев или доисторических папоротников, все, стремящееся разложиться, превратившись в грязь или однородную пыль, красную, черную или желтую, сокровища для палеонтологов или археологов, веками собираемые ураганами Египта, Греции, Ассирии..." "Камни падают вместе с молнией. Крестьяне думали о метеоритах, но Наука исключила метеориты. Крестьяне думали о камнях из молнии, но Наука исключила камни из молнии. Бесполезно подчеркивать, что крестьяне ходят по земле, тогда как ученые запираются в своих лабораториях и конференц-залах".
Камни из молнии обтесаны. На камнях - пометки, знаки. А что, если другие миры пытаются таким образом или как-то иначе общаться с нами или, по крайней мере, с некоторыми из нас? "С какой-нибудь сектой, может быть - тайным обществом, или некоторыми очень эзотерическими жителями этой Земли?". Есть тысячи и тысячи свидетельств таких попыток общения. "Мой длительный опыт наблюдения за умолчаниями и безразличием науки заставляет меня думать - даже прежде чем я подхожу к этому предмету, - что астрономы видели эти миры, что метеорологи, ученые, наблюдатели-специалисты неоднократно замечали их. Но что Система исключила все эти данные".
Напомним еще раз, что это написано около 1910 г. Сегодня русские и американцы создают лаборатории для изучения сигналов, которые могут быть направлены к нам из других миров.
А может быть, нас посещали в отдаленном прошлом? А что, если палеонтология ошибается? Что, если большие скелеты, открытые учеными-исследователями XIX века, были собраны произвольно? Если это останки гигантских существ, случайных посетителей нашей планеты? В конечном счете, кто заставляет вас верить в дочеловеческую фауну, о которой говорят нам палеонтологи, знающие о ней не больше нашего? "Как бы я ни был оптимистичен и доверчив по природе, но всякий раз, когда я посещаю Американский музей естественной истории, в отделе "Ископаемые" берет верх мой цинизм. Гигантские скелеты, реконструированные так, чтобы сделать динозавров "правдоподобными". Этажом ниже есть реконструкция "доде". Это настоящий вымысел и представлен как таковой. Но он построен с такой любовью, с таким горячим желанием убедить..." "Почему, если нас посещали прежде, то больше не посещают? Я вижу простой и сразу же приемлемый ответ: Стали бы вы обучать, цивилизовывать, если бы могли, свиней, гусей и коров? Может ли нам прийти в голову установить дипломатические отношения с курицей, которая функционирует лишь для того, чтобы удовлетворять нас своим абсолютно законченным смыслом - яйцом? Я думаю, что мы - недвижимое имущество, аксессуары, скот.
Думаю, что мы принадлежим кому-нибудь. Что когда-то Земля была какой-то ничейной землей, которую другие миры исследовали, колонизировали и из-за которой поссорились друг с другом.
Теперь кто-то владеет Землей единолично, и удалил с нее всех колонистов. Ничто не казалось нам явившимся извне так же открыто, как Христофор Колумб, высадившийся на Сан-Сальвадоре, или как Гудзон, поднявшийся вверх по реке, названной его именем. Но что касается случаев, когда еще недавно на нашу планету проникали обманным путем какие-то путешественники-эмиссары, прибывшие, быть может, из другого мира и очень старавшиеся избегать встреч с нами - на этот счет у нас есть убедительные доказательства.
Начиная этот труд, я должен буду в свою очередь пренебречь некоторыми аспектами действительности. Я плохо вижу, например, как рассмотреть в одной книге все возможные пути использования человечества другими формами существования или даже оправдать лестную иллюзию, будто мы полезны для чего-нибудь. Свиньи, гуси и коровы должны, прежде всего, обнаружить, что ими владеют, а лишь потом озаботиться, узнав, почему ими владеют. Может быть, нас можно использовать, может быть, состоялось соглашение между многочисленными сторонами: кто-то силой добился законного права на нас после того, как заплатил каким-то эквивалентом мелких стеклянных товаров, которые у него потребовал наш предыдущий, более примитивный владелец. И эта передача известна на протяжении многих веков некоторым из нас, баранам-вожакам тайного культа или тайного ордена, члены которого, как рабы первого класса, управляют нами в силу полученных инструкций и переводят стрелки, направляя нас к нашим таинственным обязанностям.
Когда-то, задолго до того, как установилось это законное владение, обитатели толпы миров приземлялись, прыгали по земле, летали, плавали под парусом или по течению, толкаемые, притягиваемые к нашим берегам поодиночке или группами, посещая нас при случае или периодически - для отдыха, обмена или разведки, а может быть, и для пополнения своих гаремов. Они основали у нас свои колонии, потом погибали или должны были вернуться обратно".
Мы не одни, Земля не одна, "мы все - насекомые и мыши, и только различные выражения большого всемирного сыра", брожение и запах которого мы очень сильно чувствуем. Есть другие миры позади нашего, другие жизни позади того, что мы называем жизнью. Уничтожить сравнения, исключения, чтобы открыть гипотезы фантастического Единства. И тем хуже, если мы ошибаемся, когда чертим, например, карту Америки, на которой Гудзон ведет прямо в Сибирь; самое существенное в этот момент возрождения духа и методов сознания - чтобы мы твердо знали, что карты нужно перечеркнуть, что мир не таков, каким мы его считали, и что мы сами, в силу нашего собственного сознания, должны стать не теми, какими мы были.
Другие миры сообщаются с Землей. Этому есть доказательства. Те, которые, как нам кажется, мы видим - может быть, не лучшие. Но они есть. Знаки, напоминающие следы кровососных банок на горных склонах - это доказательства? Неизвестно. Но они будят мысль, заставляя искать лучше.
"Эти знаки кажутся мне символизирующими межпланетную связь. Но не средство сообщения между жителями Земли. У меня сложилось впечатление, что внешняя сила начертила символы на скалах Земли, - и очень издалека. Я не думаю, чтобы знаки ("банки") были письменными сообщениями между различными жителями Земли, потому что кажется немыслимым, чтобы жители Китая, Шотландии Америки приняли все разом одну и ту же систему.
Знаки "банок" - это серии отпечатков на одной и той же скале, неизбежно вызывающие мысль о банках. Иногда они выглядят как окружность, иногда - полукруг. Их находят положительно повсюду - в Англии, Франции, Америке, на Кавказе и в Палестине, повсюду - за исключением, быть может, Крайнего Севера. В Китае ими усеяны утесы. На одном утесе неподалеку от озера Комо есть целый лабиринт этих знаков. В Италии, Испании, Индии их находят в невероятных количествах. Предположим, что сила, которую мы будем считать аналогичной электрической силе, может издалека оставлять знаки на скалах, подобно тому, как могут за сотни километров оставлять знаки телеграфисты... но я - человек двух мыслей.
Затерявшиеся исследователи, прибывшие неведомо откуда. Кто-то откуда-то пытался связаться с нами, и неистовство посланий ливнем полилось на Землю в надежде на то, что некоторые из них отметят скалы вблизи заблудившихся исследователей. Или где-то на Земле есть скалистая поверхность совершенно особого рода - некий приемник или отвесный и конический холм, на котором веками записываются послания из другого мира. Но иногда эти послания отклоняются и метят склоны, расположенные за тысячи километров от источника. Быть может, силы, скрытые в истории Земли, оставили на скалах Палестины, Англии, Индии и Китая архивы, которые будут когда-то расшифрованы, или инструкции, направленные эзотерическим орденом франкмасонов или иезуитов космоса и, может быть, не попавшие по назначению".
Никакой образ не будет слишком безумным, никакая гипотеза - слишком открытой: это тараны, чтобы взломать крепость. Есть летающие снаряды и есть исследователи космоса. А что если они мимоходом, для изучения, прихватывают отсюда несколько живых организмов? "Я думаю, что нас ловят, как рыб. Быть может, нас высоко ценят гурманы высших сфер? Я восхищен при мысли, что, в конце концов, могу быть полезным хоть для чего-нибудь. Я уверен, что немало сетей тянут по всей нашей атмосфере, и они узнаются по смерчам и ураганам. Я думаю, что нас ловят, как рыб, но упоминаю об этом лишь мимоходом..." - Вот достигнуты глубины невероятного, - бормочет со спокойным удовлетворением наш отец Чарлз Форт. Он снимает свой зеленый козырек, протирает свои большие утомленные глаза, разглаживает свои тюленьи усы и идет на кухню посмотреть на свою добрую супругу Анну, которая варит на обед красные бобы и не рискует дать волю огню в хибаре с картонными коробками, с карточками, в музее совпадений, в хранилище невероятного, в салоне небесных художников, в кабинете упавших предметов, в этой библиотеке других миров, соборе Святого Иного, сверкающем в сказочном костюме безумия, который носит Мудрость.
- Анна, моя дорогая, потушите же вашу конфорку!
- Приятного аппетита, мистер Форт!

ГЛАВА 2

ГИПОТЕЗА ДЛЯ КОСТРА

Прежде чем продолжать, и чтобы немного вас развлечь, мы хотели бы предложить вам маленькую историю, которую очень высоко ценим. Она принадлежит Артуру Кларку, по нашему мнению, хорошему философу. Мы ее перевели для вас. Так что - отдых и место лихому ребячеству!

Девять миллиардов имен Бога

- Заказ необычный, - Доктор Вагнер старался говорить сдержанным тоном, - Насколько я понимаю, мы первое предприятие, к которому обращаются с просьбой поставить ЭВМ для тибетского монастыря, не сочтите меня любопытным, но уж очень трудно представить себе, зачем вашему... э... учреждению нужна такая машина. Вы не можете мне объяснить, что вы собираетесь с ней делать? - Охотно, - ответил лама, поправляя складки шелковой мантии и не спеша убирая логарифмическую линейку, с помощью которой производил финансовые расчеты. - Ваша электронная машина "Модель пять" выполняет математические операции над любыми числами, вплоть до десятизначных. Но для решения нашей задачи нужны не цифры, а буквы. Вы переделаете выходные цепи, как нам нужно, и машина будет печатать слова, а не числа.
- Мне не совсем ясно...
- Речь идет о проблеме, над которой мы трудимся уже три столетия, со дня основания нашего монастыря. Человеку вашего образа мыслей трудно это понять, но я надеюсь, вы выслушаете меня без предвзятости.
- Разумеется.
- В сущности, все очень просто. Мы составляем список, который включит в себя все возможные имена Бога.
- Простите...
- У нас есть все основания полагать, - продолжал лама невозмутимо, - что все эти имена можно будет записать с применением всего лишь девяти букв изобретенной нами азбуки.
- И вы триста лет занимаетесь этим?
- Да. По нашим расчетам, для выполнения этой задачи потребуется около 15 тысяч лет.
- О! - доктор Вагнер был явно поражен, - Теперь я понимаю, для чего вам компьютер. Но в чем, собственно, смысл этой затеи? Лама на мгновение замялся. "Уж не оскорбил ли я его?" - спросил себя Вагнер. Но когда гость заговорил, ничто в его голосе не выдавало недовольства.
- Назовите это культом, если хотите, но речь идет о важной составной части нашего вероисповедания. Употребляемые нами имена Высшего Существа - Бог, Иегова, Аллах и так далее - всего-навсего придуманные человеком ярлыки. Тут возникает довольно сложная философская проблема, не стоит сейчас ее обсуждать, но среди всех возможных комбинаций букв кроются, так сказать, действительные имена Бога. Вот мы и пытаемся выявить их, систематически переставляя буквы.
- Понимаю. Вы начали с комбинации ААААААА... и будете продолжать, пока не дойдете до ЯЯЯЯЯЯЯ...
- Вот именно. С той разницей, что мы пользуемся азбукой, которую изобрели сами. Заменить литеры в пишущем устройстве, разумеется, проще всего. Гораздо сложнее создать схему, которая позволит исключить заведомо нелепые комбинации. Например, ни одна буква не должна повторяться более трех раз подряд.
- Вы, конечно, хотели сказать - двух.
- Нет, именно трех. Боюсь, что объяснение займет слишком много времени, даже если бы вы знали наш язык.
- Не сомневаюсь, - поспешил согласиться Вагнер. - Продолжайте.
- К счастью, вашу ЭВМ очень легко приспособить для нашей задачи. Нужно лишь правильно составить программу, а машина сама проверит все сочетания и отпечатает итог. За сто дней будет выполнена работа, на которую у нас ушло бы пятнадцать тысяч лет.
Далеко внизу лежали улицы Манхэттена, но доктор Вагнер вряд ли слышал невнятный гул городского транспорта. Мысленно он перенесся в другой мир, мир настоящих гор, а не тех, что нагромождены рукой человека. Там, уединившись в заоблачной выси, эти монахи из поколения в поколение терпеливо трудятся, составляя списки лишенных всякого смысла слов. Есть ли предел людскому безрассудству? Но нельзя показывать, что ты думаешь. Клиент всегда прав.
- Несомненно, - сказал доктор, - мы можем переделать "Модель пять", чтобы она печатала нужные вам списки. Меня заботит другое - установка и эксплуатация машины. В наши дни попасть в Тибет не так-то просто.
- Положитесь на нас. Части не слишком велики, их можно перебросить самолетом. Вы только доставьте их в Индию, дальше мы сделаем все сами.
- И вы хотите нанять двух инженеров нашей фирмы?

Предыдущая страница 8 Следующая страница


9 Жак Бержье, Луи Повель

- Да, на три месяца, пока не будет завершена программа.
- Я уверен, что они выдержат срок, - Доктор Вагнер записал что-то в блокноте, - Остается выяснить еще два вопроса...
Прежде чем он договорил, лама протянул ему узкую полоску бумаги.
- Вот документ, удостоверяющий состояние моего счета в Азиатском банке.
- Благодарю. Как будто... да, все в порядке. Второй вопрос несколько элементарен, я даже не знаю, как сказать… Вы не представляете себе, сколь часто люди упускают из виду самые элементарные вещи. Итак, какой у вас источник электроэнергии?
- Дизельный генератор мощностью пятьдесят киловатт, напряжение сто десять вольт. Он установлен пять лет назад и вполне надежен. Благодаря ему жизнь у нас в монастыре стала гораздо приятнее. Но вообще-то его поставили, чтобы снабжать энергией моторы, которые вращают молитвенные колеса.
- Ну конечно, - подхватил доктор Вагнер, - Как я не подумал!

* * *

С балкона открывался захватывающий вид, но со временем ко всему привыкаешь. Семисотметровая пропасть, на дне которой распластались шахматные клеточки возделанных участков, уже не пугала Джорджа Хенли. Положив локти на сглаженные ветром камни парапета, он угрюмо созерцал далекие горы, названия которых ни разу не пытался узнать.
- Вот ведь влип! - сказал себе Джордж. - Более дурацкую затею трудно придумать! Уже которую неделю "Модель пять" выдает километры бумаги, испещренные тарабарщиной. Терпеливо, неутомимо машина переставляет буквы, проверяет все сочетания и, исчерпав возможности одной группы, переходит к следующей. По мере того, как принтер выбрасывает готовые листы, монахи тщательно собирают их и склеивают в толстые книги.
Слава Богу, еще неделя, и все будет закончено. Какие расчеты убедили монахов, что нет надобности исследовать комбинации из десяти, двадцати, ста букв, Джордж не знал. И без того его по ночам преследовали кошмары: будто в планах монахов произошли перемены, и верховный лама объявил, что программа продлевается до 2060 года... А что, они способны на это! Громко хлопнула тяжелая деревянная дверь, и рядом с Джорджем появился Чак. Как обычно, он курил одну из своих сигар, которые помогали ему завоевать расположение монахов. Ламы явно ничего не имели против всех малых и большинства великих радостей жизни. Пусть они одержимые, но ханжами их не назовешь. Частенько наведываются вниз, в деревню...
- Послушай, Джордж, - взволнованно заговорил Чак, - Неприятные новости!
- Что такое? Машина капризничает? Большей неприятности Джордж не мог себе представить. Если начнет барахлить машина, это может - о ужас! - задержать их отъезд. Сейчас даже телевизионная реклама казалась ему голубой мечтой. Все-таки что-то родное...
- Нет, совсем не то, - Чак сел на парапет; удивительный поступок, если учесть, что он всегда боялся обрыва, - Я только что выяснил, чего ради они все это затеяли.
- Не понимаю. Разве нам это не известно?
- Известно, какую задачу поставили себе монахи. Но мы не знали, для чего. Это такой бред...
- Расскажи что-нибудь поновее, - простонал Джордж.
- Старик Верховный только что разоткровенничался со мной. Ты знаешь его привычку - каждый вечер заходит посмотреть, как машина выдает листы. Ну вот, сегодня он явно был взволнован - если его вообще можно представить себе взволнованным. Когда я объяснил ему, что идет последний цикл, он спросил меня на своем ломаном английском языке, задумывался ли я когда-нибудь, чего именно они добиваются. Конечно, говорю. Он мне и рассказал.
- Давай, давай, как-нибудь переварю.
- Ты послушай: они верят, что когда перепишут все имена Бога, - а этих имен, по их подсчетам, что-то около девяти миллиардов, - осуществится Божественное предначертание. Род человеческий завершит то, ради чего был сотворен, и можно будет поставить точку. Мне вся эта идея кажется богохульством.
- И чего же они ждут от нас? Что мы покончим жизнь самоубийством?
- В этом нет нужды. Как только список будет готов, Бог сам вмешается и подведет черту. Амба!
- Понял: как только мы закончим нашу работу, наступит конец света.
Чак нервно усмехнулся.
- То же самое я сказал Верховному. И знаешь, что было? Он поглядел на меня так, словно я сморозил величайшую глупость, и сказал: "Какие пустяки вас заботят".
Джордж призадумался.
- Ничего не скажешь, широкий взгляд на вещи, - произнес он наконец, - Но что мы-то можем тут поделать? Твое открытие ничего не меняет. Будто мы и без того не знали, что они помешанные.
- Верно, но неужели ты не понимаешь, чем это может кончиться? Мы выполним программу, а судный день не наступит. Они возьмут да и обвинят нас. Машина-то наша. Нет, не нравится мне все это.
- Дошло, - медленно сказал Джордж. - Пожалуй, ты прав. Но ведь это не ново, такие вещи и раньше случались. Помню, в детстве у нас в Луизиане объявился свихнувшийся проповедник, так он твердил, что в следующее воскресенье наступит конец света. Сотни людей поверили ему, некоторые даже продали свои дома. А когда ничего не произошло, они не стали возмущаться, не думай. Просто решили, что он ошибся в своих расчетах и продолжали веровать. Не удивлюсь, если некоторые из них до сих пор каждое воскресенье ждут конца света.
- Позволь напомнить: мы не в Луизиане. И нас двое, а этих лам несколько сот. Они славные люди, и жаль старика, если рухнет дело всей его жизни. Но все-таки я предпочел бы быть где-нибудь в другом месте.
- Я об этом давно мечтаю. Но мы ничего не можем поделать, пока не выполним контракт, и за нами не прилетят.
- А что, - задумчиво сказал Чак, - если подстроить что-нибудь?
- Черта с два. Только хуже будет.
- Не торопись, послушай. При нынешнем темпе работы - двадцать часов в сутки - машина закончит все за четыре дня. Самолет прилетит через неделю. Значит, нужно только во время очередной наладки найти какую-нибудь деталь, требующую замены. Так, чтобы оттянуть программу денька на два, не больше. Исправим не торопясь. И если сумеем верно все рассчитать, мы будем на аэродроме в тот миг, когда машина выдаст последнее имя. Тогда им нас уже не перехватить.
- Не нравится мне такой замысел, - ответил Джордж, - Не было случая, чтобы я не довел до конца начатую работу. Не говоря уже о том, что они сразу заподозрят неладное. Нет, уж лучше дотяну до конца, будь что будет.

* * *

Я и теперь не одобряю нашего побега, сказал он семь дней спустя, когда они верхом на крепких горных лошадках ехали вниз по извилистой дороге.
- И не подумай, что я удираю, потому что боюсь. Просто мне жаль этих бедняг, не хочется видеть их огорчения, когда они увидят, что опростоволосились. Интересно, как настоятель это примет?
- Странно, - отозвался Чак, - когда я прощался с ним, мне показалось, что он нас раскусил и отнесся к этому совершенно спокойно. Машина работает исправно, и задание скоро будет выполнено. А потом... впрочем, в его представлении никакого "потом" не будет.
Джордж повернулся в седле и поглядел вверх. С этого места в последний раз открывался вид на монастырь. Приземистые угловатые здания четко вырисовывались на фоне закатного неба; тут и там, точно иллюминаторы океанского лайнера, светились огни. Электрические, разумеется, питающиеся от того же источника, что и "Модель пять". "Сколько еще продлится это сосуществование?" - спросил себя Джордж. Разочарованные монахи способны сгоряча разбить вдребезги вычислительную машину. Или они преспокойно начнут все свои расчеты сначала?..
Он ясно представлял себе, что в этот миг происходит на горе. Верховный лама и его помощники сидят в своих шелковых халатах, изучая листки, которые рядовые монахи собирают в толстые книги. Никто не произносит ни слова. Единственный звук - нескончаемая дробь, как от вечного ливня: стучат по бумаге рычаги пишущего устройства. Сама "Модель пять" выполняет свои тысячу вычислений в секунду бесшумно. "Три месяца... - подумал Джордж, - Да тут кто угодно свихнется!"
- Вот он! - воскликнул Чак, показывая вниз, в долину, - Правда, хорош?
"Правда", - мысленно согласился Джордж. Старый, видавший виды самолет серебряным крестиком распластался в начале взлетной дорожки. Через два часа он понесет их навстречу свободе и разуму. Эту мысль хотелось смаковать, как рюмку хорошего ликера. Джордж упивался ею, покачиваясь в седле.
Гималайская ночь настигла их. К счастью, дорога хорошая, как и все местные дороги. И у них есть фонарики. Никакой опасности, только холод досаждает. В удивительно ясном небе приветливо сверкали знакомые звезды. "Во всяком случае, - подумал Джордж, - из-за погоды не застрянем". Единственное, что его еще тревожило.
Он запел, но вскоре смолк. Могучие, величавые горы с белыми шапками вершин не располагали к бурному проявлению чувств. Джордж посмотрел на часы.
- Еще час, и будем на аэродроме, - сообщил он через плечо Чаку. И добавил чуть погодя: - Интересно, как там машина - уже закончила? По времени - как раз. Чак не ответил, и Джордж повернулся к нему. Он с трудом различал лицо друга - обращенное к небу белое пятно.
- Смотри, - прошептал Чак, и Джордж тоже обратил взгляд к небесам. (Все когда-нибудь происходит в последний раз). Высоко над ними, тихо, без шума, одна за другой гасли звезды.

ГЛАВА 3

ТАЙНЫ УМЕРШИХ АТЛАНТОВ

От Аристарха Самосского и до астрономов наших дней человечеству понадобилось двадцать два века, чтобы более-менее точно рассчитать расстояние от Земли до Солнца - 149 400 000 километров. Хотя для этого было бы достаточно умножить на один миллиард высоту пирамиды Хеопса, построенной за 27 веков до н.э.
Сегодня мы знаем, что фараоны вложили в пирамиды достижения науки, происхождения и методов которой мы не знаем. Мы обнаруживаем там число "пи", точный расчет продолжительности солнечного года, радиуса и веса Земли, астрономический закон прецессии равноденствий, величину градуса долготы, действительное направление на север и, вероятно, множество других, еще не расшифрованных данных. Откуда эти сведения? Как они были получены? Или переданы? И в таком случае - кем? По мнению аббата Морэ, древнему человеку дал знания Бог. Представьте себе на минутку такую картину: "Слушай меня, о сын мой, число 3,1416 позволит тебе вычислить площадь круга..." По Пьяцци Смиту, Бог продиктовал эти сведения египтянам слишком, нечестивым и невежественным, чтобы понять то, что они высекали в камне. Почему же Всеведущий Бог, так грубо ошибся в оценке умственных способностей своих учеников? Для египтологов-позитивистов все измерения, сделанные в Гизе, были фальсифицированы исследователями, обманувшимися в своем стремлении к чудесному: никаких научных сведений в пирамиде нет.
Спор идет о десятых долях, и тем не менее, постройка пирамид свидетельствует о технике, остающейся совершенно непонятной для нас. Это искусственная гора весом в 6 500 000 тонн. Блоки до 12 тонн весом каждый пригнаны друг к другу с полумиллиметровой точностью. Чаще всего высказывается самая плоская мысль: фараон располагал колоссальным количеством рабов. Остается объяснить, каким образом была разрешена проблема размещения этих огромных толп? И каковы основания такого безумного предприятия? Каким образом блоки извлекались из карьеров? Классическая египтология допускает в качестве техники только использование мокрых деревянных клиньев, вбиваемых в трещины скалы. Строители располагали только каменными молотками и пилами из мягкой меди. И что еще больше сгущает тайну: каким же образом были обтесаны, подняты и подогнаны камни весом в 12 тонн? В XIX веке нам стоило величайшего труда переправить два обелиска, которые фараоны заставляли перевозить дюжинами. А как египтяне освещали помещения внутри пирамид? До 1890 г. нам были известны только лампы, которые коптили и покрывали своды сажей. Однако на сводах переходов в пирамидах не было ни малейшего следа копоти. Что же, они улавливали солнечный свет и направляли его внутрь с помощью оптической системы? Никаких линз не обнаружено.
Не найдено никаких инструментов для научных расчетов, ничего, что свидетельствовало бы о сложной технологии. Или необходимо примитивно-мистический допущение: Бог продиктовал астрономические сведения тупым, но прилежным каменщикам, и сам же им помогал. Нет никаких сведений, записанных в пирамидах? Пользуясь математическими прикидками, позитивисты заявляют, что речь идет о совпадениях. "Когда совпадений так много, то как их нужно назвать?" - спрашивает Чарльз Форт. Или все-таки стоит допустить, что удивительные архитекторы и декораторы, только для удовлетворения мании величия своего фараона, извлекли, перевезли, украсили, подняли и пригнали друг к другу с точностью до полумиллиметра 2 600 000 блоков Великой пирамиды, по размерам и конфигурации, случайно пришедшим им в головы. И все это силами рабов, сотворивших все это при помощи кусков дерева и пил для резки картона и таскавших все на себе? Мы не знаем почти ничего о том, что происходило пять тысяч лет назад. Мы также не учитываем, что поиски производились людьми, для которых современная цивилизация - единственно возможная техническая цивилизация. Исходя из этого, они должны были вообразить либо Божью помощь, либо колоссальную и удивительную работу муравьев. Не исключено все же, что мысль, совершенно отличная от нашей, могла создать технику, не менее совершенную. Измерительные инструменты и способы обработки материалов, не имеющие ничего общего с тем, что мы знаем, не оставившие практически никаких следов. Возможно все же, что та наука и могучая техника, полностью исчезли вместе с миром фараонов. Хотя все же трудно поверить в то, что цивилизация может умереть, исчезнуть. Еще труднее поверить в ее отличие от нашей до такой степени, что нам почти невозможно признать в ней цивилизацию. И - тем не менее!..
Когда закончилась последняя мировая война, 8 мая 1945 г., специальные миссии стали немедленно разъезжать по побежденной Германии. Доклады этих миссий были опубликованы. Один только их каталог насчитывает 300 страниц. Германия отделилась от всего остального мира лишь в 1933 г. За 12 лет техническое и научное развитие рейха пошло иными путями, странно разошедшимися с нашими.
И если немцы отстали в области атомной бомбы, то создали гигантские ракеты, не имевшие равных ни в Америке, ни в России. Если они не изобрели радара, то создали столь же действенные детекторы инфракрасных лучей. Если они не изобрели силиконов, то развили совершенно новую органическую химию (химию восьмиатомных звеньев углерода). За этими радикальными различиями в области техники - еще более разительные различия в философии...
Они отвергли относительность и частично пренебрегли квантовой теорией. Их космогония ошеломила астрофизиков противной стороны: это была теория вечного льда, где планеты и звезды были ледяными глыбами, плавающими в космосе (см. вторую часть этой работы).
Если такие пропасти могли возникнуть за 12 лет в нашем современном мире, вопреки всем обменам и связям, то, что думать о цивилизациях далекого прошлого? В какой мере наши археологи квалифицированны для того, чтобы судить о состоянии науки, техники, философии, других знаний майя или древних кхмеров? Мы не попадаем в ловушку легенд о Лемурии или Атлантиде. Платон воспевал в "Критии" чудеса исчезнувшего города. Еще до него Гомер упоминал в "Одиссее" о сказочной Шерии, возможно, имея в виду Тартесс, легендарный Тарших - цель путешествия Ионы. Тартесс в устье Гвадалквивира - самый богатый горнодобывающий город мира - квинтэссенция цивилизации. Он процветал невесть когда в прошлом, этот хранитель мудрости и тайн. Около 500 г. до н.э. он совершенно исчез, неизвестно как и почему. Возможно, Буминор, таинственный кельтский центр пятого века до н.э. - это не легенда, но о нем нам практически ничего не известно (см. работы проф. Толкиена из Оксфорда).
Умершие цивилизации, в чьем существовании можно не сомневаться, столь же странны, как и Лемурия. Мавританская цивилизация Кордовы и Гранады изобрела современную науку, открыла экспериментальные методы исследования и их практическое применение, изучила химию и даже реактивные двигатели. Уже в рукописях XII века приводятся схемы боевых ракет. Если бы империя Альманзора так же далеко продвинулась в биологии, как в технике, если бы чума не стала союзником испанцев в деле разрушения этой империи, то промышленная революция, быть может, имела бы место в XV или XVI веках в Андалузии, а XX век был бы тогда эрой арабских межпланетных авантюристов, колонизирующих Луну, Марс и Венеру.
Империи Гитлера и Альманзора погибли в огне и крови. В одно прекрасное утро июня 1940 г. парижское небо потемнело, воздух наполнился парами бензина, и под этим огромным облаком потемнели лица, расстроенные, изумленные, перепуганные, полные стыда. Цивилизация зашаталась, миллионы людей побежали по обстреливаемым дорогам куда глаза глядят. Тот, кто это видел и знал эти сумерки богов третьего рейха, может представить конец Кордовы и Гранады и тысячу других концов света в течение тысячелетий. Конец света для инков, конец света для толтеков, конец света для майя. Вся история человечества - конец без конца...

* * *

Остров Пасхи в 3000 км от берегов Чили - такой же величины, как Джерси. Когда первый европеец, мореплаватель-голландец, причалил к нему в 1722 г., он думал, что остров населен великанами. На этом клочке вулканической полинезийской земли высятся 593 огромных статуи. Некоторые из них превышают высоту 20 м и весят 50 тонн. Когда они были воздвигнуты? Как? В результате изучения этих таинственных монументов полагают, что там можно различить три уровня цивилизации, из которых наиболее совершенной была самая древняя. Как и в Египте, огромные блоки туфа, базальта, лавы пригнаны друг к другу с поразительным искусством. Но рельеф острова пересеченный, а несколько малорослых деревьев не могут служить материалом для катков. Каким же образом были перевезены камни? И можно ли здесь говорить о колоссальном количестве чернорабочих? В XIX веке население о. Пасхи насчитывало 200 человек - втрое меньше, чем статуй. На этом острове с бесплодной почвой, где никогда не было вьючных животных, вряд ли когда-нибудь могло жить больше трех-четырех тысяч человек. И что же в таком случае?..
Так же, как в Африке и Южной Америке, первые миссионеры, высадившиеся на о. Пасхи, позаботились о том, чтобы исчезли все следы умершей цивилизации. У подножий статуй лежали древние деревянные таблички, покрытые иероглифами - их сожгли, а малую часть отправили в библиотеку Ватикана, где и без того хранится немало тайн. Стремились ли они уничтожить остатки древних суеверий или стереть свидетельства другого знания? Воспоминание о пребывании на Земле других существ? Посетителей, прибывших извне? Первые европейцы, исследовавшие остров, обнаружили среди островитян белых бородатых людей. Откуда они появились? Потомками какой многотысячелетней расы, выродившейся, ныне совсем исчезнувшей, они были? Обрывки легенд рассказывали о расе господ, учителей, появившейся в глубине веков, упавшей с неба.
Наш друг, перуанский исследователь и философ Даниэль Русо отправился в 1952 г. изучать пустынное плато Маркахуаси на высоте 3800 м в Андах. Это безжизненное плато, добраться до которого можно лишь верхом. Русо обнаружил там животных и человеческие лица, высеченные на скале и видимые только во время летнего солнцестояния в игре светотеней. Он нашел там статуи животных вторичного периода, таких, как стегозавр; а также львов, черепах и верблюдов, совершенно не известных в Южной Америке. Один обтесанный холм изображает голову старика. А на негативе фотографии можно разглядеть молодого человека, излучающего сияние. Во время какого обряда посвящения его можно увидеть? Определить возраст изображения методом С-14 невозможно: никаких органических остатков. Геологические признаки теряются во тьме веков. Русо думает, что это плато было колыбелью цивилизации Маема, вероятно, самой древней в мире (Даниэль Русо, "Культура Маема", журнал Парижского этнографического общества, 1956, 1959).
Воспоминание о белом человеке есть и на другом сказочном плато, Тиауанако, на высоте 4000 м. Когда инки завоевали этот район озера Титикака, Тиауанако уже был тем самым полем с необъяснимыми гигантскими развалинами, которые известны и нам. Когда в 1532 г. туда попал Писарро, индейцы прозвали конкистадоров "виракоча" - белые учителя. Их традиция, уже более или менее забытая, говорит об исчезнувшей расе учителей, белых гигантов, прибывшей из внешнего пространства, расе Сыновей Солнца. Она царствовала и учила тысячелетия назад. Она исчезла внезапно. Но она вернется. Повсюду в Южной Америке европейцы, рыскавшие в поисках золота, встречались с этим преданием о белом человеке. И где могли, использовали это предание. Самому низменному их желанию - завоевать и извлечь прибыль - способствовало самое таинственное и самое великое воспоминание.
Современные исследователи указывают на поразительную древность цивилизаций на американском континенте. Кортес с изумлением обнаружил, что у ацтеков такой же уровень цивилизации, что и у испанцев. Но сегодня нам известно, что они жили на останках более высокой культуры - культуры толтеков. Толтеки построили гигантские монументы Америки. Солнечные пирамиды Теотиуакана и Шолула вдвое больше пирамиды Хеопса. Но сами толтеки были потомками более совершенной цивилизации майя, следы которой были обнаружены в джунглях Гондураса, Гватемалы, Юкатана. Погребенная в хаосе джунглей цивилизация значительно старше греческой и столь же значительно ее превосходит. Когда она погибла и как? Во всяком случае, она погибала дважды, ибо миссионеры и здесь поспешили уничтожить рукописи, разбить статуи, разрушить алтари.
Подводя итоги самых недавних поисков исчезнувших цивилизаций, Раймон Картье пишет: "Во многих областях наука майя превосходила науку греков и римлян. Глубокие познания в математике и астрономии позволили им довести до совершенства хронологию и науку календаря. Они строили обсерватории с куполами, ориентированными лучше, чем парижская обсерватория XVII века. Они использовали священный год в 260 дней, солнечный год в 365 дней и венерианский год в 584 дня. Точная длительность солнечного года была установлена ими в 365,2420 дня, а мы после долгих расчетов пришли к почти точному числу в 365,2422 дня. Возможно, египтяне достигли той же степени приближения, но чтобы это допустить, нужно поверить в оспариваемые соответствия пирамид, тогда как календари майя у нас в руках.
Другие аналогии с Египтом видны в их восхитительном искусстве. Их настенная живопись, их фрески, росписи их ваз показывают людей с явно семитическим профилем во всех видах деятельности: сельском хозяйстве, рыбной ловле, строительстве, политике, религии. Только Египет изображал этот труд с такой жестокой правдивостью; но гончарные изделия майя заставляют вспомнить и об этрусках, их барельефы напоминают об Индии, а большие лестницы их пирамидальных храмов чем-то сродни Ангкору". Если они не получили эти образцы извне, то их мозг был устроен так, что прошел через те же формы художественного выражения, что и все великие народы древней Европы и Азии. Родилась ли цивилизация в определенном географическом районе и распространялась все дальше, подобно лесному пожару? Или она появилась самопроизвольно и раздельно в различных районах земного шара? Был ли народ-учитель и народы-ученики? Или были многочисленные самообучающиеся народы? Изолированные зерна - или единый ствол и ветви со всех сторон поменьше? У нас нет никакого удовлетворительного объяснения ни происхождения цивилизаций, ни их конца. Боливийские легенды, собранные Цинтией Фаин ("Боливия", изд-во Арто, Париж) и имеющие возраст около пяти тысяч лет, рассказывают, что цивилизации этой эпохи рухнули после конфликта с нечеловеческой расой существ, у которых кровь не была красной.
Высокогорные плато Боливии и Перу напоминают иную планету. Это не Земля, это - Марс. Давление кислорода вполовину меньше, чем на уровне моря, и тем не менее, люди там живут. Их поселения поднимаются до высоты 3500 м. У них на два литра больше крови, чем у нас, вместо пяти миллионов кровяных шариков - восемь, их сердце бьется медленнее. Радиоуглеродный метод показывает, что человек жил здесь еще 9000 лет назад. Последние же данные позволяют отодвинуть эту дату минимум на 21 000 лет. Вовсе не исключено, что люди, умевшие обрабатывать металлы, обладавшие обсерваториями и владевшие наукой, могли построить 30 000 лет назад гигантские города. Кто ими руководил? Некоторые ирригационные работы, выполненные праинками, мы сейчас могли бы осуществить только с большим трудом, да и то, применяя мощные электрические турбобуры. И зачем люди, не знавшие колеса, строили огромные мощеные дороги? Американский археолог Хайят Беррилл посвятил тридцать лет исследованию исчезнувших цивилизаций Центральной и Южной Америки. По его мнению, строительные работы выполнялись древними не орудиями для обтесывания камней, а радиоактивным составом, разъедавшим гранит - некий род гравюры в масштабе больших пирамид. Этот радиоактивный состав, завещанный еще более древними цивилизациями, Беррилл, как он утверждает, сам видел в руках последних колдунов. В прекрасном романе "Световой мост" он описывает город праинков, куда можно было попасть по "световому мосту" из ионизированной материи, появлявшемуся и исчезавшему по желанию и позволявшему перебраться через скалистое ущелье, не преодолимое никаким иным путем. Вплоть до самой смерти (Беррилл умер в возрасте 80 лет) он уверял, что его книга - нечто куда большее, чем легенда, и его жена, пережившая его, продолжает это утверждать.
Что означают изваяния Пасхи? Может быть, речь идет об огромных геометрических линиях и фигурах в долине Наска, видимых только с самолета или с воздушного шара, которые сумела обнаружить воздушная разведка. Профессор Мейсон, которого нельзя заподозрить в том, что он фантазирует (как, скажем, Берилл), теряется в догадках. Ведь нужно было, чтобы строителями управляли с аппарата, парящего в небе. Мейсон отвергает эту гипотезу и считает, что фигуры были построены исходя из уменьшенной модели или с помощью сетки. Учитывая уровень техники праинков, допускаемый классической археологией, это еще более невероятно.
И каково значение этого чертежа? Религиозное? Так обычно предполагают. Объяснение неизвестного религией - привычный метод. Предпочитают предполагать всякого рода безумные идеи, чем допустить возможность наличия другого уровня знания и техники. Это вопрос старшинства: мы считаем, что сегодняшний мир - единственно возможный. Но сделанные нами фотографии долины Наска невольно заставляют думать об установке световых вех вдоль посадочной площадки. Сын Солнца, прибывший с неба... Проф. Мейсон остерегается сближаться с этими легендами и предполагает не более ни менее чем некий род тригонометрической религии, о которой нет никаких упоминаний в истории верований. Однако он все же упоминает о мифах праинков, рассказывающих об обитаемых звездах и богах, прилетавших с Плеяд.
Мы не можем отказать себе в предположении о посещениях Земли обитателями иных миров, об атомных цивилизациях, почти бесследно исчезнувших, об уровне развития науки и техники, сравнимом с современным, об остатках наук, поглощенных различными формами того, что мы называем эзотеризмом, и действительных операций в той области, которую мы относим к практической магии. Мы не говорим, что мы верим всему, но в следующей главе мы покажем, что поле гуманитарных наук, вероятно, гораздо более обширно, чем принято думать. Обобщая все факты без единого исключения, и соглашаясь рассмотреть все гипотезы, порождаемые этими фактами, отбросив какую бы то ни было априорность, Дарвин или Коперник от антропологии создадут совершенно новую науку. Кроме того, они установят постоянное взаимодействие между объективным наблюдением прошлого и драгоценными вершинами современного знания в области парапсихологии, физики, химии, математики.

Предыдущая страница 9 Следующая страница


Утро магов 10

И тогда вдруг окажется, что мысль о всегда медленной эволюции разума - необоснованная мысль, что это просто "табу", придуманное нами самими, чтобы мы могли сегодня чувствовать себя возвысившимися над всей историей человечества. Почему прошлые цивилизации не могли знать неожиданных вспышек, в течение которых им была открыта почти вся сумма знаний? Почему то, что происходит порой в жизни человека - озарение, блестящая интуиция, вспышка гения - не могло много раз случаться и в истории человечества? Не трактуем ли мы слишком вольно некоторые упоминания об этих мгновениях, говоря о мифах, легендах, магии? Если мне покажут нефальсифицированную фотографию человека, летящего по воздуху, я не скажу, что "это изображение мифа об Икаре", а что "это моментальный снимок прыжка или падения". Почему же не могло быть моментальных взлетов цивилизаций? Мы назовем другие факты, по-другому их сопоставим, сформулируем другие гипотезы. Нам не избежать, повторяю, изрядного количества глупостей, но это не столь важно, если книга заставит работать и в известной мере наметит более широкие пути исследования. Мы - только жалкие дробильщики камней: - дорогу проложат другие...

ГЛАВА 4

ПАМЯТЬ СТАРШЕ НАС

В течение последних десяти лет в изучении прошлого нам помогают новые методы, основанные на радиоактивности и прогрессе космогонии. Отсюда вытекают два исключительно важных факта (д-р Боуэн, "Исследование времени", Лондон, 1958):
1. Земля - современница и ровесница Вселенной. Следовательно, она имеет возраст около 4,6 миллиардов лет. Она образовалась в то же время (а может, и раньше), что и Солнце, посредством конденсации частиц.
2. Homo sapiens, т.е. "человек разумный", существует только 75 тысяч лет. Этого столь короткого периода было достаточно, чтобы прачеловек превратился в человека.
И здесь мы позволим себе задать два вопроса:
а) Знало ли человечество за это время другие технические цивилизации, кроме нашей? Специалисты хором отвечают нам "нет". Однако совсем не очевидно, умеют ли они отличать инструмент от предмета, называемого культовым. Исследования в этой области еще даже не начинались. Однако уже есть беспокоящие проблемы. Большая часть палеонтологов считает эолиты (камни, обнаруженные возле Орлеана в 1867 г.) природными образованиями. Но кое-кто видит в них дело рук человека. Какого человека? Иного, не homo sapiens. Другие предметы найдены в Инсвиче, графство Норфолк: - они доказывают существование "людей" третичного периода в Западной Европе;
б) опыты Вашберна и Дайса доказывают, что эволюция человека могла быть вызвана очень тривиальными причинами. Например - легким изменением черепной кости. Одной единственной мутации, а не сложного их сочетания, как думали раньше, оказалось достаточно, чтобы осуществить переход от прачеловека к человеку.
Что же, за пять миллиардов лет - одна-единственная мутация? Возможно. Но почему это так несомненно? Почему не могло быть многих циклов эволюции до этого 75- тысячного года? Могли ли появляться и исчезать другие формы человечества или, скорее, другие мыслящие существа? Они могли и не оставить видимых следов, но воспоминания о них продолжали жить в легендах. "Бюст пережил город": воспоминание о них могло пережить электростанции, машины, памятники погибших цивилизаций. Наша память восходит, быть может, к гораздо более ранним временам, чем наше собственное существование и даже существование нашего вида. Какие бесконечно отдаленные записи скрываются в наших хромосомах и генах? "Откуда к тебе пришло сие, душа человеческая, откуда к тебе пришло сие...?"

* * *

В археологии уже все меняется. Наблюдения, сделанные на поверхности земного шара, раскрывают при сопоставлении великие тайны. В июне 1958 года Смитсоновский институт опубликовал результаты, полученные американцами, индийцами и русскими. При раскопках в Монголии, Скандинавии, на Цейлоне, возле озера Байкал и в верхнем течении Лены в Сибири обнаружили совершенно одинаковые предметы из кости и камня. Но техника изготовления этих предметов больше не известна эскимосам. Смитсоновский институт считает возможным заключить, что 10 тысяч лет назад эскимосы жили в Центральной Азии, на Цейлоне и в Монголии. Затем они неожиданно эмигрировали в Гренландию. Но почему? Каким образом первобытные люди могли решить неожиданно и одновременно покинуть эти земли ради самой негостеприимной точки земного шара? И как они смогли до нее добраться? Они и теперь еще не знают, что Земля круглая, и не имеют никакого представления о географии. К тому же покинуть Цейлон, земной рай? Институт не отвечает на эти вопросы. Мы не претендуем на то, чтобы навязывать нашу гипотезу, и формулируем ее только как упражнение на сообразительность: высшая цивилизация 10 тысяч лет назад контролировала земной шар. Она создала на Крайнем Севере зону ссылки. Но что говорит эскимосский фольклор? Он говорит о племенах, перевезенных на Крайний Север гигантскими металлическими птицами. Археологи XIX века в свое время очень настаивали на абсурдности этих самых "металлических птиц". А мы? Еще никогда не удавалось осуществить работу со столь тщательно определенными археологическими находками, подобную той, какую проделал Смитсоновский институт.
Но вот, например, линзы, найденные в Иране и в Центральной Австралии. Происходят ли они из одного и того же источника, одной и той же цивилизации? Ни один современный оптик не был приглашен высказаться по этому поводу. На протяжении двух десятков лет все оптические стекла в нашей цивилизации полируются окисью церия. Спектроскопический анализ тысячелетнего стекла докажет существование единой цивилизации на Земле. И это будет истиной.
Исследования такого рода могли бы породить новое видение прошедшего мира. Если Богу будет угодно, было бы замечательно, если бы наша легковесная и плохо документированная книжка вызвала у какого-нибудь наивного молодого человека желание совершить безумную работу, которая в один прекрасный день даст ему ключ к объяснению древних тайн. Есть и другие факты.
В обширных районах Гоби наблюдается окисление почвы, похожее на то, которое появляется после атомных взрывов.
В пещерах Богистана нашли надписи, сопровождаемые астрономическими картами, фиксирующими звезды в том положении, в каком они находились 13 тысяч лет назад. На них есть линии, которые связывают Венеру с Землей.
В 1950 году Библиотека Конгресса США получила в подарок от Турции копии карт турецкого адмирала Пири Рейса, относящихся к XVI веку. В 1952 г. Арлингтон Г. Мэллори, крупный специалист-картограф, исследовал эти документы и доложил о результатах исследования во время дискуссии, организованной Джорджтаунским университетом в декабре 1958 г. (см. исследование А. Т. Сандерсона в "Фэнтэстик Юниверс", январь 1959 г.). Он заметил, например, что все находящееся в Средиземном море, начерчено на не совсем привычных местах. Не оттого ли, что авторы карты считали, что Земля плоская? Такое объяснение его не удовлетворило. Сделали ли они свою карту путем проекции, учитывая округлость Земли? Это невозможно, ибо проективная геометрия существует только со времен Монжа. Затем Мэллори решил передать изучение карты известному картографу Уолтерсу, официальному чиновнику, который нанес эти карты на современный глобус мира, - и они оказались точными, и далеко не только для Средиземного моря.
В 1955 г. Мэллори и Уолтерс доложили о своей работе Комитету Международного Географического года. Комитет передал досье иезуиту, о.Дэниэлу Линеану, директору Бостонской обсерватории, отвечающему за картографическую службу ВМФ США. Он констатировал, что рельеф Северной Америки, нанесение гор и озер Канады, контуры берегов на северной оконечности континента и рельеф Антарктиды (покрытый льдами и с превеликим трудом нанесенный в наше время на карты при помощи сложных измерительных инструментов) совершенно точны. Были ли это копии еще более древних карт? Были ли они начерчены на основе наблюдений с борта летательного аппарата или космического корабля? Зарисовки, сделанные посетителями; прибывшими извне? Упрекнут ли нас за то, что мы ставим эти вопросы? Пополь-Вух, священная книга индейцев киче, рассказывает о бесконечно древней цивилизации, хорошо знавшей свою Солнечную систему. "Принадлежавшие к первой расе, - говорится там, - способны были знать все. Они исследовали четыре стороны горизонта, четыре точки небосвода и круглое лицо Земли"...

* * *

"Некоторые верования и легенды, завещанные нам древностью, укоренились так повсеместно, что мы привыкли считать их чуть ли не ровесницами самого человечества. Но нам необходимо разобраться, до какой степени соответствие друг другу многих этих верований и легенд является делом случая, и до какой степени оно может быть отражением существования древней цивилизации, совершенно неизвестной нам, о которой мы даже не подозреваем, поскольку все прочие следы ее исчезли".
Человек, написавший в 1910 г. эти строки, не был ни автором научно-фантастических романов, ни крупным оккультистом. Это был один из пионеров современной науки, профессор Оксфорда Фредерик Содди, лауреат Нобелевской премии, член лондонского Королевского общества, первооткрыватель изотопов и законов естественной радиоактивности. Эти строки взяты из его работы "Радий", переведенной на французский язык Адольфом Лепажем, руководителем физикохимической лаборатории Парижского института гидрологии и климатологии.
В 1954 г. Оклахомский университет опубликовал летопись племени гватемальских индейцев, относящуюся к XVI веку. Фантастические рассказы, появление легендарных существ, воображаемые нравы богов. Но если взглянуть поближе, то можно заметить, что индейцы племени какчикел не рассказывают сумасшедших историй: они просто посвоему излагают историю первых контактов с испанскими завоевателями. Эти последние в умах какчикельских "историков" заняли место рядом с существами из их традиционной мифологии, их преданий. Так реальное оказалось приукрашенным на сказочный лад, и вполне вероятно, что тексты, рассматриваемые как чисто фольклорные или мифологические, основаны на реальных фактах, плохо понятых и смешанных с другими, уже наверняка вымышленными. Такое разделение не было произведено, и целая литература многотысячелетней давности покоится в наших специальных библиотеках под рубрикой "легенды" без того, чтобы кто-нибудь хоть на мгновение подумал, что за ними, возможно, скрываются хроники, отражающие истинные события.
То, что мы знаем о современной науке и технике, должно было бы заставить нас поиному читать эту литературу. Книга Дзян говорит об "учителях с ослепительными лицами", которые оставили Землю, изъяв из памяти у нечистых людей попавшие к ним знания и уничтожив - путем разложения - следы своего пребывания. Они удалились в летающих повозках, движимых светом, чтобы вернуться в свою страну "из железа и хрусталя".
В недавней статье московской "Литературной газеты" проф. Агрест, допускающий гипотезу о посещении нас в древности межпланетными путешественниками, находит среди первотекстов, внесенных в Библию еврейскими священнослужителями, упоминание о Существах, прибывших извне, которые подобно Еноху исчезли, чтобы вознестись на небо в таинственных ковчегах. Древнейшие эпические тексты Индии, "Рамаяна" и "Махабхарата", описывают воздушные корабли, летавшие в небе в начале времен. Они были похожи на "лазоревые облака в форме яйца или особого светящегося шара". Они могли делать много оборотов вокруг Земли. Они приводились в движение "эфирной силой, ударявшей в землю при взлете" или "посредством вибрации, исходящей из неведомой силы". Они издавали "нежные и мелодичные звуки", излучали "сверкание, подобное огню", их траектория не была прямой, но казалась как бы "длинной волнистой линией, приближающей или удаляющей их от Земли". Материал, из которого были сделаны эти снаряды, определяется в этих работах (давностью около трех тысяч лет и, несомненно, написанных по куда более отдаленным воспоминаниям), как состоящий из нескольких металлов, из которых одни были белыми и легкими, другие красными.
В "Маусола Парва" есть странное описание, непонятное как для этнографов XIX века, так и для нас. Оно выглядит так:
"Это неизвестное оружие, железная молния, гигантский посланец смерти, превратило в пепел все племя Вришнис и Андхакас. Обугленные трупы даже невозможно было опознать. Волосы и ногти выпадали, горшки разбивались без видимой причины, птицы становились белыми. Через несколько часов вся пища становилась ядовитой. Молния превращалась в тонкий порошок". И далее: "Пукара, летая на борту виманы высокой мощности, бросил на тройной город только один снаряд, заряженный силой Вселенной. Раскаленный добела храм, похожий на десять тысяч солнц, поднялся в его сиянии... Когда вимана приземлилась, она казалась сверкающей глыбой сурьмы, опустившейся на землю..."
Возражение: если вы допустите существование этих сказочно-развитых цивилизаций, то как вы объясните, что бесчисленные раскопки никогда не обнаруживали никаких остатков предметов, способных заставить нас поверить в существование таких цивилизаций? Ответы:
1. Систематические раскопки производятся не более века, а нашей атомной цивилизации еще нет и двадцати лет. Еще не было проведено никаких серьезных археологических исследований в Южной России, Китае, Центральной и Южной Африке. Огромные территории еще хранят свое прошлое в тайне.
2. Необходимо было совершенно случайное посещение Багдадского музея немецким инженером Вильгельм Кенигом, чтобы обнаружить, что плоские камни, найденные в Ираке, в действительности были электрическими батареями, работавшими за две тысячи лет до Гальвани. Археологические музеи переполнены находками, названными "предметами культа", о которых никто ничего не знает. Недавно в пещерах Гоби и Туркестана русские обнаружили полушария из керамики или стекла, оканчивающиеся конусом, содержащим каплю ртути. О чем здесь идет речь? И, наконец, лишь немногие археологи обладают научно-техническими знаниями. Еще меньше тех, кто способен отдать себе отчет в том, что техническая проблема может быть решена многими способами и что есть машины, вовсе не похожие на то, что мы называем машинами: без рычагов, рукояток и колес. Несколько линий, проведенных специальными чернилами на подготовленной бумаге, превращаются в приемник электромагнитных волн. Простая медная трубка служит резонатором при распространении волн радара. Алмаз - чувствительный детектор как ядерной, так и космической радиации. Сложные записи могут содержаться в кристаллах. Не заключены ли целые библиотеки в маленьких ограненных камнях? Если бы через тысячу лет после нашей гибели археологи нашли бы ленты с магнитофонными записями, то что бы они с ними сделали? И как бы они отличили чистую ленту от записанной? Сегодня мы открываем тайны антивещества и антигравитации. Потребует ли завтра управление этими тайнами громоздкой аппаратуры, или наоборот - аппаратуры простой и компактной? Развиваясь, техника не усложняется, а упрощается, уменьшая оборудование до таких размеров, что оно становится почти невидимым. В своей книге "Халдейская магия" Ленорман, повторяя легенду, напоминающую миф об Орфее, писал: "В древности знали то, что не известно нашему времени".
Понятно, что проще выполнять обряд, чем достигнуть знания, проще выдумать богов, чем понять технику. Говоря это, я добавлю, что ни Бержье, ни я не намерены свести весь духовный порыв к материальному неведению. Наоборот - для нас духовная жизнь существует. Если Бог превосходит действительность, то мы найдем Бога, когда всю ее познаем. И если в человеке есть сила, позволяющая ему понять Вселенную, то, может быть, Бог и есть не что иное, как вся эта Вселенная.
Однако продолжим нашу попытку разворачивания мысли. Если бы то, что мы называем эзотеризмом, оказалось бы в действительности только экзотеризмом, всем известными истинами? Если бы самые древние тексты человечества, священные в наших глазах, были бы только искаженными переводами, рискованными вульгаризациями, третьесортными пересказами, несколько извращенными воспоминаниями о технических возможностях? Мы понимаем эти древние священные тексты так, как если бы они были абсолютно очевидным выражением духовных "истин", философских символов, религиозных образов. Читая их, мы соотносим их только с собой, с людьми, занятым собственной маленькой внутренней тайной: я люблю добро, а творю зло, я живу, но умру и т.д. И эти тексты обращаются к нам - эти снаряды, молнии, манны, эти апокалиптические ужасы представляют мир нашей мысли и нашей души. Это со мной говорят, мне, для меня... А речь идет об отдаленных воспоминаниях о других мирах, существовавших когда-то, о прибытии на эту Землю других существ, которые знали, искали... И что же они делали? Представьте себе очень древние времена, когда послания других разумных существ во Вселенной принимались и понимались, когда межпланетные посетители установили на Земле свою сеть, существовала космическая торговля. Представьте себе, что в какомнибудь святилище еще существуют заметки, диаграммы, доклады, в течение тысячелетий с трудом расшифрованные монахами - обладателями древних тайн, но совершенно не обладающими должной квалификацией для того, чтобы понять эти тайны в их целостности, совокупности, не перестающими их по-своему интерпретировать и экстраполировать. Точно так, как могли бы делать колдуны Новой Гвинеи, пытаясь понять листок бумаги, на котором записано расписание движения самолетов между НьюЙорком и Сан-Франциско. В конечном счете, вы имеете великолепную книгу Гурджиева "Все и вся", полную ссылок на неведомые концепции, на невероятный язык. Гурджиев говорит, что он имел доступ к "источникам". Но эти источники сами по себе - только отклонения. Он делает перевод из тысячных рук, добавляя свои собственные мысли, создавая символику человеческой психики - вот и весь эзотеризм.
Проспект-путеводитель внутренних авиалиний США: "Вы можете забронировать место откуда угодно. Эта заявка на бронирование записывается электронным роботом. Другой робот закрепляет для Вас место на том самолете, который Вам желателен. Врученный Вам билет будет перфорирован в соответствии..." и т.д. Подумайте о том, что это даст в тысячном переводе на диалект индейцев с берегов Амазонки, да еще сделанном людьми, никогда не видевшими самолета, не знающими, что такое "робот", и не знакомых с названиями городов, перечисленных в путеводителе. А теперь представьте рядом с этим текстом эзотеризм, восходящий к источникам древней мудрости и представляющий собой учение о поведении души человеческой.

* * *

Если в ночи времен были цивилизации, построенные на системе знаний, то были и учебники, руководства к алхимическому знанию. Не исключено, что некоторые из этих руководств или их фрагменты были найдены, благоговейно сохранены и бесконечно копировались монахами, ставившими своей задачей не столько понять, сколько сохранить, спасти фрагменты, бесконечно переписываемые, приукрашенные, перетолкованные, и не на основе древних знаний, высоких и сложных, но на основе малых знаний последующих лет. Однако, в конечном счете, всякое действительное научное и техническое знание, доведенное до высшей точки, влечет за собой углубленное знание природы духа, ресурсов психики, вводит в высшее состояние сознания. Если, исходя из "эзотерических текстов" - даже если они представляют собой только то, что мы говорим о них здесь, - люди смогли подняться до этого высшего состояния сознания, то они известным образом приобщились к блеску погибших цивилизаций. Не исключено также, что было два рода "священных писаний": фрагменты свидетельств о древних технических знаниях и фрагменты чисто религиозных книг, вдохновленных Богом. И те и другие были смешаны из-за отсутствия признаков, позволяющих их различить. И в обоих случаях речь идет о равно священных писаниях.
Священно бесконечно повторяемое и, тем не менее, бесконечно прогрессивное развитие разума на Земле. И священен взгляд Бога на это развитие, взгляд, под которым развитие продолжается.

* * *

Позвольте нам закончить этот этюд об истории рассказом молодого американского писателя-фантаста Уолтера М. Миллера. Обнаружив его, мы с Бержье испытали чувство глубокого торжества. Испытаете ли и вы нечто подобное?

ГЛАВА 5

ГИМН В ЧЕСТЬ СВЯТОГО ЛЕЙБОВИЧА (Уолтер М. Миллер)

Не будь этого пилигрима, внезапно появившегося среди пустыни, где брат Фрэнсис Джерард из Юты совершал свой ритуальный великий пост, наш герой никогда не обнаружил бы священный документ. Фрэнсису впервые довелось увидеть пилигрима, в соответствии с лучшей традицией опоясанного набедренной повязкой, но молодому монаху достаточно было одного взгляда, чтобы убедиться в том, что это настоящий пилигрим. Это был старик; он шел, неуклюже прихрамывая и опираясь на классический посох; в его спутанной бороде виднелись вокруг подбородка желтые пятна, а на плече он нес маленький бурдюк. Обутый в сандалии, с головой, прикрытой огромной шляпой, он был опоясан обрывком мешковины, изрядно потрепанным и грязным. Это и было все его одеяние. Спускаясь с северного склона по каменистой тропинке, он фальшиво насвистывал. Казалось, он направляется к аббатству Братьев Лейбовича, в десятке километров к югу.
Заметив молодого монаха в каменистой пустыне, пилигрим перестал свистеть и принялся с любопытством разглядывать монашка. Брат Фрэнсис боялся нарушить обет молчания, предписываемого его орденом в дни поста; поспешно отведя взгляд, он продолжал свою работу, состоявшую в сооружении насыпи из больших камней для защиты своего временного жилища от волков.
Немного ослабевший после десяти дней исключительно строгого поста (он питался одними только ягодами кактуса), молодой монах, продолжая работу, почувствовал головокружение. Уже в течение некоторого времени ему казалось, что местность пляшет перед его глазами и вокруг плавают черные пятна; он даже спрашивал себя, не простой ли мираж это бородатое видение, не вызвано ли оно голодом... но пилигрим сам не замедлил рассеять его сомнения: - Привет! - весело окликнул он монаха приятным и мелодичным голосом.
Так как обет молчания не позволял отвечать, монах, склонившись к земле, ограничился скромной улыбкой. - Эта дорога ведет прямо в аббатство? - спросил старик. Продолжая смотреть в землю, послушник утвердительно кивнул, потом наклонился, чтобы поднять руками кусочек белого камня, напоминавшего мел.
- А что вы делаете со всеми этими камнями? - продолжал пилигрим, приближаясь к нему.
Брат Фрэнсис поспешно опустился на колени, чтобы начертать на широком плоском камне слова "Одиночество и Молчание". Если бы пилигрим умел читать - что было, однако, невероятно с точки зрения статистики, - он мог бы таким образом понять, что уже одно его присутствие представляет для кающегося повод для греха, и безусловно, ушел бы, не настаивая на ответе.
- А, хорошо! - сказал бородач. Какое-то мгновение он стоял неподвижно, потом ударил по белому камню своим посохом: - Смотри! - сказал он. - Вот камень, который поможет тебе сделать свое дело... Ну, желаю счастья, и да найдешь ты Голос, который ищешь! Брат Фрэнсис сразу не понял, что чужак имел в виду "Голос" с большой буквы: он просто подумал, что старый человек принял его за глухонемого. Быстро взглянув вслед удалявшемуся с веселым свистом пилигриму, он молчаливо благословил путника, пожелав ему счастья в дороге, а затем снова принялся за работу каменщика, спеша построить себе маленькое убежище в форме гроба, где он мог бы вытянуться для сна, не опасаясь, что его тело окажется приманкой для прожорливых волков.
Стадо кучевых облаков проплыло в небе над его головой. Введя пустыню в жестокое искушение, облака направились теперь в горы, чтобы там пролить свое влажное благословение... На мгновение их тень накрыла молодого монаха, укрыв его от жгучих лучей солнца, и он воспользовался этим, чтобы ускорить свою работу, подчеркивая каждым своим движением слова произносимой про себя молитвы о том, чтобы удостовериться в подлинном своем призвании, - это и было целью его поста в пустыне.
В конце концов, брат Фрэнсис приподнял большой белый камень, на который указал ему пилигрим..., но раскрасневшееся от тяжелой работы лицо его внезапно покрылось бледностью; он выронил камень, как будто притронулся к змее.
Там, у его ног, лежал частично скрытый камнями металлический заржавевший ящик... Движимый любопытством, молодой монах хотел тотчас же схватить его, но сначала сделал шаг назад и быстро осенил себя крестом, что-то бормоча на латыни. Потом, успокоившись немного, он уже не побоялся обратиться к ящику: - Изыди, сатана! - приказал он, грозя тяжелым распятием, висевшим на его четках. - Сгинь, проклятый соблазнитель! Вытащив спрятанное под одеждой крошечное кропило, он окропил ящик святой водой. - Исчезни, если ты создание дьявола! Но ящик вовсе не собирался ни исчезать, ни взрываться, ни рассыпаться, издавая запах серы... Он спокойно оставался на месте, как бы ожидая, пока ветер пустыни осушит покрывшие его маленькие капельки.
- Да будет так! - сказал монашек, становясь на колени, чтобы взять этот предмет. Больше часа он колотил по ящику большим камнем, будучи не в силах его открыть. И тут ему пришла в голову мысль, что эта археологическая реликвия - а это, несомненно, было именно так - является, быть может, ниспосланным с Небес знаком благословения на избранное им поприще. Однако он тотчас же отогнал прочь эту мысль, вовремя вспомнив, что отец-аббат очень серьезно предупредил его, что всякое прямое личное откровение показного характера - ложно. Если он покинул аббатство, чтобы сорок дней поститься в пустыне, - думал монах, - то именно для того, чтобы покаяние принесло ему внушение свыше, призывающее его к священному ордену. Он не должен ждать, что станет свидетелем явлений или услышит зов небесных голосов, - такие события только внушили бы напрасную и бесплодную самонадеянность. Слишком многие послушники приносили после своего пребывания в пустыне бесчисленные истории о предзнаменованиях, предостережениях и небесных видениях, после чего, опасаясь этих мнимых чудес, аббат повел более энергичную политику. "Только Ватикан может высказаться об этом, - ворчал он, - и нужно остерегаться принимать за Божественное Откровение то, что на самом деле есть последствия солнечного удара".
И хотя перед братом Фрэнсисом было именно такое откровение, он не мог подавить в себе желание вскрыть ящик, колотя по нему изо всех сил.
Неожиданно крышка поддалась, содержимое рассыпалось по земле - и молодой монах почувствовал, как ледяная дрожь пробежала по его спине. Сама древность раскрылась перед ним! Страстный любитель археологии, он едва верил своим глазам и тотчас же подумал, что брат Иеракс захворает от зависти, - но тут же упрекнул себя за эту неблагочестивую мысль и возблагодарил Небо, пославшее ему такое сокровище.
Дрожа от волнения, он осторожно дотронулся до предметов, находившихся в ящике, стараясь их рассортировать. Ранее приобретенные знания позволили ему опознать в этой груде отвертку - род инструмента, употреблявшегося когда-то, чтобы ввинчивать в дерево металлические стержни с нарезкой. Что-то вроде маленьких ножниц с острыми лезвиями. Он обнаружил также странное орудие, состоявшее из полусгнившей деревянной ручки и большой медной трубки с приставшими к ней частицами расплавленного свинца, но ему не удалось определить, что это за прибор. Ящик содержал еще моток черной клейкой ленты, слишком испорченной веками, чтобы можно было определить, что это такое, многочисленные куски стекла и металла и множество маленьких трубчатых предметов с проволочными усиками - тех самых, которые язычники в горах считали амулетами, а некоторые археологи думали, что это остатки легендарной "махина аналика" эпохи, предшествовавшей Огненному Потопу.
Брат Фрэнсис внимательно осмотрел все эти предметы, прежде чем сложить их в сторонке на большом плоском камне; что же касается документов, то он оставил их под конец. Однако как всегда именно они-то и составили самую важную часть находки, если учесть, что число бумаг, спасенных от ужасных аутодафе, зажженных в Эпоху Упрощения невежественными и мстительными толпами, не побоявшимися уничтожить таким образом все, вплоть до самых священных текстов, было очень невелико.
В ящике было две такие неоценимые бумаги и три маленьких листка с рукописными заметками. Все эти древние документы были очень хрупки, долгие годы высушили их, сделав ломкими, и молодой монах обращался с ними в высшей степени осторожно, защищая их от ветра краем одеяния. Их едва можно было прочесть, тем более, что они были написаны на допотопном английском, этом древнем языке, который, как и латынь, теперь уже больше не употреблялся никем, кроме монахов в обрядах литургии. Брат Фрэнсис стал медленно расшифровывать их, узнавая слова, но не вникая в их точное значение. На одном из листочков можно прочесть: "Один фунт сосисок, одна банка кислой капусты для Эммы". На втором листке: "Не забыть параграф 1000 для налоговой декларации". И, наконец, на третьем были только цифры, длинный столбец, вычитаемый из предыдущей суммы, за которым следовало слово: "Ч-ш-ш!". Неспособный понять что бы то ни было в этих документах, он удовлетворился тем, что проверил расчет и нашел его правильным.
Из двух других бумаг, находившихся в ящике, одна, плотно свернутая в трубочку, грозила распасться на куски при первой же попытке ее развернуть. Брату Фрэнсису удалось расшифровать всего два слова: "Тотализатор ипподрома", и он вложил ее обратно в ящик, чтобы изучить потом, после специальной закрепляющей обработки. Второй документ представлял собой большую бумагу, много раз складывавшуюся в одних и тех же местах и такую ломкую на сгибах, что монах вынужден был удовлетвориться лишь осторожным заглядыванием между листками.
Это был план, сложная сеть белых линий, начерченных на синем поле! По спине брата Фрэнсиса снова пробежала дрожь: он держал в руках "синьку", или "схему" - один из редчайших древних документов, которые археологи так высоко ценили и которые обычно с таким трудом разгадывали ученые и специалисты-переводчики! Но невероятное благословение, которое представляла собой подобная находка, не ограничивалась этим: среди слов, начертанных в одном из нижних углов документа, брат Фрэнсис вдруг обнаружил имя самого основателя его ордена - самого Блаженного Лейбовича! Руки молодого монаха так сильно задрожали от радости, что он едва не порвал бесценную бумагу. И тут он вспомнил слова, сказанные ему на прощанье пилигримом: "И да найдешь ты Голос, который ищешь!" И он действительно нашел Голос, Голос с большой буквы, подобной той, которую образуют два крыла голубя, летящего к земле с высоты небесной тверди, прописная буква, как в молитвах "Веере дигнум" или "Види аквам", большая и торжественная буква, как та, что украшает большие страницы Требника - короче: большая и великая, как его призвание! Бросив последний взгляд на "схему", чтобы удостовериться, что все это происходит не во сне, монах запел благодарственную молитву: "Блаженный Лейбович, молись за меня... Блаженный Лейбович, избавь меня..." - и эта последняя фраза была несколько смелой, ибо основатель его ордена еще только ожидал канонизации! Забыв наставления аббата, брат Фрэнсис вскочил и стал вглядываться в даль, на юг, куда ушел старый бродяга в джутовом переднике. Но пилигрим уже давно исчез... Это наверняка был Ангел Господень, - сказал себе брат Фрэнсис, - и - как знать? - быть может, это был даже сам Блаженный Лейбович собственной персоной... Разве он не указал ему точное место, где был зарыт этот чудесный клад, посоветовав ему сдвинуть определенный камень, когда произносил свои пророческие прощальные слова?.. Молодой монах погрузился в экзальтированные размышления и сидел недвижно до тех пор, пока садившееся солнце не окрасило горы в красноватый цвет и сумеречные тени не сгустились вокруг. Только тогда надвигающаяся ночь вывела его из задумчивости. Он сказал себе, что полученный им неоценимый дар, вероятно, не сможет сохранить его от волков, и поспешил закончить оборонительную стену. А затем, поскольку звезды уже появились, он разжег костер и собрал маленькие лиловые ягоды кактуса, чтобы приготовить ужин. Это была его единственная пища, если не считать горсточки сушеных пшеничных зерен, приносимых ему священником каждое воскресенье. И ему случалось голодным взглядом следить за ящерицами, бегающими по камням, и сны его были полны груд съестного...
Но в эту ночь голод отступил на второй план. Он хотел прежде всего помчаться в аббатство, чтобы сообщить братьям об удивительной встрече и чудесной находке. Но, само собою разумеется, об этом даже не могло быть и речи. Голос или не Голос - но нужно было оставаться здесь до окончания великого поста и продолжать вести себя так, как будто бы с ним не случилось ничего необыкновенного.
"На этом месте выстроят собор", - думал он, грезя возле костра. И воображение уже рисовало ему величественное здание, которое возникает на развалинах древней деревушки, здание с высокими колокольнями, видными за много километров.
В конце концов, он задремал, и когда вдруг проснулся, лишь несколько головешек еще тлели в гаснущем костре. Ему показалось вдруг, что в этой пустыне он не один... Напрягая зрение, он пытался проникнуть взглядом сквозь окружающий его мрак и заметил за угасающими огнями своего жалкого очага зрачки волка, светящиеся в темноте. Издав крик ужаса, молодой монах поспешил забаррикадироваться камнями в своем гробу.
Дрожа, он лег на землю в своем убежище и спросил себя: не был ли изданный им крик нарушением обета молчания? И он погладил металлический ящик, прижимая его к сердцу и молясь, чтобы великий пост скорее кончился. Вокруг него когтистые лапы царапали камни ограждения...

Предыдущая страница 10 Следующая страница


11 Жак Бержье, Луи Повель

* * *

Волки бродили так каждую ночь вокруг жалкого пристанища, наполняя мрак замогильным воем, и каждый день монах боролся с настоящими кошмарами, вызванными голодом, жарой и безжалостными укусами солнца. Днем брат Фрэнсис собирал топливо для своего костра и молился, с нетерпением ожидая страстной субботы, означавшей конец великого поста - и, стало быть, его поста тоже.
Но когда наконец настал этот благословенный день, молодой монах был слишком слаб из-за лишений, чтобы найти в себе силы радоваться. Подавленный невероятной усталостью, он уложил свою котомку, накинул на голову капюшон, чтобы укрыться от солнца, и взял драгоценный ящик под мышку. Затем, став легче на пятнадцать кило по сравнению со средой на масляной неделе, он, шатаясь, попытался покрыть десять километров, отделявших его от аббатства... Обессиленный, он упал, дойдя до ворот. Братья, подобравшие его и оказавшие первую помощь его измученному телу, рассказывали, что и в долгом бреду он не переставал говорить об ангеле в джутовом переднике и упоминать блаженного Лейбовича, горячо благодаря его за ниспослание таких священных реликвий, как Тотализатор Ипподрома.
Слух об этих чудесах распространился по общине и очень скоро достиг ушей отца аббата, ответственного за дисциплину; тот тотчас же стиснул зубы. "Привести его ко мне!" - приказал он тоном, способным придать крылья даже самым флегматичным из братьев.
В ожидании молодого монаха аббат принялся ходить взад и вперед, в то время как гнев его все возрастал. Не потому, конечно, что он был против чудес, от этого он был далек. Хотя они с трудом совмещались с потребностями внутреннего управления, добрый отец верил в чудеса с железной твердостью, так как они составляли самую основу его веры. Но он считал, что эти чудеса должны быть, по крайней мере, надлежащим образом проконтролированы, проверены, и подлинность их должна быть засвидетельствована в предписанных формах, в соответствии с установленными правилами. Со времени недавнего причисления к лику блаженных преподобного Лейбовича эти сумасшедшие молодые монахи обнаруживали чудеса буквально повсюду.
Как ни понятна эта склонность к чудесному, и все же она была недопустима. Правда, каждый монашеский орден, достойный этого имени, живо озабочен тем, чтобы содействовать канонизации своего основателя, с величайшим усердием собирая все, что могло тому способствовать, - но нужно же знать меру! Однако уже на протяжении некоторого времени аббат констатировал, что стадо монашков стремится вырваться из под его власти, и страстное усердие молодых братьев, стремящихся обнаруживать и записывать чудеса, сделало орден Альбертийцев Лейбовича таким посмешищем, что над ним потешались всюду, вплоть до Нового Ватикана...
И отец-аббат твердо решил быть беспощадным: впредь каждый распространитель чудесных новостей будет подвергнут наказанию. В случае мнимого чуда виновник поплатится за недисциплинированность и легковерие; если же чудо окажется подлинным, подтвержденным последующей проверкой, то епитимья уж и вовсе будет обязательной для того, кому дарована милость.
Когда молодой послушник скромно постучался в дверь, добрый отец в результате этих размышлений был явно в свирепом расположении духа, лицемерно скрываемом под видимостью доброты.
- Войдите, сын мой, - сказал он нежным голосом.
- Вы меня звали, преподобный отец? - осведомился послушник и восхищенно улыбнулся, заметив металлический ящик на столе аббата.
- Да, - ответил аббат и, казалось, на мгновение заколебался. - Я понимаю, что вам, конечно, больше понравилось бы, если бы впредь я являлся по вашему вызову - ведь вы стали такой знаменитой персоной...
- О нет, отец мой! - воскликнул брат Фрэнсис, покраснев и тяжело дыша.
- Вам семнадцать лет, и вы, по-видимому, дурачок.
- Без всякого сомнения, ваше преподобие.
- А если так, то не скажете ли, по какой безрассудной причине вы считаете себя достойным вступления в Орден?
- Ни по какой, почтеннейший учитель. Я только жалкий грешник, гордыня коего непростительна.
- И ты еще больше увеличиваешь свою вину, - зарычал аббат, - утверждая, что твоя гордыня так велика, что она непростительна!
- Это правда, отец. Я всего лишь земляной червь. На лице аббата появилась ледяная улыбка, и к нему вернулось его бдительное спокойствие.
- Значит, вы готовы отречься от всего сумасшедшего бреда, от всего, что вы наболтали под влиянием лихорадки по поводу ангела, который будто бы явился вам и передал это... - он презрительным жестом указал на металлический ящик, - эту пакость, достойную презрения? Брат Фрэнсис даже подпрыгнул и в испуге закрыл глаза.
- Я... я очень боюсь, что не смогу, мой учитель, - прошептал он.
- Что-о-о?
- Я не могу отрицать то, что видели мои глаза, преподобный отец.
- Вы знаете, какое наказание вас ожидает?
- Да, отец мой.
- Хорошо. Приготовьтесь же его получить.
С покорным вздохом послушник приподнял до пояса свое длинное одеяние и склонился над столом. Достав из выдвижного ящика прочный прут, отец стегнул его десяток раз по заду. После каждого удара послушник покорно произносил: "Благодарение Богу!" - за урок смирения, получаемый им.
- А теперь, - спросил аббат, опуская руку, - теперь вы расположены отречься?
- Отец мой, я не могу.
Резко отвернувшись от него, аббат какое-то время молчал.
- Очень хорошо, - едко сказал он наконец, - Можете располагать собой как угодно. Но не рассчитывайте на пострижение в этом году вместе со всеми остальными.
Брат Фрэнсис в слезах вернулся в свою келью. Остальные послушники получат монашеское одеяние, а ему придется ждать еще год и снова провести великий пост в пустыне, среди волков, добиваясь пострижения, бесспорно уготованного ему свыше - уж это-то он знал. В течение последующих недель неудачник утешался, по крайней мере тем, что аббат был совершенно не прав, называя содержимое металлического ящика "пакостью, достойной презрения". Эти археологические реликвии вызвали, по-видимому, живейший интерес среди братьев, и они посвящали много времени чистке и определению инструментов; равным образом они старались восстановить письменные документы и проникнуть в их смысл. По общине даже прошел слух, что брат Фрэнсис скрыл подлинные реликвии блаженного Лейбовича - в частности, в форме плана или "синьки", носящей его имя, к тому же на ней еще были видны несколько коричневых клякс. (Кровь Лейбовича, быть может? Отец-аббат, со своей стороны, высказывал мнение, что это яблочный сок). Во всяком случае, план был датирован годом Божией Милостью 1956-м, то есть он казался современным почтенному основателю Ордена.
О блаженном Лейбовиче известно было, честно говоря, довольно мало. Его история терялась в тумане прошлого, который еще более сгустила легенда. Заявляли только, что Бог, дабы подвергнуть испытанию род человеческий, велел ученым прежних времен, среди которых был и Лейбович, усовершенствовать некоторые виды дьявольского оружия, с помощью которого человек за несколько недель смог в основном уничтожить цивилизацию, одновременно истребив и огромное число себе подобных. Произошел Огненный Потоп, за которым последовала чума, сопровождаемая другими бичами человечества, и наконец, коллективное безумие, приведшее к Веку Упрощения. В течение этой последней эпохи оставшиеся в живых представители человечества, охваченные мстительной яростью, разорвали на кусочки всех политиков, техников и ученых. Кроме того, они сожгли все труды и архивные документы, которые могли бы позволить человеческому роду снова стать на путь разрушения с помощью науки. В те времена беспрецедентная ненависть преследовала все написанное, всех образованных людей - до такой степени, что слово "глупец" стало в конце концов синонимом честного, неподкупного, достойного гражданина.
Чтобы спастись от законного гнева выживших глупцов, многие ученые и эрудиты искали убежища в лоне нашей матери-церкви. Она их действительно приняла, переодела в монашеские одеяния и постаралась спасти от преследований простонародья. Этот способ не всегда удавался, потому что некоторые монастыри были взяты штурмом, их архивы и священные тексты брошены в огонь, а нашедшие в них убежище были незамедлительно вздернуты на башнях приютивших их монастырей. Что же касается Лейбовича, то он нашел приют у Систерциев. Постригшись, он стал священником, и через 12 лет ему было разрешено основать новый монашеский орден Альбертинцев, названный так в память Альберта Великого, учителя святого Фомы Аквинского и покровителя всех людей науки. Вновь созданная конгрегация должна была посвятить себя сохранению культуры, как духовной, так и мирской; главной задачей ее членов была передача будущим поколениям редких книг и документов, спасенных от уничтожения и доставляемых тайком со всех концов света: Но настал день, когда некоторые глупцы опознали в Лейбовиче бывшего ученого, и он принял мученическую кончину через повешение. Но основанный им орден продолжал существовать, и его члены, когда им снова было разрешено обладать письменными документами, смогли даже заняться записью по памяти многочисленных трудов прошлых времен. Но память этих летописцев была неизбежно ограничена; к тому же лишь немногие из них обладали достаточно широкими познаниями, чтобы понимать физические науки, - и братья-копиисты посвящали свои самые светлые часы трудам, повествующим об изящной литературе или социальных вопросах. Таким образом, из огромного запаса человеческих знаний выжила только жалкая коллекция маленьких рукописных трактатов.
После шести веков обскурантизма монахи все еще продолжали изучать и переписывать свой жалкий урожай. Они ждали... Правда, большая часть спасенных ими текстов была для них бесполезна, а некоторые оставались и вовсе непонятными. Но добрым монахам было достаточно знать, что в их руках находится Знание: они смогли его спасти и передать, как требовал их Долг, даже если всеобщий обскурантизм должен был длиться еще десять тысяч лет...
Брат Фрэнсис из Юты вернулся в пустыню на следующий год и снова стал поститься в одиночестве. Он опять вернулся в монастырь слабым и похудевшим, и снова был препровожден к отцу-аббату, спросившему, решил ли он наконец отречься от своих экстравагантных заявлений.
- Не могу, отец мой, - повторил монах, - не могу отрицать того, что видел собственными глазами.
И вновь аббат наказал его во Христе, и вновь отложил пострижение.
Документы, находившиеся в металлическом ящике, были тем временем отправлены в семинарии для изучения, после того, как с них были сняты копии. Но брат Фрэнсис оставался простым послушником, продолжавшим мечтать о великолепном храме, который когда-нибудь будет построен на месте, где лежала его находка...
Дьявольское упорство юноши выводило аббата из себя. Если пилигрим, о котором с таким упорством говорил этот идиот, направлялся, как он утверждает, к нашему аббатству, то почему же его никто не видел? Пилигрим в джутовом переднике - что за чушь, в самом-то деле? Тем не менее, история с джутовым передником не могла не беспокоить доброго отца. Предание и в самом деле гласило, что перед повешением блаженному Лейбовичу накинули на голову вместо капюшона джутовый мешок.

* * *

Семь лет брат Фрэнсис оставался послушником и прожил в пустыне семь великих постов. Благодаря этому режиму он стал мастером в искусстве подражания волчьему вою, и позднее ему случалось ради забавы привлекать таким образом стаи хищников к стенам аббатства в безлунные ночи... Днем он довольствовался тем, что работал на кухне и натирал плиты монастырских полов, продолжая одновременно изучать древних авторов.
В один прекрасный день в аббатство приехал на осле посланец из семинарии и привез новость, породившую превеликую радость.
- Теперь нет сомнений, - возвестил он, - что документы, найденные вблизи этих мест, относятся к указанной дате, а план, в частности, относится некоторым образом к карьере вашего присноблаженного основателя. Этот план послан в Новый Ватикан, где его изучают более углубленно.
- Таким образом, - спросил аббат, - речь действительно может идти о подлинной реликвии Лейбовича? Но посланец, не желавший брать на себя ответственность, удовлетворился тем, что высоко поднял брови.
- Сообщают, что во время вступления в орден Лейбович был вдовцом, - уклонился он. - Вот если бы удалось установить имя его покойной супруги...
Тогда аббат, вспомнив о маленькой записке, где фигурировало женское имя, в свою очередь поднял брови... Вскоре после этого он приказал вызвать брата Фрэнсиса.
- Дитя мое, - заявил он с откровенно сияющим видом, - думаю, что для вас настал час пострижения. Пусть мне будет позволено по этому случаю поздравить вас за терпение и твердость, которые вы не переставали проявлять. Само собой разумеется, что мы никогда больше не будем говорить о вашем... гм... о вашей встрече с... гм... с вестником в пустыне. Вы добрый глупец и можете стать на колени, если хотите получить мое благословение.
Брат Фрэнсис издал глубокий вздох и упал без чувств, охваченный волнением. Отец благословил его, потом привел в чувство и позволил произнести вечный обет: бедность, чистота, послушание и соблюдение устава.
Некоторое время спустя новопостриженный монах ордена Альбертинцев Лейбовича был допущен в зал переписчиков, где под наблюдением старого монаха по имени Хорцер стал старательно украшать страницы трактата по алгебре красивыми рисунками, изображавшими оливковую ветвь и толстощеких херувимов.
- Если хотите, - дребезжащим голосом объявил ему старый Хорцер, - можете посвящать пять часов вашего времени в неделю занятию по своему выбору - конечно, при условии, что этот выбор будет одобрен. В противном случае вы используете эти часы свободного труда для переписи книги "Сумма Теологика" (вероятно, имеется в виду трактат Фомы Аквинского - прим. авт.) и фрагментов "Энциклопедии Британника", которые дошли до нашего времени. Обдумав это, молодой монах спросил:
- А не могу ли я посвятить эти часы созданию прекрасной копии плана Лейбовича?
- Не знаю, дитя мое, - нахмурившись, ответил Хорцер. - Это предмет щекотливый, вы же знаете, как к нему относится наш преподобный отец... В конце концов, - сказал он умолявшему его молодому переписчику, - я все же не возражаю против этого, ибо этот труд не отнимет у вас много времени.
Итак, брат Фрэнсис раздобыл самый лучший пергамент, какой только мог найти, и проводил долгие недели, скобля и полируя кожу плоским камнем, пока не сумел придать ей снежно-сияющую белизну. Потом он посвятил несколько недель изучению копий древнего пергамента, пока не выучил наизусть каждую черточку, каждое таинственное пересечение геометрических линий и непонятных символов. Наконец он почувствовал, что способен с закрытыми глазами воспроизвести всю удивительную сложность документа. Тогда он провел еще несколько недель, обшаривая монастырскую библиотеку, чтобы обнаружить документы, которые позволили бы ему составить хотя бы общее впечатление о значении плана.
Брат Иеракс, молодой монах, тоже работавший в зале переписчиков и не раз насмехавшийся над ним и его чудесными явлениями в пустыне, встретил его как раз во время этих поисков.
- Могу ли я спросить, - сказал он, наклонившись над плечом Фрэнсиса, - что означает надпись "Механизм транзисторного контроля для элемента 6-Б"? - Это несомненно название того предмета, который изображен на схеме, - немного сухим тоном ответил брат Фрэнсис, потому что брат Иеракс весьма громко прочел заглавие на документе.
- Без сомнения, но что же представляет собой эта схема? - Ну... механизм транзисторного контроля для элемента 6-Б, разумеется! Брат Иеракс расхохотался, и молодой писец почувствовал, что краснеет неудержимо.
- Я предполагаю, - продолжал он, - что схема в действительности представляет собой некое отвлеченное понятие. По-моему, этот "Механизм транзисторного контроля" должен быть трансцендентальной абстракцией.
- И к какой же области знания вы относите вашу абстракцию? - тем же саркастическим тоном осведомился брат Иеракс.
- Ну, видите ли... - брат Фрэнсис заколебался, потом продолжил: - Учитывая работы, которыми занимался блаженный Лейбович, прежде чем вступить в монастырь, я сказал бы, что понятие, о котором здесь идет речь, касается утраченного ныне искусства, называвшегося прежде электроникой.
- Да, это название и в самом деле встречается в рукописях, переданных нам. Но что оно обозначает в действительности?
- Тексты говорят об этом: предмет электроники - использование электрона, который одна из имеющихся у нас рукописей, к сожалению весьма фрагментарная, определяет как вращение отрицательно заряженного Ничто (точное определение проф. Леона Бриллуэна, принятое затем нобелевским лауреатом Робертом Милликеном; вне контекста оно непонятно, равно как и вне всей сложной структуры нашей физики - прим. авт.).
- Ваша проницательность производит на меня большое впечатление, - восхитился брат Иеракс. - А можно ли мне еще спросить вас, что такое отрицание отрицания? Покраснев еще сильнее, брат Фрэнсис стал путаться.
- Отрицательное вращение этого Ничто, - продолжал безжалостный Иеракс, - должно все же закончиться чем-нибудь положительным. И я предполагаю, брат Фрэнсис, что вам удастся сделать это "что-нибудь", если вы действительно хотите посвятить ему все свои усилия. Никто не сомневается, что благодаря вам мы, в конце концов, получим этот знаменитый Электрон. Но что нам с ним тогда делать? Куда мы его денем? На главный алтарь, может быть?
- Не знаю, - нервно ответил Фрэнсис. - Не знаю, чем был Электрон, и для чего он мог служить. Я только глубоко убежден, что такая вещь должна была существовать в определенную эпоху - вот и все.
Разразившись издевательским смехом, Иеракс-иконоборец вернулся к своей работе. Этот инцидент опечалил брата Фрэнсиса, но не заставил отказаться от давно вынашиваемого плана. Как только он усвоил те немногие сведения, которые смог найти в монастырской библиотеке и которые касались утраченного искусства, он набросал несколько предварительных проектов плана, который собирался воспроизвести на своем пергаменте. Сама схема была воспроизведена его заботами такой, как она выглядела на подлинном документе, хотя ему и не удалось понять ее значения. Для схемы он употребил черные чернила и цветные - для воспроизведения цифр и надписей на плане. Он решил также покончить со скупостью и геометрической монотонностью своей копии, украшая ее голубыми херувимами, зеленеющими папоротниками, золотыми плодами и разноцветными птицами, вившимися искусной змейкой. Вверху своего произведения он сделал символическое изображение Святой Троицы, а внизу, для симметрии - кольчугу, служившую эмблемой ордена. Механизм транзисторного контроля блаженного Лейбовича оказался таким образом возвеличенным, как и полагалось, и многое говорил одновременно и уму, и глазу.
Когда он закончил свой предварительный эскиз, он скромно передал его брату Хорцеру.
- Я замечаю, - сказал старый монах, в тоне которого слышались угрызения совести, - что эта работа отнимает у вас гораздо больше времени, чем я сначала предполагал... Но это не имеет значения, продолжайте. Рисунок красив, действительно очень красив. - Спасибо, брат мой.
- Я узнал, - доверительно сказал брат Хорцер, - что решено ускорить необходимые формальности для канонизации блаженного Лейбовича. И, вероятно, наш преподобный отец чувствует себя сейчас гораздо спокойнее насчет известного нам дела.
Конечно, все были в курсе насчет этой важной новости. Причисление Лейбовича к лику блаженных было уже давно свершившимся фактом, но последние формальности для того, чтобы сделать его святым, могли отнять еще много лет. Кроме того, всегда были основания опасаться, что Адвокат дьявола найдет какую-нибудь причину, которая сделает невозможной предполагаемую канонизацию.
Через много месяцев брат Фрэнсис принялся наконец за работу над своим прекрасным пергаментом, любовно выводя арабские сложные волюты и элегантные украшения с золотыми листками. Это, действительно, была работа, требовавшая многих лет, чтобы быть доведенной до благополучного конца. Глаза копииста, естественно, подвергались тяжкому испытанию, и он был вынужден порой прерывать свой труд на долгие недели из страха, что промах, вызванный усталостью, все испортит. Тем не менее, его произведение понемногу обретало форму и начинало отличаться такой великой красотой, что все монахи аббатства толпились вокруг, с восхищением его разглядывая. И только скептик Иеракс продолжал критиковать Фрэнсиса.
- Я спрашиваю себя, - говорил он, - почему бы вам не посвятить свое время более полезной работе? Этой полезной работой он считал то, что делал сам - абажуры из раскрашенного пергамента для масляных ламп в часовне. Тем временем брат Хорцер захворал и очень быстро стал слабеть. В первые дни нового года братья отслужили по нему заупокойную мессу и предали его прах земле. Аббат избрал брата Иеракса преемником покойного для надзора за переписчиками, и завистник тотчас этим воспользовался, чтобы приказать брату Фрэнсису прекратить работу над шедевром.
- Пришло время, - сказал он, - покончить с этим ребячеством. Теперь вас следует перевести на изготовление абажуров.
Спрятав в надежное место плод своих бдений, брат Фрэнсис повиновался, не отвечая на упреки. Отделывая свои абажуры, он находил утешение в мысли о том, что все мы смертны... Нет сомнений, что когда-нибудь душа брата Иеракса отправится в рай, чтобы присоединиться к душе брата Хорцера - ведь в конце концов зал переписчиков никогда не был ничем иным, как коридором, ведущим в вечную жизнь. Тогда, если будет угодно, ему позволят возобновить прерванную работу над своим шедевром.
Однако божественное провидение вмешалось задолго до смерти брата Иеракса. Следующим летом епископ, восседающий на спине мула, прибыл в сопровождении большой свиты к дверям монастыря. Новый Ватикан, как он сообщил, поручил ему быть адвокатом канонизации Лейбовича, и он прибыл, чтобы получить у отца-аббата все сведения, способные помочь ему в этой миссии; в частности, он желал бы получить разъяснение о земном явлении блаженного, которым он облагодетельствовал некоего брата Фрэнсиса Джерарда из Юты.
Как и следовало ожидать, посланец Нового Ватикана был горячо принят. Его поселили в помещении, предназначенном для проезжающих прелатов, и приставили к нему шестерых молодых монахов для удовлетворения малейших его желаний. Для него откупорили самые лучшие бутылки, зажарили самых нежных птиц и даже дошли до того, что позаботились о его развлечениях, нанимая для него каждый вечер нескольких скрипачей и целую группу клоунов.
Епископ уже три дня был в монастыре, когда добрый аббат велел предстать перед ним брату Фрэнсису.
- Преосвященный Симоне желает вас видеть, - сказал он. - Но если вы осмелитесь дать волю своему воображению, мы сделаем из вас жильные струны для скрипки, выбросим ваш скелет волкам, а ваши кости будут похоронены в неосвященной земле... Теперь, сын мой, идите с миром: его преосвященство вас ждет.
Брат Фрэнсис нисколько не нуждался в предостережении доброго отца, чтобы держать язык за зубами. С того далекого дня, когда лихорадочный бред заставил его проболтаться, после самого Первого великого поста в пустыне, он очень остерегался шепнуть хоть слово о своей встрече с пилигримом кому бы то ни было. Но он очень обеспокоился, увидев, что высшие церковные власти заинтересовались этим самым пилигримом, и сердце его забилось, когда он предстал пред епископом.
Однако страх его оказался совершенно необоснованным. Прелат был старым человеком, разговаривал отеческим тоном и, казалось, интересовался только карьерой монаха.
- А теперь, - сказал он после нескольких минут любезной беседы, - расскажите мне о вашей встрече с блаженным основателем.
- О ваше преосвященство! Я никогда не говорил, что это был блаженный Лейбо...
- Конечно, сын мой, конечно... Но вот протокол этого явления. Он был составлен по сведениям, собранным из лучших источников. Я вас только прошу прочесть его, после чего вы подтвердите мне его точность или исправите его, если будет нужно. Этот документ, разумеется, опирается только на слухи. В действительности же вы один можете рассказать нам, что произошло на самом деле. Поэтому я прошу вас читать его очень и очень внимательно.
Брат Фрэнсис взял толстую пачку бумаг, протянутую ему прелатом, и стал просматривать этот официальный отчет со все возрастающей боязнью, которая не замедлила превратиться в настоящий ужас.
- Вы изменились в лице, сын мой, - заметил прелат. - Значит, вы заметили какую-то ошибку?
- Но... но... это совсем не так... совсем не так происходило! - остолбенев, воскликнул несчастный монашек. - Я видел его один-единственный раз, и он только спросил у меня дорогу к аббатству. Потом он постучал своей палкой по камню, под которым я и нашел реликвии...
- Если я правильно понимаю, то никакого небесного хора не было?
- О нет!
- Ни нимба вокруг его головы, ни ковра из роз, развертывавшегося перед ним по мере того, как он шел вперед?
- Клянусь перед Богом, который видит меня, ваше преосвященство, ничего этого не было!
- Хорошо, хорошо, - сказал епископ, вздохнув. - Истории, которые рассказывают путешественники, всегда содержат в себе известную долю преувеличения, я знаю...
Так как он выглядел разочарованным, брат Фрэнсис поспешил извиниться, но адвокат будущего святого его успокоил:

Предыдущая страница 11 Следующая страница


Утро магов 12

- Это ничего, сын мой. Слава Богу, у нас нет недостатка в чудесах, проконтролированных должным образом! Во всяком случае, обнаруженные вами бумаги полезны, по крайней мере, уже хотя бы тем, что позволили нам установить имя его супруги, умершей до того, как он ушел в монастырь.
- Правда, Ваше преосвященство?
- Да, ее звали Эмилия.
Явно обманувшийся в своих ожиданиях, преосвященный Ди Симоне, тем не менее, провел не менее пяти полных дней на том месте, где Фрэнсис обнаружил металлический ящик. Его сопровождала когорта молодых послушников с лопатами и кирками. После того, как они перекопали немало земли, епископ вернулся в аббатство вечером пятого дня с богатой добычей разных реликвий, среди которых был еще старый алюминиевый ящик со следами засохшей массы, которая, может быть, когда-то была веществом, называвшимся кислой капустой.
Прежде чем покинуть аббатство, он посетил зал переписчиков и пожелал увидеть репродукцию, которую брат Фрэнсис сделал со знаменитой Синьки Лейбовича. Уверяя, что это жалкая мазня, монах дрожащей рукой протянул свою работу.
- Боже! - воскликнул епископ. - Нужно довести эту работу до конца, сын мой, нужно! Улыбаясь, монах поискал взглядом брата Иеракса. Но тот поспешил отвернуться... На следующий день брат Фрэнсис снова принялся за работу, запасшись большим количеством гусиных перьев, листков золота и самых различных кистей.

* * *

- Он все еще трудился над этим, когда новая депутация из Ватикана явилась в монастырь. На этот раз речь шла о большой группе, сопровождаемой даже вооруженной охраной, чтобы отбивать атаки бандитов с большой дороги. Во главе, с гордостью сидя на черном муле, дефилировал прелат. Его головной убор украшали маленькие рожки, а рот - длинные острые крючья (во всяком случае, так утверждали потом многие послушники). Он представился как Адвокат дьявола, имеющий поручение противиться всеми средствами канонизации Лейбовича, и пояснил, что прибыл в аббатство для расследования известных абсурдных слухов, распространяемых истеричными монахами и дошедших до высших властей Нового Ватикана. Достаточно было взглянуть на этого эмиссара, чтобы тотчас же понять: он не из тех, кому об этом можно рассказывать.
Аббат принял его вежливо и предложил маленькую кушетку, сделанную целиком из металла, установленную в келье окнами на юг, прося извинения за то, что не может поселить его в почетных апартаментах, которые как раз временно непригодны для жилья по гигиеническим соображениям. Этот новый гость довольствовался обслуживанием людей из своей свиты, а в трапезной разделял с монахами их обычную пищу - вареные травы и похлебку из кореньев.
- Мне стало известно, что вы были подвержены нервным приступам с потерей сознания, - сказал он представшему перед ним брату Фрэнсису. - Сколько сумасшедших и эпилептиков насчитывается среди ваших предков и близких?
- Ни одного, ваше преподобие.
- Не смейте меня титуловать преподобием! - взревел сановник. - И имейте в виду, что я безо всякого труда вытрясу из вас правду! Он говорил об этой формальности, как о самой банальной хирургической операции, и, по-видимому, думал, что она должна была практиковаться с незапамятных времен.
- Вы ведь не можете не знать, - продолжал он, - что существуют способы, позволяющие искусственно придавать документам вид старинных, не так ли?
Брат Фрэнсис не знал об этом.
Равным образом вам известно, что жена Лейбовича звалась Эмилией, и что Эмма - отнюдь не уменьшительное от этого имени, не так ли? Фрэнсис и на этот счет был не очень осведомлен. Он вспоминал только, что его родители, когда он был ребенком, порой несколько легкомысленно употребляли известные уменьшительные... "И потом, - говорил он себе, - если блаженный Лейбович, благослови его Бог, решил называть свою жену Эммой, то, я уверен, он знал, что делает..." И тут посланец Нового Ватикана принялся преподавать ему курс семантики, да так гневно и жестоко, что несчастный едва не лишился рассудка. После этого грозного сеанса он и сам уже больше не знал, встречал он когда-либо пилигрима или нет.
Перед отъездом Адвокат дьявола тоже захотел увидеть разукрашенную копию, сделанную Фрэнсисом, и несчастный в смертельном страхе принес ее. Некоторое время прелат казался сбитым с толку, затем он справился с собой и заставил себя произнести несколько слов:
- У вас и впрямь нет недостатка в воображении, - признал он. - Но я думаю, что здесь слишком много сантиментов. - И он в тот же вечер уехал в Новый Ватикан...

* * *

И прошли годы, добавив морщин на лицах и белых волос на висках монахов. В монастыре жизнь шла своим чередом, и монахи, как и в прошлом, продолжали углубляться в свои копии. Брат Иеракс в один прекрасный день захотел сделать печатный пресс. Когда аббат спросил у него, зачем это нужно, он лишь ответил:
- Чтобы увеличить производство.
- Ах вот как? - сказал отец-аббат. - А для чего, по-вашему, нужны ваши бумажки в мире, где все счастливы оттого, что не умеют читать? Быть может, вы собираетесь продавать их крестьянам на растопку? Оскорбленный брат Иеракс печально пожал плечами - и монастырские переписчики продолжали скрипеть гусиными перьями...
Наконец в одно весеннее утро, незадолго до великого поста, в монастырь явился новый посланец, принеся превосходную новость: досье, собранное для канонизации Лейбовича, теперь было закончено, и основатель ордена Альбертинцев вскоре будет фигурировать в календаре святых.
В то время как вся община радовалась, отец-аббат - теперь уже очень старый и изрядно выживший из ума - велел позвать брата Фрэнсиса.
- Его Святейшество требует вашего присутствия во время празднества в честь канонизации Айзека Эдварда Лейбовича, - прошамкал он. - Готовьтесь к отъезду. - И он добавил ворчливым тоном: - Если вы намерены упасть в обморок, то делайте это в другом месте! Путешествие молодого монаха до Нового Ватикана требовало не менее трех месяцев, может, даже больше - все зависело от расстояния, которое он успеет покрыть до того, как воры с большой дороги неизбежно отнимут у него осла.
Он отправился один, без оружия, с одной только деревянной чашкой для сбора подаяния. Он прижимал к сердцу разукрашенную копию плана Лейбовича и всю дорогу молил Бога, чтобы ее не отобрали воры. Правда, воры были людьми невежественными и не знали бы, что с ней делать... Все же, из предосторожности, монах нацепил кусок черной материи на правый глаз: крестьяне были суеверны, и угрозы "дурного глаза" было порой достаточно, чтобы обратить их в бегство.
После двух месяцев и нескольких дней пути брат Фрэнсис встретил "своего" вора на горной тропинке в густом лесу, вдали от всякого жилья. Это был человек маленького роста, но, видимо, крепкий, как бык. Расставив ноги, скрестив на груди могучие руки, он стоял поперек тропинки, ожидая монаха, который тихо приближался к нему на своем осле... Вор, казалось, не имел никакого оружия, кроме ножа, который он вытащил из-за пояса. Встреча вызвала у монаха глубокое разочарование: в течение всего своего долгого пути он в глубине души не переставал надеяться на встречу с давешним пилигримом. - Стой! - приказал вор.
Осел остановился сам. Брат Фрэнсис откинул капюшон, чтобы стала видна черная повязка, и медленно поднес к ней руку, как бы готовясь показать некое ужасное зрелище, скрытое под тканью. Но вор, закинув голову назад, разразился мрачным, просто-таки сатанинским смехом. Монах поспешил пробормотать заклинание, что не произвело на вора никакого впечатления.
- Это на меня уже давным-давно не действует, - сказал он. - Ну-ка, слезай, да поживее!
Брат Фрэнсис пожал плечами, улыбнулся и без всякого протеста сошел с осла.
- Желаю вам здравия, сударь, - сказал он. - Вы можете взять осла, - мне будет полезно пройтись пешком. И он уже двинулся в путь, когда вор преградил ему дорогу.
- Погоди! - крикнул он. - Разденься-ка догола, да покажи, что у тебя с собой! Извиняющимся жестом монах показал ему чашку для подаяния, но вор снова расхохотался.
- Штучки с бедностью мне уже надоели! - заверил он свою жертву саркастическим тоном. - Но у последнего нищего, которого я остановил, в сапоге оказалась сотня золотых. Так что раздевайся, да поскорее! Когда монах разделся, вор обшарил его одежду, ничего не нашел и возвратил ее.
- Теперь, - продолжал он, - посмотрим, что в этом пакете.
- Это только документ, сударь, - запротестовал монах, - документ, не имеющий никакой ценности ни для кого, кроме его владельца.
- Разверни пакет, тебе говорят!
Брат Фрэнсис повиновался, не говоря ни слова, и украшения пергамента засверкали на солнце. Вор восхищенно присвистнул.
- Красота! До чего же моя жена будет довольна, если повесит это на стене в нашей комнате!
При этих словах бедный монах почувствовал, что сердце у него упало, и забормотал молитву: "Если Т ы послал его, чтобы испытать меня, Господи, молю Тебя от всей души, дай мне, по крайней мере, смелость, чтобы умереть как мужчина, потому что если назначено, чтобы он отнял у меня это, то отнимет он только у трупа Твоего недостойного слуги!"
- Заверни! - приказал разбойник, уже принявший решение.
- Я вас прошу, сударь, - застонал брат Фрэнсис, - вы не захотите лишить бедного человека работы, на которую он положил всю жизнь! Я украшал эту рукопись пятнадцать лет и...
- Что? - прервал вор. - Ты сделал это сам? И он даже завопил, надрываясь от смеха. - Пятнадцать лет! - восклицал он между взрывами хохота. - Но зачем, я тебя спрашиваю? Ради куска бумаги - пятнадцать лет! Ха-ха-ха!

Схватив обеими руками разукрашенный лист, он хотел было его разорвать, но брат Фрэнсис упал на колени среди дороги.
- Иисус, Мария, Иосиф! - воскликнул он. - Заклинаю вас, сударь, во имя Неба! Разбойник, казалось, был немного польщен; бросив пергамент на землю, он спросил с усмешкой: - Ты готов драться за этот клочок бумаги?
- Если хотите, сударь! Я сделаю все, что вы захотите.
Оба приготовились. Монах быстро перекрестился и призвал на помощь Небеса; при этом он вспомнил, что борьба когда-то была спортом, разрешенным Богом, - и ринулся в бой.
Через три минуты он лежал на острых камнях, коловших ему позвоночник, полузадушенный, под горой твердых мускулов.
- Ну вот! - самодовольно сказал вор и взял пергамент.
Но монах ползал на коленях, молитвенно сложив руки и оглушая его своей отчаянной мольбой.
- Честное слово, - издевался вор, - ты поцелуешь мои сапоги, если я от тебя этого потребую, чтобы вернуть свою икону!
Вместо ответа брат Фрэнсис ухватил его за ноги и стал с жаром целовать сапоги победителя.
Это было уж слишком даже для закоренелого негодяя. С проклятием вор бросил рукопись на землю, вскочил на осла и удалился. Фрэнсис подскочил к драгоценному документу и подобрал его, потом засеменил вслед за вором, призывая на него все благословения Неба и благодаря Господа за то, что он создал таких бескорыстных воров...
Однако, когда вор на осле исчез за деревьями, монах с грустью задумался: зачем он и в самом деле посвятил пятнадцать лет жизни этому куску пергамента? Слова вора еще звучали у него в ушах: "Зачем, я тебя спрашиваю?" Да и в самом деле - зачем, по какой причине? Брат Фрэнсис вновь пустился в путь пешком, задумавшись, склонив голову под капюшоном... В какой-то момент ему даже пришла в голову мысль бросить документ в кусты и оставить там под дождем... Но отец-аббат одобрил его решение передать пергамент властям Нового Ватикана в качестве подарка. Монах подумал, что не сможет прийти туда с пустыми руками, и, успокоившись, продолжил свой путь.

* * *

Час настал. Затерянный в огромной и величественной базилике, брат Фрэнсис углубился в покоренную магию красок и звуков. Когда упомянули святой и непогрешимый Дух, символ всякого совершенства, один из епископов поднялся - это был преосвященный Ди Симоне, адвокат святого, как заметил монах - и обратил молитву к святому Петру, прося его высказаться устами его святейшества Льва XXII, одновременно повелев всем присутствующим внимать торжественным словам, которые будут произнесены.
В этот момент папа встал и провозгласил, что впредь и отныне Айзек Эдвард Лейбович является святым. Все было кончено. Теперь безвестный техник прошлых времен становился частью небесной фаланги. Брат Фрэнсис тотчас же обратил молитву к своему патрону, в то время как хор запел "Те деум".
Вскоре князь церкви, двигаясь быстрым шагом, так неожиданно появился в зале аудиенций, где ожидал наш монашек, что у брата Фрэнсиса от удивления перехватило дыхание, и он на мгновение лишился дара речи. Поспешно встав на колени, чтобы получить благословение святого отца и облобызать кольцо Грешника, он затем неловко выпрямился - ему мешал прекрасный разукрашенный пергамент, который он держал сзади за спиной. Поняв причину его стеснительности, папа улыбнулся.
- Наш сын принес нам подарок? - спросил он. У монаха запершило в горле; он с глупым видом втянул голову в плечи и, наконец, протянул свою рукопись, на которую представитель Христа смотрел очень долго, с непроницаемым лицом и ничего не говоря.
- Это ничего такого, - бормотал брат Фрэнсис, чувствовавший, как ощущение неловкости нарастает в нем по мере того, как продолжается молчание папы, - это только жалкая вещичка, убогий подарок. Мне даже стыдно, что я провел столько времени за...
Он остановился, его душило волнение. Но папа, казалось, его не слышал.
- Понимаете ли вы значение символов, использованных святым Айзеком, сын мой? - спросил он монаха, с любопытством разглядывая таинственные линии плана.
Брат Фрэнсис был не в силах ответить, он лишь отрицательно покачал головой.
- Каково бы ни было значение... - начал папа, но вдруг прервал себя и начал говорить совсем о другом. Если монаху оказали честь, принимая его так, объяснил он Фрэнсису, то, конечно, не потому, что церковные власти официально имеют какое-либо мнение относительно пилигрима, которого видел он один... Брата Фрэнсиса принимали так, потому что намерены были вознаградить его за то, что он нашел важные документы и священные реликвии. Таким образом была оценена его находка, совершенно без учета обстоятельств, в которых она произошла.
И монах забормотал слова благодарности, в то время как князь церкви снова погрузился в созерцание так красиво разукрашенной схемы.
- Каково бы ни было ее значение, - повторил он наконец, - этот осколок знания, сейчас мертвый, в один прекрасный день оживет.
Улыбаясь, он скользнул взглядом по монаху. - И мы будем бдительно хранить его до этого дня, - заключил он.
Только тогда брат Фрэнсис заметил, что в белой сутане папы есть дыры и что все его одеяние довольно сильно поношено. Ковер в зале аудиенций тоже был изрядно потертым, а с потолка штукатурка осыпалась кусками, крошась на полу.
Но там были книги на полках, покрывавших все стены, книги, обогащенные восхитительными украшениями, книги, описывающие непонятные вещи, книги, терпеливо переписанные людьми, задача которых состояла не в том, чтобы понять, а в том, чтобы сохранить. И эти книги ожидали, что час настанет.
- До свидания, возлюбленный сын мой.
Скромный хранитель пламени знания отправился пешком в свое отдаленное аббатство... Когда он приблизился к району, в котором свирепствовал разбойник, то почувствовал, что весь дрожит от радости. Если бы вор в этот вечер случайно отдыхал, монашек уселся бы, чтобы подождать его возвращения. Потому что на этот раз он знал, что ответить на его вопрос "зачем?".

ЧАСТЬ ПЯТАЯ

НЕСКОЛЬКО ЛЕТ В АБСОЛЮТНО ИНОМ

Предыдущая страница 12 Следующая страница


13 Жак Бержье, Луи Повель

ГЛАВА 1

ШУМ ПРИБОЯ БУДУЩЕГО

Во время оккупации Парижа в квартале Эколь жил старый оригинал, одевавшийся, как буржуа XVII века, не читавший ничего, кроме Сен-Симона, обедавший при свечах и игравший в кости. Он выходил из дому только к бакалейщику и булочнику, в капюшоне, закрывавшем напудренный парик, в панталонах, из-под которых виднелись черные чулки и башмаки с пряжками. Волнение Освобождения, стрельба, народные движения возмущали его. Ничего не понимая, но возбужденный страхом и яростью, он вышел однажды утром на свой балкон с гусиным пером в руке, с жабо, трепетавшим на ветру, и закричал страшным и сильным голосом пустынника: "Да здравствует Кобленц!" Его не поняли; видя его чудаковатость, возбужденные соседи инстинктивно чувствовали, что старичок, живущий в другом мире, связан с силами зла; его крик показался немецким, к нему поднялись, взломали дверь, его оглушили, и он умер.
В то же утро у Инвалидов обнаружили стол, тринадцать кресел, знамена, одеяния и кресты последней ассамблеи рыцарей Тевтонского ордена, неожиданно прерванной. И первый танк армии Леклерка, прошедший через Орлеанские ворота, - окончательный признак германского поражения. Его вел Анри Ратенау - дядя которого, Вальтер, был первой жертвой нацизма.
В этот час совсем юный капитан, участник Сопротивления, пришедший захватить префектуру, велел набросать соломы на ковры большого кабинета и составить винтовки в козлы, чтобы почувствовать себя живущим в образах первой прочитанной им книги по истории.
Так цивилизация в определенный исторический момент, как человек, находящийся во власти величайшего волнения, вновь пережила тысячи отдельных мгновений своего прошлого, непонятно почему избранных и, по-видимому, в столь же непонятной последовательности.
Жироду рассказывал, что, уснув на секунду в амбразуре траншеи, ожидая часа, когда он должен был идти сменить товарища, убитого в разведке, он был разбужен покалываниями в лицо: ветер распахнул одежду мертвеца, раскрыл его бумажник и развеял его визитные карточки, уголки которых ударились о щеки писателя. В это утро освобождения Парижа визитные карточки эмигрантов Кобленца, революционных студентов 1850 года, великих мыслителей - немецких евреев и братьев-рыцарей крестоносцев - летали по ветру, далеко разносившему стоны и Марсельезу.

* * *

Если потрясти корзинку с шариками, на поверхности все шарики окажутся в беспорядке, вернее - в порядке, зависимом от трения, контроль над которым бесконечно сложен, - но такой порядок позволит нам увидеть бесчисленные странные встречи, которые Юнг назвал многозначительными совпадениями. Великое изречение Жака Рижье может быть применено к цивилизациям и к их историческим моментам: "С человеком случается не то, что он заслуживает, а то, что на него похоже". Школьная тетрадь Наполеона заканчивается такими словами: "... Святая Елена, маленький остров".
Очень жаль, что суждения историка о переписи и об исследовании многозначительных совпадений недостойны его науки, - а ведь эти встречи имеют смысл и неожиданно приоткрывают дверь в другую плоскость Вселенной, где время не имеет линейного характера. Его наука отстала от науки вообще, которая в изучении человека и материи демонстрирует нам все уменьшающееся расстояние между прошлым, настоящим и будущим. Все более тонкие ограды отделяют нас в саду судьбы от сохранившегося "вчера" и от вполне сформировавшегося "завтра". Наша жизнь, как говорит Ален, "открыта в широкие пространства".

* * *

Есть маленький цветок "саксифраго", исключительно хрупкий и красивый. Его иначе называют "отчаянием художника". Но он уже не приводит в отчаяние ни одного художника с тех пор, как фотография и многие другие открытия освободили живопись от забот о внешнем сходстве. Художник сегодня уже не усаживается перед букетом, как он это делал прежде. Его глаза видят иное, совсем не букет, его модель служит для него предлогом для самовыражения посредством расцвеченной поверхности, выражения действительности, скрытой от глаз профанов. Он пытается вырвать у творения его тайну. Прежде он удовлетворился бы воспроизведением того, что видит непосвященный, скользя по всему небрежным отсутствующим взглядом. Он удовлетворился бы воспроизведением успокаивающей видимости и некоторым образом участвовал бы в общем обмене мнениями относительно внешних признаков действительности. Похоже, как историк, так и художник вовсе не эволюционировали в течение этого полувека, и наша история фальшива - как фальшивы были бы женская грудь, кошечка или букет под кистью, застывшей на принципах 1890 года.
"Если наше поколение, - говорит один молодой историк, - намерено со всей ясностью изучать прошлое, то ему потребуется сначала сорвать маски, под которыми остаются неузнанными те, кто делает нашу историю... Беспристрастные усилия, совершенные фалангой историков в пользу простой правды, являются сравнительно недавними".
У художника 1890 г. были свои моменты "отчаяния". Что же говорить об историках настоящего времени? Большая часть современных фактов подобна "саксифраго": они стали отчаянием историка.
Безумный самоучка, окруженный несколькими мономанами, отверг Декарта, отмел гуманистическую культуру, растоптал разум, призвал Люцифера и завоевал Европу, чуть было не завоевав весь мир. Марксизм укоренился лишь в одной стране, которую Маркс считал бесплодной в смысле революционных возможностей. Лондон едва не погиб под градом ракет, которые могли предназначаться для завоевания Луны. Размышления о пространстве и времени закончились изготовлением бомбы, которая смела двести тысяч человек за три секунды и угрожает смести самою историю. Саксифраго! Историк начинает беспокоиться и сомневаться в том, что его искусство может найти практическое применение. Он посвящает свой талант оплакиванию того, что не в состоянии больше заниматься этим искусством. Это же мы видим и в других науках и искусствах, когда они задыхаются: писатель в десяти томах размышляет над бессилием языка, врач в пятилетнем курсе медицины объясняет, что болезни излечиваются сами собой. История переживает один из таких моментов.
Г-н Раймонд Арон, отбрасывая наскучивших ему Фукидида и Маркса, констатирует, что ни человеческих страстей, ни экономики не достаточно для того, чтобы определить развитие общества. "Совокупность причин, определяющих совокупность следствий, - сокрушается он, - превосходит человеческое понимание".

Г-н Боден признает: "История - чистая страница, которую люди вольны заполнять, как им заблагорассудится".
А г-н Рене Груссе возносит к пустым небесам почти отчаянную, хотя и прекрасную песню: "Разве история - или то, что мы называем историей - смена империй, сражений, политических революций, дат, по большей части кровавых? Признаюсь вам, что я не верю этому, и что мне хочется при виде школьных учебников - вычеркнуть из них добрую четверть... Подлинная история - это не история передвижения границ взад и вперед. Это история цивилизации. А цивилизация - это, с одной стороны, прогресс техники, а с другой - прогресс духовного состояния. И можно спросить, не является ли политическая история в значительной степени историей паразитической. Подлинная история - с точки зрения материальной - это история техники, замаскированная политической историей, угнетающей ее, узурпирующей ее место и даже название. Но в еще большей степени подлинная история - это история духовного прогресса человечества. Функция человечества - помогать человеческому духу освобождаться, осуществлять свои устремления, помогать человеку, как говорят индийцы в своей замечательной формуле, становиться тем, что он есть. Поистине: кажущаяся, видимая, поверхностная история - не более чем склад солонины. Если бы история была только этим, оставалось бы лишь закрыть книгу и пожелать угасания в нирване... Но я хочу верить, что буддизм солгал и что история - не это..."

* * *

Физик, химик, биолог, психолог - все они за эти пятьдесят лет получили чувствительные удары, нацеленные в различные "саксифраго". Но сегодня они не слишком беспокоятся об этом. Они работают, они движутся вперед. Скорее наоборот - сейчас эти науки исключительно жизнеспособны. Сравните путаные построения Шпенглера или Тойнби со стремительными, как поток, продвижениями ядерной физики. История не зашла в тупик.
Причины этого, несомненно, многочисленны, но особо значительной нам кажется следующая: В то время как физик или психоаналитик решительно отбросили даже мысль о том, что действительность их полностью устраивает, и сделали выбор в пользу реальности фантастического, историк остался запертым в пределах картезианства. Ему отнюдь не чуждо известное малодушие вполне политического характера.
Говорят, что счастливые народы не имеют истории. Но народы, не имеющие историков - вольных стрелков и поэтов - более чем несчастны: они задушены, преданы.
Пренебрегая фантастическим, историк порой невольно совершает фантастические ошибки. Если он марксист, то предвидит крушение американской экономики в тот момент, когда Соединенные Штаты достигают высшей степени стабильности и могущества. Если он капиталист, то предсказывает экспансию коммунизма на Запад в тот момент, когда в Венгрии происходит восстание. В то же время в других науках предсказание будущего, основанные из данных настоящего, удается все в большей и большей степени.
Исходя из миллионной доли грамма плутония, физик-ядерщик проектирует гигантский завод, который будет функционировать именно так, как предусмотрено. Исходя из нескольких снов, Фрейд осветил человеческую душу так, как ее еще никогда не освещали. Это потому, что Фрейд и Эйнштейн совершили вначале колоссальное усилие воображения. Они силой мысли создали действительность, совершенно отличную от общепринятой. Исходя из этой воображаемой проекции, они установили совокупность фактов, которые затем были проверены опытом.
"Именно в области науки мы узнаем, как огромна странность мира", - говорит Оппенгеймер.
Мы убедились в том, что допущение странности может обогатить и историю.
Мы вовсе не претендуем на то, чтобы придавать историческому методу способность преобразования, которой мы ему желаем. Но мы надеемся, что наш небольшой очерк, который вы прочтете ниже, может оказать маленькую услугу будущим историкам. Либо притяжением, либо отталкиванием. Мы хотели, взяв за объект исследований один из аспектов гитлеровской Германии, указать приблизительное направление исследований, пригодное и для других объектов. Мы прибили указательные стрелки к тем деревьям, которые были у нас под рукой, но не утверждаем, что приспособили для указок весь лес.

* * *

Мы старались собрать факты, которые "нормальный" историк отбросил бы с гневом или ужасом. По прекрасному выражению Бориса Ренара, мы на время стали "любителями необыкновенного и летописцами чудес". Такого рода работа не всегда легка для ума. Порой мы успокаивали себя, думая, что тератология, или исследование уродов, прославившая профессора Вольфа вопреки подозрительности "разумных" ученых, осветила многие аспекты биологии. Нас поддержал и другой пример: пример Чарлза Форта, этого хитроумного американца, о котором мы рассказывали раньше.
В этом-то "фортианском" духе мы и вели наши исследования событий недавней истории. Так, нам не показался недостойным внимания факт, что основатель националсоциализма действительно верил в появление сверхчеловека.

* * *

23 февраля 1957 года, в Богемии, водолаз искал тело студента, утонувшего в Чертовом озере. Он всплыл на поверхность, бледный от ужаса, не в состоянии вымолвить ни слова. Когда к нему вернулся дар речи, он сообщил, что увидел под холодными тяжелыми водами озера призрачную шеренгу немецких солдат в форме, обоз запряженных телег. "О, ночь, что за почерневшие воины?!" В известном смысле мы тоже ныряли в Чертово озеро. В анналах Нюрнбергского процесса, в тысячах книг и журналов, в личных свидетельствах мы почерпнули целую коллекцию странностей. Мы построили наш материал на основе гипотезы, которую, быть может, так и не удастся довести до уровня теории, - но крупный английский писатель (хотя и мало известный у нас) Артур Мейчен выразил ее весьма сильно: "Вокруг нас существуют таинства зла, как существуют и таинства добра, а наша жизнь и все наши действия протекают, я думаю, в мире, о котором мы не подозреваем, полном пещер, теней и обитателей мрака".
Человеческая душа любит день. Ей случается также любить и ночь с таким же пылом, и эта любовь может доводить людей, как и целые общества, до преступных и гибельных действий, явно противоречащих разуму, но тем не менее объяснимых, если смотреть на них под определенным углом зрения. Мы уточним это, передав слово Артуру Мейчену.

* * *

В этой части нашей работы мы хотели дать сырой материал невидимой истории. Мы - не первые. Джон Бьюкенен уже сигнализировал о страшных подземных течениях под историческими событиями. Германский энтомолог Маргарет Бовери, говоря о людях с той же объективной холодностью, с какой она говорит о наблюдаемых ею насекомых, написала "Историю предательства в двадцатом веке", первый том которой озаглавлен "Видимая история", а второй - "Невидимая история".
Но о какой невидимой истории идет речь? Этот термин полон ловушек. Видимое так богато и в общем, и в целом, так мало исследовано, что в нем всегда можно найти факты, оправдывающие любую теорию. Так, известны бесчисленные объяснения истории тайными действиями евреев, франкмасонов, иезуитов или международных банков. Эти объяснения кажутся нам примитивными. Кроме того, мы остерегались смешать то, что мы называем фантастическим реализмом, с оккультизмом, и тайные пружины действительности - с детективным романом (однако мы много раз замечали, что действительности не хватает достоинства: она избегает романтического, но нельзя отбрасывать факты под тем предлогом, что они как раз и кажутся взятыми именно из детективного романа).
И мы принимаем самые странные факты при том условии, что сможем удостоверить их подлинность. Порой мы предпочитали показаться искателями сенсации или людьми, позволяющими увлечь себя вкусом к странному, чем пренебречь тем или иным аспектом, который может показаться безумным. Результат нисколько не похож на общепринятые портреты нацистской Германии. Мы в этом не виноваты - объектом нашего изучения была серия фантастических событий. Непривычно, но логично предполагать, что за этими событиями может скрываться необыкновенная действительность. Почему история должна иметь по сравнению с другими современными науками привилегию объяснять удовлетворительно для разума решительно все явления? Наш портрет, разумеется, не соответствует общепринятым представлениям, к тому же он фрагментарен. Мы не хотели ничем жертвовать ради связности. Этот отказ жертвовать фактами ради связности - совсем недавняя тенденция в истории, как и тенденция правдивости: "Иногда будут встречаться проблемы и пробелы: читатель должен будет думать, что сегодняшний историк отказался от старинной концепции, в силу которой истина бывает достигнута только тогда, когда использованы без прорех и без остатков все части головоломки, которые нужно сложить в определенном порядке. Идеал исторического произведения перестал быть для историка красивой, полной и вполне гладкой мозаикой; он стал как бы полем раскопок с его видимым хаосом, где наслоены друг на друга непонятные находки, коллекции незначительных предметов, относящихся к другой эпохе, и, от случая к случаю, - поддающиеся восстановлению прекрасные ансамбли и произведения искусства. И все это надо постигнуть".
Физик знает, что такое ненормальные, исключительные, пульсирующие энергии: они позволили открыть распад урана и таким образом вступить в бесконечную область изучения радиоактивности. Вот и мы отыскали пульсации необыкновенного.

* * *

Книга лорда Рассела Ливерпульского "Краткая история преступлений нацистской войны", опубликованная через одиннадцать лет после победы союзников, поразила французских читателей своим чрезвычайно сдержанным тоном. Возмущение, обычное при рассказе об этих фактах, уступило место попытке объяснения. В этой книге ужасные факты говорят сами за себя, но читатель замечает, что понять причины такого количества гнусностей невозможно, несмотря на свидетельства фактов. Выражая это ощущение, один известный специалист писал в газете "Монд": "Возникает вопрос, каким образом все это оказалось возможным в двадцатом веке и в странах, считавшихся самыми цивилизованными в мире".
Странно, что такой вопрос, существеннейший, первоочередной, задается историкам через двенадцать лет после обнаружения всех архивов. Но задаются ли они на самом деле этим вопросом? Едва ли. По крайней мере, все происходит так, как если бы они постарались поскорее забыть о таком шокирующем вопросе, повинуясь установившемуся общественному мнению. Таким образом, случается, что историк свидетельствует о своем времени тем, что отказывается писать историю. Едва написав: "Возникает вопрос, каким образом...", он спешит сманеврировать так, чтобы такой вопрос не мог быть поставлен: "Вот, - добавляет он тотчас, - что делает человек, когда он открыт беспрепятственному влиянию своих инстинктов, развязанных и систематически извращаемых".
Странное историческое объяснение - такое упоминание о тайне нацизма с помощью солидных подпорок обычной морали! Однако это единственное объяснение, которое было нам дано, - точно широкий заговор, создавший самые фантастические страницы современной истории, можно свести к самому начальному уроку, иллюстрирующему мораль о дурных инстинктах. Можно сказать, что на историю оказывают большое давление, чтобы свести ее к крошечным размерам условной рационалистической мысли.
"Между войнами, - замечает один молодой философ, - не имея возможности распознать, какой языческий ужас развевает вражеские знамена, антифашисты не смогли предсказать ненавистную им возможность победы Гитлера на выборах".
Редки были голоса - к которым, кроме всего прочего, никто просто не прислушивался, - заявлявшие под германским небом в тридцатые годы о том, происходит "подмена ломаным крестом креста Христова, полное отрицание Евангелия".
Мы не утверждаем, что полностью воспринимаем Гитлера как антихриста. Мы не думаем, что такого восприятия достаточно для полного освещения фактов. Но определение нацизма как явления, противопоставившего себя христианству, по крайней мере поднимает нас до уровня, с которого уже можно судить об этом исключительном моменте истории.
Проблема именно в этом. Мы не будем защищены от нацизма или от каких-то иных форм люциферовского духа, с помощью которого фашизм набросил тень на весь мир, если не попытаемся осознать самые фантастические аспекты его авантюры и не бросим ей вызов.
Между гитлеризмом - трагической карикатурой на люциферовское честолюбие, и ангельским христианством, также имевшим свою карикатуру в социальных формах; между искушением достигнуть уровня сверхчеловека, взять небо штурмом, и искушением сослаться на идею или на Бога, чтобы перешагнуть через человечность; между призванием зла и призванием добра, равно великими, глубокими и тайными; между огромными противоречиями, движением человеческой души и, несомненно, коллективной несознательности - разыгрываются трагедии, о которых условная история не дает полного отчета. Кажется, что она совершенно отказывается осознать это, как бы из страха помешать спокойному сну обществ. Кажется, что историк, пишущий о нацистской Германии, не желает знать, кем же был разбитый враг. В этом его поддерживает общее мнение, потому что описание разгрома подобного врага со знанием дела требует такого понимания мира и человеческих судеб, которое соответствует масштабу победы. Легче думать, что злобным маньякам в конце концов помешали вредить и что в конечном счете добрые люди всегда правы. Верно, - это злобные маньяки. Но не в том смысле, не в той степени, как это понимают "добрые люди". Условный антифашизм был, кажется, изобретен победителями, нуждавшимися в прикрытии своей пустоты. Но пустота втягивает в себя окружающее.

* * *

Доктор Энтони Лаутон из Лондонского океанографического института опустил кинокамеру на глубину 4500 м возле берегов Ирландии. На фотографиях очень ясно различимы отпечатки ног неизвестного существа. После ужасающего снежного человека в воображение людей, усилив их любопытство, проник его брат, ужасающий морской человек, неведомое существо глубин. Для наблюдений, которыми занимаемся мы, история в известном смысле подобна "старику океану, пугающему подводный объектив".
Раскапывать невидимую историю - занятие весьма полезное для ума. Таким путем освобождаются от вполне естественного страха перед непонятным, страха, который так часто парализует знание. Мы старались противостоять этому страху перед невероятным во всех областях хотя бы постольку, поскольку он относится к действиям людей, к их верованиям или к достигнутому ими. Так мы изучили некоторые работы оккультного отдела германской осведомительной службы. Этот отдел составил, например, длинный доклад о магических свойствах колоколен Оксфорда, препятствовавших, по его мнению, прицельной бомбардировке. О том, что это заблуждение, говорить не приходится; но это заблуждение было распространено среди умных и ответственных людей. И то, что этот факт освещает многие аспекты видимой и невидимой истории, само по себе говорит о многом.

Предыдущая страница 13 Следующая страница


Утро магов 14

* * *

Для нас события нередко имеют право на существование независимо от разумных соображений, и силовые линии истории могут быть такими же невидимыми и одновременно такими же реальными, как силовые линии магнитного поля.
Можно пойти и дальше. Мы не отважились углубиться в ту область, куда, как мы надеемся, история будущего углубится с помощью куда более совершенных средств, чем наши. Мы пытались применить к истории принцип "акаузальных (непричинных) связей", недавно предложенный физиком Вольфгангом Паули и психологом Юнгом. Именно этот принцип я имел в виду, когда говорил о совпадениях. Для Паули и Юнга события, независимые друг от друга, могут иметь связи, хотя и не причинные, но тем не менее весьма важные в масштабе человечества. Это - "многозначительные совпадения", "знаки", в которых ученые усматривают явление "синхронности", обнаруживающее своеобразные связи между человеком, временем, пространством, которые Клодель великолепно назвал "торжеством случайностей".
Одна больная лежала на диване психоаналитика Юнга. Ее угнетало тяжелое расстройство нервной системы, но анализ не продвигался вперед. Пациентка, скованная своим крайне реалистическим умом, цеплявшаяся за некий род ультралогики, была непроницаема для аргументов врача. Юнг снова приказывал, предлагал, умолял: - Не старайтесь ничего понять, а просто расскажите мне свои сны.
- Мне снился жук, - ответила дама сквозь зубы. В этот миг что-то ударилось о стекло. Юнг открыл окно, и в комнату влетел прекрасный золотой жук, жужжа надкрыльями.
Потрясенная пациентка наконец обрела внутреннюю свободу, и анализ действительно начался; и так продолжалось до полного излечения.
Юнг часто приводит этот правдивый случай, похожий по форме на арабскую сказку. Мы думаем, что в истории человечества, как и в истории человека, есть немало золотых жуков.

* * *

Сложная доктрина "синхронности", отчасти построенная на наблюдении таких совпадений, возможно, могла бы изменить понимание истории. Наше честолюбие не заходит так далеко и так высоко. Мы хотим только привлечь внимание к фантастическим аспектам действительности. В этой части нашей работы мы занимались разысканием и объяснением известных совпадений, по нашему мнению - примечательных. Допускаем, что кому-то они могут показаться совсем не такими.
Применяя наше понятие "фантастической реальности" к истории, мы занимались подбором. Мы выбирали факты, порой малозначительные, но отклоняющиеся от причинной связи, потому что в известной мере как раз от этих отклонений мы и ждали объяснения многого. Отклонения Меркурия на несколько секунд достаточно, чтобы разрушить здание физики Ньютона и доказать справедливость Эйнштейна. Нам кажется, что некоторые обнаруженные нами факты могут сделать необходимым пересмотр картезианской картины истории.
Можно ли использовать этот метод для предсказания будущего? Нам случалось мечтать и об этом. В "Человеке, который был Четвергом" Честертон описывает бригаду политической полиции, специализировавшейся в области поэзии. Покушения удалось избежать, потому что один полицейский понял смысл сонета. В прихотливых шутках Честертона кроются значительные истины. Течение мыслей, не замечаемое патентованным наблюдателем, равно как и писания и труды, на которые не обращает внимания социолог; социальное значение фактов, представляющихся слишком незначительными и слишком спорными, говорят, быть может, о будущих событиях вернее, чем крупные, явно заметные факты и значительные видимые движения мыслей.
Отличавший нацизм климат страха, который никто не мог предвидеть, был предсказан в страшных рассказах германского писателя Ганса Гейнца Эверса, автора "Мандрагоры" и "В царстве ужаса", ставшего впоследствии официальным поэтом режима и написавшего песню "Хорст Вессель". Нет ничего невозможного в том, что иногда романы, стихи, картины, статуи, к которым относятся с пренебрежением даже специалисты-критики, дают нам точный образ завтрашнего мира.
Данте в "Божественной комедии" точно описывает Южный Крест, - созвездие, невидимое в северном полушарии, хотя ни один путешественник того времени не мог его наблюдать. Свифт в "Путешествии на Лапуту" указывает размеры и периоды обращения двух спутников Марса, неизвестных в те времена. Когда американский астроном А. Холл, открывший их в 1877 г., заметил, что их измерения соответствуют указаниям Свифта, он был охвачен своего рода паникой и назвал их Фобос и Деймос - "страх" и "ужас". (Он был испуган еще и тем, что эти спутники появились неожиданно. Через более крупные телескопы, чем тот, которым располагал Холл, их до него не обнаружили. Но похоже, что он просто был первым, кто в эту ночь рассматривал Марс. После запуска спутника сегодняшние астрономы начинают писать, что, быть может, речь идет об искусственных спутниках, запущенных в тот день, когда их наблюдал Холл. Об этом упоминал Роберт С. Ричардсон из лаборатории Маунт Паломар в "Сообщении о положении Марса" в 1964 г.).
В 1896 г. английский писатель М. Чиел опубликовал новеллу, где рассказывал о банде чудовищных преступников, разоряющих Европу, убивающих людей, которых они считают вредными для прогресса человечества, и сжигающих их трупы. Он озаглавил эту новеллу... "С.С."! Гете писал: "Грядущие события отбрасывают свои тени назад". Возможно, в произведениях о человеческой деятельности, чуждой тому, что мы зовем "движением истории", в тех произведениях, которые не привлекают общего внимания, мы как раз и найдем полное выражение этого прибоя будущего.

* * *

Фантастические события история стыдливо прикрывает холодными и механическими объяснениями. В момент рождения нацизма Германия была родиной точных наук. Германская методичность, германская логика, германская точность и научная добросовестность пользовались всемирным уважением. "Герр профессор" так и просился на карикатуру, но он был окружен почтением именно за те его положительные качества, которые вызывали смех. Однако именно в этой среде свинцового картезианства из крошечного очага с невероятной скоростью распространялась бессвязная и почти безумная доктрина, В стране Эйнштейна и Планка стали исповедовать "арийскую физику", "расовую науку". В стране Гумбольдта и Геккеля стали говорить о расах. Мы думаем, что такие явления нельзя объяснять экономической инфляцией. Это неподходящий задник для подобного балета. Нам показалось гораздо более действенным направить поиски в сторону некоторых странных культов и ошибочных космогоний, которыми до сих пор пренебрегали историки. Это пренебрежение очень странно. Космогонии и культы, о которых мы будем говорить, пользовались в нацистской Германии официальным покровительством и одобрением, они сыграли сравнительно большую духовную, научную, социальную и политическую роль. Благодаря такому заднику можно гораздо лучше понять танец.
Мы ограничились лишь одним моментом германской истории. Чтобы выделить фантастическое в современной истории, мы могли бы с таким же успехом показать, например, вторжение азиатских идей в Европу в тот момент, когда европейские идеи вызывают пробуждение народов Азии. Вот явление, так же сбивающее с толку, как неевклидово пространство или парадоксы атомного ядра. Автор условной истории, "ангажированный" социолог, не видит или отказывается видеть эти глубинные движения, не соответствующие тому, что он называет "движением истории". Такие люди невозмутимо продолжают анализировать и предсказывать судьбы людей, не похожие ни на самих людей, ни на таинственные невидимые знаки, которыми они обмениваются со временем, пространством и судьбой.
"Любовь, - говорит Жак Мардони, - это гораздо больше, чем любовь". В ходе наших исследований мы приобрели уверенность в том, что история - это гораздо больше, чем история. Эта уверенность - тонизирующее средство. Вопреки возрастающей тяжести фактов общественной жизни и возрастающей угрозе, направленной против человеческой личности, мы видим, что ум и душа человечества продолжают зажигать то там, то здесь свои огни, которые отнюдь не ослабевают. Хотя коридоры истории становятся, повидимому, очень узкими, мы уверены, что человек не потеряет в них нить, связывающую его с необъятностью мира. Эти образы близки к образам Гюго, но они хорошо выражают наши впечатления. Мы приобрели эту уверенность, углубляясь в действительность: в ее недрах скрыто фантастическое и, в известном смысле, благое.
Хоть мрачные машины и в движеньи,
Но не пугайтесь этого, мой друг...
Когда педанты, нудно отмечают
Холодную механику, из коей
Должны как будто вытекать событья,
То наши души шепчут из подполья:
"Быть может так, но есть ведь и иное..."

Предисловие к "Наполеону из Ноттинг-Хилла", Г.К.Честертон, 1898 г.

ГЛАВА 2

БОРЬБА БОГОВ СУЩЕСТВУЕТ?

В статье, опубликованной "Трибюн де насьон", французский историк проявляет вполне типичное недомыслие в рассуждениях, как только речь заходит о гитлеризме. Анализируя работу "Разоблаченный Гитлер", написанную доктором Отто Дитрихом, состоявшим в течение двенадцати лет начальником службы прессы фюрера, г-н Пьер Казенёв пишет: "Д-р Дитрих слишком часто удовлетворяется словом, которое он постоянно повторяет и которое в наш позитивистский век не позволяет объяснить феномен Гитлера. "Гитлер, - говорит он, - был человеком демоническим, находившимся во власти бредовых националистических идей". Что значит "демонический"? И что значит "бредовые"? В средние века Гитлера назвали бы "одержимым". Но сегодня? Либо слово "демонический" вообще ничего не означает, либо оно означает "одержимый демоном". Но что такое демон? Верит ли д-р Дитрих в существование дьявола? Нужно же все-таки понять друг друга. Лично меня слово "демонический" никак не удовлетворяет. А слово "бредовые" - тем более. Сказавший "бред" имел в виду психическое заболевание: маниакальный бред, меланхолический бред, мания преследования. В том, что Гитлер был психопатом и даже параноиком, никто не сомневается, но психопаты и параноики спокойно ходят по улицам. Отсюда есть известное расстояние до более или менее систематизированного бреда, наблюдения и диагноз которого должны были внутренне определить данную личность. Другими словами, ответствен ли Гитлер за свои действия? По-моему - да. И вот почему я исключаю слово "бред", как и слово "демонический": демонология не имеет больше в наших глазах исторической ценности".
Мы не удовлетворимся объяснением д-ра Дитриха. Судьба Гитлера и судьба великого современного народа, оказавшегося под его руководством, не могли быть описаны на основании одной лишь констатации бреда и демонической одержимости. Но мы не можем удовлетвориться и критикой историка из "Трибюн де насьон". Гитлер, уверяет он, был клиническим сумасшедшим. И демонов не существует. Поэтому не следует освобождать его от ответственности. Это верно. Но наш историк, кажется, приписывает магические свойства понятию "ответственность". Едва он упомянул о ней, как фантастическая история гитлеризма уже кажется ему ясной и сведенной к масштабам века позитивизма, в котором, как он утверждает, мы живем. Но эта операция ускользает от разума точно так же, как операция Отто Дитриха. В самом деле, термин "ответственность", как показывают современные крупные политические процессы, в нашем языке представляет собой подмену того, чем была "демоническая одержимость" для средневековых судов.
Если Гитлер не был ни сумасшедшим, ни одержимым - что вполне возможно, - то история нацизма остается необъяснимой. Необъяснимой в свете "позитивистского века". Психология показывает нам, что действия человека, внешне как бы не зависящие друг от друга, могут иметь связи, хотя и не причинные, но весьма многозначительные в масштабе человечества. Эти действия, на первый взгляд рациональные, в действительности управляются силами, о которых он сам не знает, или которые связаны с символизмом, совершенно чуждым обычной логике. Мы знаем, с другой стороны, что демоны не существуют, но что есть нечто иное, чем видение, называемое средневековым. В истории гитлеризма - или, вернее, в некоторых аспектах этой истории - все происходит так, как если бы главенствующие идеи ускользали от обычной исторической критики и как если бы нам, чтобы понять их, следовало отказаться от нашего позитивистского понимания вещей и совершить усилие, чтобы войти в мир, где картезианский разум перестает сочетаться с действительностью.
Мы постараемся описать эти аспекты гитлеризма, потому что, как верно заметил г-н Марсель Рей в 1939 г., война, которую Гитлер навязал миру, была "манихейской войной, или, как говорит Писание, Битвой Богов". Речь не идет, разумеется, о битве между фашизмом и демократией, между понятиями либерального и авторитарного общества. Это экзотеризм сравнения. Но есть и эзотерическая сторона. К. С. Льюис, профессор в Оксфорде, заявил в 1937 г. в одном из своих символических романов, "Молчание Земли", о начале войны за овладение человеческой душой; ужасная материальная война - только внешняя ее форма. Он вернулся затем к этой мысли в двух других книгах - "Переландра" и "Мерзейшая мощь". Последняя книга Льюиса называется "Пока мы лиц не обрели". В этом большом поэтическом и пророческом рассказе мы находим восхитительную фразу: "Боги говорят с нами лицом к лицу только тогда, когда у нас самих есть лицо". Эта Битва Богов, которая развертывалась позади видимых событий, не закончена на нашей планете, но поразительный прогресс человеческого знания за несколько лет придает ей другие формы. В то время как двери знания начинают приоткрываться в бесконечное, важно уловить смысл этой борьбы. Если мы хотим сознавать себя сегодняшними людьми, т. е. современниками будущего, нам нужно иметь точное и глубокое понимание момента, когда фантастика начинает распускать паруса в действительности. Этот-то момент мы и будем изучать.

* * *

"В конечном счете, - говорит Раушнинг, - каждый немец стоит одной ногой в Атлантиде, где он ищет лучшую родину и лучшее наследие. Эта двойная природа немцев, эта способность к раздвоению, позволяющая им одновременно жить в реальном мире и проецировать себя в мир воображаемый, с особенной силой проявилась в Гитлере и дает ключ к пониманию его магического социализма".
И Раушнинг попытался объяснить себе восхождение к власти этого "великого жреца тайной религии", убедить себя. что много раз в истории "целые нации впадали в необъяснимое возбуждение. Они предпринимали походы флагеллантов (религиозные аскеты-фанатики, проповедовавшие публичное самобичевание ради искупления грехов (прим. ред.). Их сотрясала пляска святого Витта. Национал-социалисты, - заключает он, - это пляска святого Витта XX века".
Но откуда пришла эта странная болезнь? Он нигде не нашел удовлетворительного ответа. "Его самые глубокие корни остаются в скрытых областях".
Эти-то скрытые области нам и кажется целесообразным исследовать. И нам послужит проводником не историк, а поэт.

ГЛАВА 3

НЕВЕДОМЫЙ ВЕЛИКИЙ ГЕНИЙ

"Два человека, которые читали Жана-Поля Туле и встретились поговорить (скорее всего, в баре), воображают, что это является признаком аристократизма" - писал сам Туле. Случается, что великое держится на булавочных головках. Благодаря этому очаровательному юному писателю, безвестному, несмотря на усилия нескольких ревнителей, до нас дошло имя Артура Мэйчена, едва ли знакомое во Франции хотя бы двум сотням людей.
Поиски позволили нам удостовериться, что произведения Мэйчена, составляющие более 30 томов ("Анатомия табака", 1884; "Великий бог Пан", 1895; "Дом души", 1906; "Холм мечтаний", 1907; "Великий выбор", 1915; "Ужас", 1917; "Тайная слава", 1922; "Странные пути", 1923; "Лондонское приключение", 1924; "Чувственное чудо", 1926; "Зеленый круг", 1933; "Священный ужас", 1946, и - посмертно - "Рассказы о страшном и сверхъестественном", 1948), по остроте мысли, несомненно, выше произведений Уэллса. (Мэйчен и сам сознавал это: "Г-н Уэллс, о котором вы говорите, несомненно, очень способный человек. Я даже поверил, что он - нечто большее". Это фраза из письма к Ж.- П.Туле.).
Продолжая наши поиски в связи с Мэйченом, мы наткнулись на английское общество посвященных, состоящее из высоких умов. Это общество, которому Мэйчен обязан решающим внутренним опытом и лучшими плодами своего вдохновения, не известно даже специалистам, И, наконец, некоторые тексты Мэйчена, в частности - тот, который мы предложим вашему вниманию, полностью освещают редко употребляемое понятие зла, совершенно необходимое для понимания тех аспектов современной истории, которые мы исследуем в этой части нашей книги.

* * *

Однако прежде чем перейти к сути дела, мы расскажем вам об этом любопытном человеке. И начнем с маленькой литературной истории, связанной с малоизвестным французским писателем Туле. Это закончится широко раскрытой подземной дверью, за которой еще дымятся останки мучеников и развалины нацистской трагедии, потрясшей весь мир.
Пути фантастического реализма, как мы увидим еще раз, не похожи на обычные пути познания.
Третьего ноября 1897 года некий друг Жана-Поля Туле, "несколько склонный к оккультным наукам", дал ему прочесть роман совершенно неизвестного тридцатичетырехлетнего английского писателя "Великий бог Пан". Эта книга о языческом мире первобытных людей, еще не окончательно исчезнувшем, ужившемся с благоразумием и порой являющем среди нас своего бога, потрясла Туле и заставила его заняться литературным трудом. Он стал переводить "Великого бога Пана" и, заимствовав у Мэйчена его декорацию кошмара - чащу, где прячется Великий бог Пан, - написал свой первый роман "Господин дю Пор, общественный человек".
"Господин дю Пор" был опубликован в конце 1898 г. и не имел никакого успеха. Это произведение отнюдь не было значительным. И мы ничего не знали бы о нем, если бы г-н Анри Мартино, крупный знаток Стендаля и друг Туле, не вздумал двадцать лет спустя переиздать этот роман за свой счет. Дотошный историк и преданный друг, Анри Мартино стремился доказать, что "Господин дю Пор" был книгой, вдохновленной чтением Мэйчена, но все же оригинальной. Это он привлек внимание нескольких ученых к Артуру Мэйчену и его "Великому богу Пану", выкопав из могилы забвения скудную переписку между Туле и Мэйченом (Анри Мартино. "Артур Мэйчен и Туле". Неизданная переписка. "Меркюр Де Франс", N 4, январь 1938; Анри Мартино "Ж.-П.-Туле и Артур Мэйчен, "Господин дю Пор" и "Великий бог Пан". Изд-во "Диван", Париж) Для Мэйчена и его огромного таланта все так и ограничилось одной из литературных дружеских связей.
В феврале 1899 г. Жан-Поль Туле, старавшийся на протяжении года опубликовать свой перевод "Пана", получил от автора письмо на французском языке: "Дорогой собрат! Значит, с "Великим богом Паном" в Париже ничего не получается? Если это так, то я действительно "пропал" в отношении этой книги, потому что я питал надежду на французских читателей. Я надеялся, что если бы отведали "Великого бога Пана" в его французских одеждах и сочли хорошим, я бы, возможно, нашел там своего читателя! Здесь все усилия бесплодны. Я пишу, пишу неотрывно, но получается совершенно так же, как если бы я писал средневековые инкунабулы, и мои произведения по-прежнему не находят издателя. У меня в ящике стола лежит маленький томик очень коротких сказок, названный мною "Украшения из нефрита". "Очаровательна книжечка, - сказал издатель, - но опубликовать ее совершенно невозможно". Есть также роман "Сад Авалона", нечто на шестьдесят пять тысяч слов. "Это безукоризненное искусство, - сказал добрый издатель, - но это будет шокировать нашу английскую публику". И сейчас я работаю над книгой, которая останется, я уверен, в том же чулане! Возможно, мой дорогой собрат, вы найдете кое-что очень трагическое (или, вернее, трагикомическое) в этих приключениях английского писателя; но, как я сказал, у меня были надежды на ваш перевод моей книги".
"Великий бог Пан" был, наконец, напечатан в журнале "Ла плюм" в 1901 г., а затем, заботами этого журнала, отдельным изданием (переизданная в 1938 г. Эмилем Полем с предисловием Анри Мартино, это единственная книга Мэйчена во Франции. Книга прошла незамеченной).
И только Метерлинк был поражен: "Всячески благодарю за публикацию этого прекрасного и своеобразного произведения. Думаю, что здесь впервые сделана попытка соединить традиционную, т. е. сказочную, магическую фантастику с новой научной и что из этого смешения родилось самое волнующее произведение, какое я знаю, потому что оно затрагивает одновременно и наши воспоминания, и наши надежды".

* * *

Артур Мэйчен родился в 1863 г. в Уэлсе, в Карлсон-он-Аск, крошечной деревушке, бывшей резиденции двора короля Артура, откуда рыцари Круглого стола отправлялись на поиски чаши Грааля. Зная, что Гиммлер в годы войны организовал экспедицию для поиска этой священной чаши, и пытаясь осветить тайную нацистскую историю, мы наткнулись на текст Мэйчена, обнаружив затем, что писатель появился на свет Божий именно в этой деревушке, колыбели вагнеровских тем. И мы лишний раз сказали себе, что совпадения носят светящиеся одежды - для умеющего видеть.
Мэйчен еще в молодые годы поселился в Лондоне и жил там в страхе, как Лавкрафт в Нью-Йорке. В течение нескольких месяцев он служил рассыльным в магазине, потом учителем, но убедился, что не способен зарабатывать на жизнь в обществе. Он стал писать, находясь в крайней материальной нужде и в состоянии полного истощения. Долгое время он жил переводами: "Мемуары Казановы" в двадцати томах за 30 шиллингов в неделю - и так в течение двух лет.
После смерти отца-священника он получил скромное наследство и, ненадолго обретя хлеб и кров, продолжал свой труд со все возрастающим ощущением, что "огромный духовный залив отделяет его от других людей" и что его все неодолимей влечет жизнь "тайного Робинзона Крузо".

Предыдущая страница 14 Следующая страница


15 Жак Бержье, Луи Повель

Его первые книги в жанре фантастики были опубликованы в 1895 г. Это "Великий бог Пан" и "Малый свет". Он утверждал в них, что Великий Пан не умер и что силы зла в магическом смысле этого слова не перестают докатываться до некоторых из нас, чтобы провести на другую сторону мира. В том же ключе были опубликованы в следующем году "Белый порошок" и самое значительное из написанных им произведений, настоящий шедевр "Тайная слава".
В тридцать шесть лет, после двенадцати лет совместной жизни, он потерял любимую жену: "За эти двенадцать лет мы не разлучались и на двенадцать часов; поэтому можете себе представить, что я вынес и что мне по-прежнему приходится выносить ежедневно. Если у меня и осталось желание увидеть некоторые свои рукописи изданными - то лишь для того, чтобы иметь возможность на каждой написать: "Власть души - милость Божья". Он безвестен, он живет в нищете, его сердце изранено. Через три года, в тридцать девять лет, он отказывается от литературной деятельности и становится странствующим актером.
"Вы говорите, что вам не хватает смелости, - пишет он Туле, - но у меня ее нет совсем. Так мало, что я не пишу более ни строчки и думаю, что не напишу никогда. Я теперь стал странствующим комедиантом: я взошел на подмостки и сейчас играю в "Кориолане".
Он скитается по Англии с шекспировской труппой сэра Фрэнка Бенсона, затем присоединяется к труппе Сент-Джеймсского театра. Незадолго до первой мировой войны, будучи вынужден оставить театр, он, чтобы существовать, немного занимается журналистикой. Он не пишет никаких книг. В суматохе Флит-стрит, среди коллег по работе, его странная фигура задумчивого человека, его медлительность и приветливость ученого вызывают улыбку.
Для Мэйчена, как следует из всех его произведений, "человек создан из тайны для тайн и видений". Действительность - это сверхъестественное. Внешний мир малопоучителен - по крайней мере если не смотреть на него как на вместилище умов; понастоящему полезными можно считать разве лишь те книги, которые посвящены поискам вечной истины. Критик Филипп ван Дорен Стерн говорит: "Возможно, в фантастических рассказах Мэйчена больше глубоких истин, чем во всех графиках и статистиках мира".
Литературный успех принес Мэйчену очень странное приключение. За несколько недель он стал знаменитостью, - но удар, который он от этого получил, привел его к решению покончить с писательством.
Журналистика его тяготила, а писать только для себя у него больше не было желания. Разразилась война. Нужна была героическая литература. И в это время, хотя он вовсе не писал в таком жанре, "Ирвинг Ньюс" заказала ему рассказ. Он написал его, как говорится, "спустя рукава", но все же в своей обычной манере. Это были "Лучники". 20 сентября 1914 г., на следующий день после отступления из Мокса, газета его опубликовала. Мэйчен выдумал эпизод боя: св. Георгий в сверкающей кольчуге, во главе ангелов, которые были древними лучниками Азинкура, приходит на помощь британской армии. И десятки солдат написали в газету: этот господин Мэйчен ничего не выдумал. Они своими глазами видели под Моксом ангелов св. Георгия, влившихся в их ряды. Они могли засвидетельствовать это своим честным словом. Таких писем было опубликовано много, и Англия, жадная до чудес в такой опасный для нее момент, взорвалась. Мэйчен страдал от безвестности, пытаясь раскрыть тайну реальности. А на сей раз он взбудоражил всю страну смелой выдумкой. Или, быть может, скрытые силы так часто поднимались и принимали ту или иную форму по призыву его воображения, будучи связаны с глубокой истиной, что на этот раз сработали без его ведома? Более двенадцати раз Мэйчен повторял в газетах, что его рассказ был чистейшей выдумкой, - но никто и никогда ему не верил. Незадолго до смерти, более чем через тридцать лет, глубоким старцем, он непрерывно возвращался к этой экстравагантной истории с ангелами из Мокса.
Несмотря на то, что он стал знаменит, книга, написанная им в 1915 г., не имела никакого успеха. Это "Великое возвращение", эссе-размышление о Граале. Затем в 1922 г. появилась "Тайная слава", критика современного мира в свете религиозного опыта. В шестьдесят лет он начал оригинальную автобиографию в трех томах. У него было несколько поклонников в Англии, но он умирал с голоду. В 1943 г. (ему было восемьдесят лет) Бернард Шоу, Макс Бирбон и Т. С. Эллиот образовали комитет, чтобы собрать средства, которые избавили бы Мэйчена от неумолимой перспективы - встретить свою кончину в приюте для бедняков. Он ушел из жизни мирно, в маленьком домике в Букингэмшире, в 1947 г. Его всегда восхищала одна фраза Мюрже. В "Жизни богемы" художник Марсель не имеет даже постели. "На чем же вы спите?" - спросил у него хозяин. "На Провидении", - отвечал Марсель.
Около 1880 г. во Франции, Англии и Германии образовались общества посвященных, тайные "герметические" ордена, объединявшие могущественных лиц. История этого постромантического мистического кризиса пока еще не описана, но вполне того заслуживает. В ней можно было бы найти происхождение многих крупных течений мысли, определивших течения политические.
В письмах Артура Мэйчена в Жану-Полю Туле можно встретить два странных пассажа: В 1899 г.: "Когда я писал "Пана" и "Белый порошок", я не думал, что столько странных событий могло бы когда-нибудь произойти в реальной жизни и даже что они вообще могли бы произойти. Но с тех пор и совсем недавно в моей жизни имели место испытания, совершенно изменившие мою точку зрения на этот счет... Теперь я убежден, что на Земле нет ничего невозможного. Едва ли следует добавлять, что, по моему мнению, ни одно из этих испытаний не имеет отношения к таким обманам, как спиритизм или теософия. Но я верю, что мы живем в мире великой тайны, совершенно поразительных вещей, о которых не подозреваем".
В 1900 г.: "Одна вещь может вас позабавить: я послал "Великого бога Пана" одному адепту, завзятому "оккультисту", которого встретил... под розой] "Книга является неопровержимым доказательством, что мыслью и созерцанием вы достигли известной степени посвящения независимо от орденов и испытаний", - вот что он мне написал". Кто этот адепт? И какие это испытания? В другом письме, после приезда Туле в Лондон, Мэйчен пишет ему: "Г-н Уайт, которому вы очень понравились, шлет вам привет".
Имя того. о ком упоминает Мэйчена и кто удостаивал своим посещением лишь весьма немногих, и привлекло наше внимание. Уайт был одним из лучших историков алхимии и специалистом по Ордену Розы и Креста.
Вот к чему привели наши поиски сведений о любопытных связях Мэйчена, когда один из наших друзей принес нам серию сообщений о существовании в Англии в конце XIX века и начале XX века тайного общества посвященных, вдохновляемого розенкрейцерами (он публиковал свои сообщения во втором и третьем номерах журнала "Башня святого Иакова", в 1956 г. под именем Пьера Виктора: "Герметический орден Золотой Зари").
Итак, это общество называлось "Золотая Заря". Оно состояло из нескольких наиболее блестящих умов Англии - и Артур Мэйчен был одним из его адептов.
"Золотая Заря", основанная в 1887 г., происходила от английского общества розенкрейцеров, созданного за двадцать лет до того Робертом Вентуортом-младшим; она вербовала своих членов среди мастеров-каменщиков (масонов). Общество розенкрейцеров состояло из 144 членов,среди которых был даже Бульвер-Литтон, автор "Последних дней Помпеи".
"Золотая Заря", численность которой была еще меньше, поставила своей практической целью магические церемонии и получение власти и знаний, доступных посвященным. Руководителями были Будмэн, Мейтерс и Рене Десткотт ("Посвященный", о котором Мэйчен говорил Туле в своем письме от 1900 г.). "Золотая Заря" была в контакте со сходным германским обществом, а некоторые ее члены входили позднее в знаменитое антропософское движение Рудольфа Штайнера, потом - в другие влиятельные движения донацистского периода. Мастером "Золотой Зари" был Алистер Кроули, совершенно необыкновенный человек, один из наиболее крупных умов того "нового язычества", следы которого мы обнаруживаем в Германии.
После смерти Будмэна и отставки Десткотта Великим Мастером "Золотой Зари" стал С. Л. Мейтерс, который руководил ею некоторое время из Парижа, где женился на сестре Лнри Бергсона.
Находясь во главе "Золотой Зари", Мейтерс был замещен знаменитым поэтом Иитсом, получившим позднее Нобелевскую премию.
Иитс принял имя "Брат Демон - Бог Наоборот". Он председательствовал на собраниях в шотландском костюме, в черной маске, с золотым кинжалом у пояса.
Артур Мэйчен принял имя "Филус Акварти". Только одна женщина вошла в "Золотую Зарю" - Флоренс Фарр, директриса театра и близкая подруга Бернарда Шоу. Там можно также было найти писателей Блэквуда, Стокера, автора "Дракулы", и Сакса Ромера, равно как и Пека, шотландского астронома, президента Королевской Академии. Кажется, что эти высокие умы были отмечены "Золотой Зарей" навсегда. По их собственному признанию, их мировоззрение изменилось, и практика, которой они занимались, не переставала казаться им действенной и достойной похвалы.
Некоторые тексты Артура Мэйчена воскрешают знание, забытое большей частью людей, хотя и необходимое для правильного понимания мира. Даже для неподготовленного читателя беспокоящая истина просвечивает между строками этого писателя. Когда мы решили процитировать вам некоторые страницы Мэйчена, мы еще ничего не знали о "Золотой Заре". Хоть мы и сохранили все пропорции и наше спасительное смирение, здесь с нами произошло то же, что происходит с самыми великими жонглерами: от равных по ловкости рук их отличает то, что во время их лучших упражнений предметы начинают жить самостоятельно, ускользают от их воли, проявляют непредвиденную удаль. Так и нас обогнало магическое. Мы искали в поразившем нас тексте Мэйчена общее освещение аспектов нацизма, - показавшихся нам более значительными, чем все сказанное официальной историей. Нетрудно заметить, что нашу систему поддерживает неумолимая логика, которая могла бы на первый взгляд показаться ошибочной. В известном смысле мало удивительного в том, что эта информация приходит к нам от члена общества посвященных, явно отмеченного печатью "ново-язычества".

ГЛАВА 4

ГРЕХ - ЭТО ПОПЫТКА ВЗЯТЬ НЕБО ШТУРМОМ

Вот этот текст - введение в новеллу под заглавием "Белый народ". Новелла, написанная после "Великого бога Пана", вошла в сборник, который был опубликован после смерти Мэйчена и назывался "Рассказы об ужасном и сверхъестественном". "Амброз Бирс сказал: - Колдовство и святость - вот единственная реальность. Магия оправдывает себя в детях: они едят корки хлеба и пьют воду с гораздо большей радостью, чем та, которую испытывает эпикуреец. - Вы говорите о святых? - Да. И о грешниках тоже. Я думаю, что вы впадаете в ошибку, характерную для тех, кто ограничивает духовный мир самыми высшими областями. Извращенные существа тоже составляют часть духовного мира. Обычный человек, плотский и чувственный, никогда не будет настоящим святым. И настоящим грешником - тоже. Мы по большей части просто противоречивые создания и, в общем, не заслуживаем внимания. Мы следуем нашим путем по повседневной грязи, не понимая глубинного значения вещей, и поэтому добро и зло в нас идентичны - случайны, незначительны.
- Значит, по вашему мнению, настоящий грешник - это аскет, как и настоящий святой? -Тот, кто велик в добре, как и во зле, оставляет несовершенные копии и идет к совершенным оригиналам. Для меня нет никакого сомнения: святейшие из святых никогда не совершали добрых дел в обыденном смысле слова. А с другой стороны - существуют люди, опустившиеся до дна пропасти зла, но за всю свою жизнь никогда не совершившие того, что мы называем "дурным делом".
Он на мгновение вышел из комнаты. Котгрейв повернулся к своему другу и поблагодарил его за то, что он представил его Амброзу.
- Он великолепен, - сказал он. - Никогда не слышал ничего столь хлесткого.
Амброз вернулся снова с запасом виски и щедро налил обоим. Свирепо критикуя секту воздерживающихся, себе он налил стакан воды. Он стал было продолжать свой монолог, но Котгрейв прервал его: - Ваши парадоксы чудовищны. Человек может быть великим грешником, и тем не менее не делать ничего дурного? Ну и ну! - Вы очень ошибаетесь, - возразил Амброз. - Я никогда не занимаюсь парадоксами. Я бы очень хотел, чтобы мне это удавалось... просто я сказал, что человек может быть большим знатоком бургундских вин и при этом никогда не пить их наспех в кабаке. Вот и все, и это скорее трюизм, чем парадокс, не так ли? Ваша реакция вызвана отсутствием какого бы то ни было представления о том, чем может быть грех. О, конечно, есть связь между Грехом с большой буквы и действиями, считающимися дурными: убийством, воровством, адюльтером и т.д. Точно так же заблуждаются буквально все: мы, следуя примеру остальных, привыкли на все смотреть через социальные очки. Мы думаем, что человек, который причиняет зло - нам или нашим соседям - это дурной человек. И он действительно дурной - с социальной точки зрения. Но можете ли вы понять, что Зло в своей сущности есть что-то уединенное, страсть души? Средний убийца как таковой - вовсе не грешник в подлинном смысле этого слова. Это просто опасное животное, от которого мы должны избавиться, чтобы спасти свою шкуру. Я бы сказал, что он хищник, а не грешник.
- Все это кажется мне довольно странным. - Ничуть. Убийца убивает по негативным, а не позитивным причинам: ему не хватает чего-нибудь, что имеют не-убийцы. Зло же, наоборот, полностью позитивно. Но позитивно в другом смысле. И оно редко. Безусловно, подлинных грешников меньше, чем святых. Что же касается тех, кого вы называете преступниками, - то это существа, которые, конечно, нам мешают, и у общества есть причины их остерегаться. Но между их антиобщественными действиями и Злом есть заповедное пространство, поверьте мне! Было уже поздно. Друг, приведший Котгрейва к Амброзу, несомненно, уже слышал все это. Он слушал со скучающим видом и немного лукавой улыбкой, но Котгрейв начал думать, что "помешанный" был, может быть, мудрецом.
- Знаете, вы меня страшно заинтересовали, - сказал он. - Значит, вы думаете, что мы не понимаем подлинной природы Зла? - Мы его переоцениваем. Или недооцениваем. С одной стороны, мы называем грехом нарушение правил общества, социальных табу. Это абсурдное преувеличение. С другой стороны, мы придаем такие огромное значение "греху", состоявшему в том, что посягают на наше имущество и на наших жен; при этом мы совсем теряем из виду то ужасное, что есть в подлинных грехах.
- Но тогда что же такое грех? - спросил Котгрейв. - На ваш вопрос я должен буду ответить вопросом. Что вы почувствовали, если бы ваша кошка или собака заговорила с вами человеческим голосом? Если бы запели розы в вашем саду? Если бы камни на дорогах вдруг стали увеличиваться у вас на глазах? Так вот, эти примеры могут дать вам представление о том, что такое действительный грех.
- Послушайте, - сказал третий участник беседы, остававшийся до сих пор равнодушным, - вы, кажется, оба спятили. Я пошел домой. На трамвай я опоздал, и теперь придется идти пешком.
Амброз и Котгрейв после его ухода лишь поглубже уселись в креслах. Свет ламп побледнел в холодном дыхании раннего утра.
- Вы меня удивляете, - сказал Котгрейв. - Я никогда не думал об этом. Если это действительно так, то нужно все перевернуть. Тогда, по-вашему, суть греха в том...
-... чтобы захотеть взять небо штурмом! - подхватил Амброз. - Грех состоит для меня в стремлении проникнуть запретным способом в другую, высшую сферу. Поэтому вы должны понять, отчего он так редок. Слишком мало людей и вправду желает проникнуть в другие сферы, будь они высокими или низкими, дозволенными или запретными. Святых мало. А грешников - в том смысле, как я это понимаю - еще меньше. И гениальные люди (принадлежащие порой и к тем, и к другим) - тоже редки... Но, может быть, много труднее стать великим грешником, чем великим святым.
- Потому что грех сугубо противоположен нашей природе? - Совершенно точно. Святость также требует большого усилия, но это усилие совершается на пути, который когда-то был естественным. Речь идет о том, чтобы вновь обрести экстаз, ведомый человеку до грехопадения. Но грех - это попытка добиться экстаза и знания, которые никогда не были даны человеку, и тот, кто пытается их получить, становится демоном. Я вам сказал, что простой убийца - не обязательно грешник. Это верно, что грешник порой бывает убийцей. Мне приходит на память, например, Жиль де Ретц. Видите ли, если добро и зло равным образом вне досягаемости современного человека, общественного и цивилизованного, то зло недосягаемо для него в еще более глубоком смысле. Святой старается вновь обрести утраченный дар; грешник стремится к тому, чем он никогда не обладал. В общем, он вновь повторяет грехопадение.
- Вы католик? - спросил Котгрейв. - Да.
-Тогда что вы думаете о текстах, где называют смертным грехом то, что вы относите к незначительным преступлениям? - Заметьте, пожалуйста, что в этих текстах моей религии всякий раз появляется слово "маг", которое кажется нам ключевым. Мелкие преступления, называемые грехами, названы так лишь потому, что речь идет о магах. Потому что маги пользуются человеческими недостатками, рожденными материальной и социальной жизнью, как орудиями для достижения своей мерзкой цели. Позвольте мне сказать вам вот что: наши чувства, высшие чувства, до такой степени притупились, мы до того насыщены материализмом, что, наверное, даже не распознали бы подлинное зло, если бы нам довелось с ним встретиться.
- Но разве мы все равно не почувствовали бы некоторый ужас? Тот ужас, о котором вы упомянули сейчас, предлагая мне вообразить поющие розы? - Если бы мы были существами естественными - да. Дети и некоторые женщины ощущают этот ужас. Но у большей части наших современников условности, цивилизация и образование заглушили и затемнили природу. Порой мы можем узнать зло по его ненависти к добру - вот и все, причем чисто случайно. В действительности же Иерархи Ада проходят среди нас незамеченными.
- Вы думаете, что они сами не осознают зла, которое воплощают? - Да, я так думаю. Подлинное зло в человеке - как святость или гений. Это экстаз души, ускользающий от сознания. Человек может быть бесконечно, ужасающе дурным и не подозревать об этом. Но, повторяю, зло в подлинном смысле слова встречается редко. Думаю, что оно даже становится все реже.
- Я стараюсь следить за вашей мыслью, - сказал Котгрейв. - Вы хотите сказать, что подлинное Зло - это, по сути, нечто иное, чем то, что мы обычно называем злом? - Точно так. Жалкий тип, подогретый алкоголем, возвращается домой и ударами ноги убивает жену и детей. Это убийца. И Жиль де Ретц - тоже убийца. Но вы понимаете, какая пропасть их разделяет? Слово в обоих случаях одно и то же, но смысл его совершенно различен. Несомненно, такое слабое сходство существует между всеми "социальными" грехами и подлинными духовными грехами, но в одном случае речь идет о тени, а в другом - о реальности. Если бы вы хоть немного разбирались в теологии, то должны были бы меня понять.
- Честно говоря, я никогда не уделял внимание теологии, - признался Котгрейв. - Сожалею об этом, но, возвращаясь к нашей теме, скажите: вы думаете, что грех - это нечто оккультное, тайное? - Да. Это адское чудо, так же, как святость - чудо сверхъестественное. Подлинный грех опускается до такого уровня, что мы даже не можем подозревать его существования. Он - как самая низкая нота органа, такая низкая, что никто ее не слышит. Порой бывают промахи, падения, и они приводят в сумасшедший дом или к еще более ужасным развязкам. Но ни в коем случае не следует смешивать это с социальными злодеяниями. Вспомните апостола: он говорил о "другой стороне" и делал различия между благодетельными поступками и милосердием. Можно все раздать бедным и не обладать милосердием, можно избежать всех грехов и тем не менее быть созданием зла.
- Странная психология! - сказал Котгрейв. - Но в этом что-то есть. Так по-вашему, настоящий грешник мог бы отлично сойти за безобидный персонаж? - Конечно. Подлинное Зло не имеет ничего общего с обществом. И Добро тоже. Думаете ли вы, что получите "удовольствие" в компании св. Павла? Думаете ли вы, что достигнете "взаимопонимания" с сэром Галахадом? Это относится как к грешникам, так и к святым. Если вы встретите настоящего грешника и распознаете в нем грех, то, несомненно, будете поражены ужасом. Но, быть может, и не окажется никакой внешней причины, чтобы этот человек вам "не понравился". Наоборот - вполне возможно, что если вам удастся забыть о его грехе, Вы найдете его обхождение приятным. И все же!.. Нет, никто не сможет угадать, насколько ужасающе подлинное Зло!.. Если бы розы и лилии в саду вдруг запели этим рождающимся утром, если бы мебель в этом доме зашагала в процессии, как в сказке Мопассана! - Я рад, что вы вернулись к этому сравнению, - сказал Котгрейв, - потому что хотел спросить у вас: чему соответствует в человечестве эта воображаемая удаль вещей, о которой вы говорите? Еще раз - что же такое грех? Хотелось бы наконец услышать конкретный пример. Амброз впервые заколебался.
- Я уже сказал, что подлинное Зло встречается редко. Материализм нашей эпохи, сделавший много для того, чтобы упразднить святость, сделал, быть может, еще больше, чтобы упразднить зло. Мы находим Землю такой комфортабельной, что у нас нет желания ни подниматься, ни опускаться. Все происходит так, как если бы специалист по аду свел бы его к чисто археологическим работам.
- Тем не менее мне кажется, что ваши исследования уже дошли до настоящего времени? - Я вижу, что вы действительно заинтересовались. Что ж, признаюсь, я и в самом деле собрал некоторые документы...

ГЛАВА 5

ПРОТИВ ПРИРОДЫ И ПРОТИВ БОГА

Земля полая. Мы живем внутри нее.
Звезды - ледяные глыбы. Множество лун уже упало ни землю. И наша тоже упадет. Вся история человечества объясняется борьбой между огнем и льдом.
Человек еще не завершен. Он стоит на пороге грандиозной мутации, она даст человеку то могущество, которое древние приписывали богам. В мире уже существует несколько особей нового человека, явившихся, быть может, из-за пределов времени и пространства.
Возможно, есть связи с Властелином Мира, "Королем Ужаса", царствующем в городе, скрытом где-то на Востоке. Те, кто подпишет с ним договор, на тысячелетия изменят жизнь на Земле и придадут смысл судьбе человечества.
Таковы "научные теории" и "религиозные" концепции, питавшие зарождавшийся нацизм, в них верил Гитлер, верили члены группы, куда он входил; эти теории и концепции в значительной мере определили социальные и политические факты недавней истории. Это может показаться экстравагантным. Объяснение современной истории, даже частично исходя из таких идей и верований, может показаться омерзительным. Но мы думаем, что раскрытие правды никогда не может быть омерзительным.

* * *

Известно, что нацистская партия открыто и даже шумно провозгласила себя антиинтеллектуальной, что она жгла книги и отвергала физиков-теоретиков, относя их к "юдомарксистским" врагам. Менее известно, во имя какого объяснения мира она отбросила официальные западные науки. Еще менее известно, на какой концепции человека остановился нацизм, по крайней мере - в умах некоторых его главарей. Если бы это было известно, то последняя мировая война была бы правильнее понята в рамках великих духовных конфликтов: история вновь обрела бы дыхание "Легенды Веков".
"Нас предают анафеме как врагов разума, - говорил Гитлер. - Ну да, мы такие и есть. Но в гораздо более глубоком смысле, которого буржуазная наука никогда не могла себе представить в своей идиотской гордости". Это приблизительно то же, что заявил Гурджиев своему последователю Успенскому после того, как осудил науку: "Мой путь - это путь развития скрытых возможностей человека. Он против природы и против Бога".
Эта мысль о скрытых возможностях человека весьма существенна. Она часто ведет к отрицанию науки и презрению к обычным людям. Для тех, кто покорен этой мыслью, реально существуют очень немногие. Быть - это значит быть совершенно отличным от всех. Обычный человек, человек в естественном состоянии - только личинка, и Бог христиан - всего-навсего пастырь личинок.
Доктор Вилли Лей, один из самых крупных в мире специалист в области ракет, в 1933 году бежал из Германии. От него мы узнали о существовании в Берлине незадолго до возникновения нацизма маленькой духовной общины, представляющей для нас реальный интерес.
Эта тайная община была основана буквально по описанию из романа Бульвер-Литтона "Раса, которая нас вытесняет". В романе описаны люди, чья психика развита гораздо более нашей. Они приобрели власть над самими собой и над вещами, что сделало их подобными богам. Сейчас они еще скрываются. Они живут в пещерах в центре Земли. Они скоро выйдут оттуда, чтобы властвовать над нами. Это все, что, казалось, знал об этом д-р Вилли Лей. Он добавлял, улыбаясь, что члены общины верили, будто они знают некоторые тайны, необходимые для изменения расы, чтобы стать равными людям, скрывающимся в глубине Земли. Методы сосредоточения, целая система внутренней гимнастики для того, чтобы преобразить себя. Упражнения начинались с созерцания яблока, разрезанного пополам... Мы продолжаем поиски.
Это берлинское общество называлось "Сверкающая ложа" или "Общество Вриля". Вриль - это огромная энергия, лишь бесконечно малую часть которой мы используем в повседневной жизни, это мера нашей возможной божественности. Тот, кто становился хозяином Вриля, становился хозяином над самим собой, над другими и над всем миром (идея "вриля" первоначально появилась в произведении французского писателя Жаколио, консула Франции в Калькутте при Второй Империи). Кроме этого больше нечего и желать. И к этому должны быть направлены все наши усилия. Все остальное относится к официальной психологии, морали, религии, смотря по обстоятельствам. Мир переменится. Властители выйдут из-под земли. Если у нас не будет с ними союза, если мы тоже не будем властителями, то окажемся в числе рабов, в навозе, который послужит удобрением для того, чтобы цвели новые города.
"Сверкающая ложа" имела друзей среди теософов и в группах розенкрейцеров. По словам Джека Вельдинга, автора любопытной работы "Семеро в Шпандау", к этой ложе принадлежал также Карл Гаусхофер. Нам придется много говорить о ней, и будет видно, что приход Гаусхофера в "Общество Вриля" далеко не случаен.

* * *

Читатель, может быть, вспомнит, что мы обнаружили за английским писателем Артуром Мейченом английское общество посвященных "Золотая Заря". Это новоязыческое общество, в которое входили крупные умы, родилось из английского общества розенкрейцеров, основанного Уэнтвортом Литтлом в 1967 г. Литтл был связан с германскими розенкрейцерами. Он вербовал 144 своих адепта из видных масонов. Одним из этих адептов стал Бульвер-Литтон.
Бульвер-Литтон, гениальный эрудит, стал всемирно известен благодаря роману "Последние дни Помпеи". Он, несомненно, не ожидал, что один из его романов десятки лет спустя вдохновит в Германии группу донацистских мистиков. Тем не менее, в таких произведениях, как "Раса, которая нас вытесняет" или "Паннония", он намеревался обратить внимание на реальность духовного мира и особенно - адского мира. Он считал себя посвященным. Пользуясь правом романиста - правом на вымысел, он выражал уверенность в том, что есть существа, обладающие сверхчеловеческим могуществом. Эти существа вытеснят нас и приведут избранников человеческой расы к грандиозной мутации.
Нужно остерегаться этой идеи мутации расы. Мы вновь найдем ее у Гитлера, и она не угасла до сих пор. (Целью Гитлера было не установление расы господ и не завоевание мира; для него это были только средства для осуществления "великого дела", о котором мечтал Гитлер; подлинной же целью было дело созидания, "божественное" дело, биологическая мутация, результатом которой должно было стать восхождение человечества, "появление человечества героев, полубогов, сверх-человеков"). Нужно остерегаться также идеи "Высших Неизвестных". Ее находят во всех черных мистических уровнях Востока и Запада. Жившие под землей или прибывшие с других планет, великаны, подобные спящим в золотых панцирях в тибетских монастырях, или существа, безобразные и ужасные: такие, какими их описал Лавкрафт. Эти "Высшие Неизвестные", о которых говорится в люциферовских обрядах язычников, - существуют ли они? Когда Мейчен говорит о мире Зла, "полном пещер и обитателей мрака", он обращается к другому миру, тому, где человек общается с Высшими Неизвестными; он говорит об этом как адепт "Золотой Зари". Нам кажется несомненным, что Гитлер разделял это верование. Более того, он считал, что имеет связь с "Высшими".
Мы уже упоминали "Золотую Зарю" и германское "Общество Вриля". Теперь поговорим о группе Туле. Мы не настолько безумны, чтобы пытаться объяснить историю действиями обществ посвященных. Но мы увидим любопытный факт: вместе с нацизмом над нами в течение нескольких лет царил "иной мир". Он был побежден. Но он не умер. Ни по ту сторону Рейна, ни в других местах. И не это страшно - страшно наше неведение.
Мы говорили о том, что Сэмюэл Мейтерс создал "Золотую Зарю". Он утверждал, будто связан с "Высшими Неизвестными" и что установил эту связь вместе со своей женой, сестрой философа Анри Бергсона. Вот отрывок из написанного им в 1896 г. манифеста-обращения к "Членам ордена второй степени посвящения": "По поводу этих Тайных владык, на которых я ссылаюсь, и от кого я получил мудрость Второй степени, сообщенную вам, - я не могу сказать ничего. Я даже не знаю их земных имен, и очень редко видел их в физических телах. Они встречались со мной физически в назначенное заранее время и в условленном месте. Думаю, что это человеческие существа, живущие на этой Земле, но обладающие ужасным, сверхчеловеческим могуществом... Мои физические отношения с ними показали мне, насколько трудно смертному, как бы развит он ни был, переносить их присутствие. Я не хочу сказать, что в этих редких случаях  встреч с ними действие, производимое на меня, состояло в сильной физической депрессии вследствие потери магнетизма. Наоборот, я чувствовал себя в контакте с такой ужасной силой, которую я мог бы сравнить только с близким ударом молнии во время сильной грозы, сопровождающейся затрудненным дыханием... Нервная прострация, о которой я говорю, сопровождалась холодным потом и кровотечением из носа, рта, а порой и из ушей".
Однажды Гитлер беседовал с Раушнингом, главой данцигского сената, о проблеме мутации человеческой расы. Не имея ключа к такому странному источнику вдохновения, Раушнинг понял слова Гитлера как желание селекционера улучшить германскую породу.
- Но вы не можете сделать ничего другого, как только помочь природе, - сказал он. - Вы можете только сократить путь! Природа сама должна дать вам новую разновидность. Ведь до сих пор селекционерам только крайне редко удавалось добиться мутации породы животного...
- Новый человек живет среди нас! Он здесь! - торжественным тоном воскликнул Гитлер. - Вам этого довольно? Я вам открою тайну. Я видел этого человека. Он смел и жесток. Мне было страшно в его присутствии.
И Раушнинг рассказывает также о странной сцене, в связи с которой напрасно задает себе вопросы д-р Ахилл Дельмас, специалист по прикладной психологии. В самом деле, психология к данному случаю не приложима: "Один человек из его окружения сказал мне, что Гитлер проснулся ночью, издавая судорожные крики. Он звал на помощь, сидя на краю кровати, и казался парализованным. Он был охвачен паникой и дрожал так, что тряслась кровать. Он издавал нелепые, непонятные вопли. Он задыхался. Тот же приближенный рассказывал мне об одном из таких приступов с подробностями, которым я отказался бы поверить, если бы мой источник не был столь надежен. "Гитлер стоял в своей комнате, шатаясь и оглядываясь по сторонам с потерянным видом. "Это он! Он пришел сюда!" - всхлипывал Гитлер. Его губы побелели. Пот катился крупными каплями. Вдруг он стал произносить цифры без всякого смысла, потом обрывки фраз. Это было ужасное зрелище. Он выкрикивал какието странные сочетания слов, весьма странные. Потом снова замолк, но продолжал беззвучно шевелить губами. Его растерли, заставили выпить. Потом он неожиданно взревел: "Там! Там! В углу! Он там!" Он топал ногой по паркету и кричал. Его успокоили, сказав, что не происходит ничего необыкновенного, и он понемногу успокоился. Затем он очень долго спал и вновь стал почти нормальным и терпимым" (Г.Раушнинг "Гитлер мне сказал", Париж; А.Дельмас "Гитлер. Опыт психологической биографии", Париж).
Предоставим читателю сравнить заявление Мейтерса, главы маленького новоязыческого общества конца XIX века, и слова человека, который в тот момент, когда эти слова услышал Раушнинг, готовился ввергнуть мир в авантюру, приведшую к 20 миллионам убитых только у русских. Мы просим не пренебречь этим сравнением и его поучительностью под тем предлогом, что "Золотая Заря" и нацизм в глазах рассудительного историка несоизмеримы. Историк рассудителен - а история нет. Одни и те же верования отличали обоих людей, их основной опыт идентичен, ими руководила та же сила. Они принадлежали к одному и тому же течению мысли, к одной и той же религии. Эта религия еще никогда не была по-настоящему изучена. Ни церковь, ни рационализм - другая церковь - не снизошли до ее изучения. Мы вступаем в эпоху знания, где такие исследования станут возможными, потому что действительность приоткрывает свое фантастическое лицо, идеи и технику, кажущиеся нам ошибочными, заслуживающими презрения или ненависти - но они покажутся нам полезными для понимания действительности, все менее и менее успокоительной.
Мы не предлагаем читателю рассмотреть происхождение и связь розенкрейцеров - Бульвер-Литтона - Литтла - Мейтерса - Кроули - Гитлера или любую другу связь такого же рода, где можно встретить также Блаватскую и Гурджиева. Игра такими связями напоминает игру течений в литературе. Игра окончена - а проблема остается. Проблема таланта в литературе. Проблема власти в истории. "Золотой Зари" недостаточно для объяснения группы Туле пли "Сверкающей Ложи", Аненербе. Естественно, есть многочисленные взаимопроникновения, тайные или открытые переходы из одной группы в другую. Мы не преминем сигнализировать об этом. Это увлекательно - но лишь как всякая маленькая история. Мы думаем, что эти общества, будь они маленькими или большими, ограниченными или нет, закрытыми или явными - это более или менее значительные проявления иного мира, чем тот, в котором мы живем. Скажем, что это мир Зла в том смысле, в каком его понимал Мэйчен. Но не лучше мы знаем и мир Добра. Мы живем между двумя мирами, принимая эту "ничейную землю" за всю планету в целом. Нацизм был одним из тех редких моментов в истории нашей цивилизации, когда приоткрылась дверь в Иное, открылась с шумом и очень заметно. И странно, что люди притворяются, будто они ничего не видели и не слышали, кроме обычных зрелищ и шума, вызванного военными и политическими беспорядками.

Предыдущая страница 15 Следующая страница


Утро магов 16

* * *

Все эти движения: современные розенкрейцеры, "Золотая Заря", германское Общество Вриля (которые приведут нас к группе Туле, где мы найдем Гаусхофера, Гесса, Гитлера) были в большей или меньшей степени могущественным и хорошо организованным теософическим обществом. Теософия добавила к новоязыческой магии фрагменты восточной философии и индуистскую терминологию. Или, вернее, она открыла определенному люциферовскому Востоку путь на Запад. Именно теософией стали называть широкое движение возрождения магического, потрясавшее многие умы в начале века.
В своем этюде "Теософизм - история одной псевдорелигии", опубликованном в 1921 г., философ Рене Генон оказался пророком. Он видит опасности, возникающие в теософии и новоязыческих группах посвященных, в той или иной степени связанных с Блаватской. Он пишет: "Лже-мессии, которых мы видели до сих пор, совершали только всякого рода низкопробные чудеса, и их последователей было, вероятно, не так трудно соблазнить. Но кто знает, что говорит нам будущее? Если подумать, что эти лже-мессии всегда были лишь более или менее бессознательными орудиями в руках тех, кто за ними стоял, и если обратиться, в частности, к серии попыток, последовательно совершенных теософами, - то невольно напрашивается мысль, что это только попытки, своеобразные опыты, которые повторяются в различных формах, пока не будет достигнут успех, а в ожидании его приводят всегда к одному и тому же результату - сеют смятение в умах. Мы не думаем, что теософы, так же, как оккультисты и спириты, в силах сами целиком выполнить такое предприятие. Но нет ли за всеми этими движениями чего-то другого, более грозного, чего их руководители, может быть, и не знают, и чьими слепыми орудиями они, тем не менее, являются в свою очередь?" Это та эпоха, когда человек столь чрезвычайной одаренности, как Рудольф Штайнер, создал в Швейцарии исследовательское общество, основанное на мысли, что вся Вселенная содержится в человеческом уме, и этот ум способен к деятельности, несоизмеримой с тем, что говорит о нем неофициальная психология. И действительно, некоторые штайнеровские открытия в биологии (удобрения, не разрушающие почву), в медицине (использование металлов, изменяющих метаболизм) и, в особенности, в педагогике (многочисленные штайнеровские школы функционируют в Европе и сегодня) заметно обогатили человечество. Рудольф Штайнер утверждал, что есть белая и черная формы "магического исследования". Он считал, что теософия и различные новоязыческие общества исходят из великого подземного мира Зла и возвещают наступление демонической эры. Он спешил установить в своем собственном учении моральную доктрину, обязывающую "посвященных" пользоваться только благоприятными силами. Он хотел создать новое общество "людей благонамеренных".
Мы не задаемся вопросом, в самом ли деле прав Штайнер, владел ли он или не владел истиной. Нас поражает то, что первые формирования нацистов, судя по всему, считали Штайнера своим врагом номер один. Их подручные силой разгоняли собрания последователей Штайнера, угрожали им смертью, заставляли покидать Германию, а в 1924 г. в Швейцарии, в Дорнахе, сожгли здание общества, построенное Штайнером. Архивы пылали. Штайнер же был не в состоянии работать, через год он умер от горя.
До сих пор мы описывали только подступы к фантастическому в гитлеризме. Теперь же мы вплотную подошли к предмету нашего повествования. Две теории процветали в нацистской Германии: теория ледяного мира и теория полой Земли. Это два объяснения мира и человека, приближающиеся к древним преданиям, оправдывающие мифы, объединяющие некоторое число "истин", защищаемых группами посвящанных, от теософов до Гурджиева. Но эти теории были выражены с помощью большого научнополитического аппарата. Они должны были изгнать из Германии то, что мы считаем современной наукой. Они царили над многими умами. Более того, они предопределили известные военные решения Гитлера, порой влияли на ход войны и, несомненно, способствовали финальной катастрофе. Увлеченный этими теориями, в частности - идеей жертвенного искупительного потопа, Гитлер повел за собой к катастрофе весь германский народ.
Мы не знаем, почему эти теории, столь громогласно провозглашаемые, признанные десятками тысяч людей, в том числе и крупными умами, теории, потребовавшие больших материальных и человеческих жертв, еще не были изучены нами и даже остаются нам неизвестными.
Рассмотрим же их генезис, историю, применение и его последствия.

ГЛАВА 6

ЛУНЫ, ГИГАНТЫ И ЛЮДИ

Однажды утром, летом 1925 г., почти каждый ученый Германии и Австрии получил письмо. С его прочтением идея светлой науки умерла, кошмары и крики осужденных вдруг наполнили лаборатории и библиотеки. Письмо было ультиматумом: "Пришла пора выбирать, с нами вы или против нас. Гитлер расчистит политику, Ганс Гербигер выметет ложные науки. Доктрина вечного льда будет знаком возрождения немецкого народа! Берегитесь! Становитесь в наши ряды, пока не поздно!"- Тому, кто бросил подобный вызов ученым, Гансу Гербигеру, было шестьдесят пять лет. Он был чем-то вроде свирепого пророка. Носил огромную белую бороду и писал почерком, способными привести в отчаяние лучшего графолога. Его доктрина становилась известной широкой публике под названием "Ведь" ("Вельтайслере" - доктрина вечного льда). Это было объяснение космоса, противоречащее официальной астрономии, но оправдывающее древние мифы. Гербигер считал себя ученым. Но наука должна была изменять свои пути и методы. "Объективная наука - это пагубное изобретение, тотем упадка". Он, как и Гитлер, думал, что "вопрос, предшествующий всякой научной деятельности, состоит в том, кто имено ищет знаний". Только пророк может претендовать на научность, поскольку только он в силу озарения поднимается на высший уровень осознания. Как раз это хотел сказать посвященный Рабле, когда написал: "Наука без осознания - только развалина души"; он имел в виду науку без высшего осознания. Когда пророк хочет знать, то может идти речь о науке, но совсем другое дело, когда имеется в виду то, что называют "наукой" . Вот почему Ганс Гербигер не выносил ни малейшего сомнения, ни малейшего намека на противоречие. Его охватывала священная ярость: "Вы верите уравнениям, а не мне! - кричал он. - Сколько же времени потребуется вам, чтобы понять, что математика - ложь, не имеющая никакой цены!" В Германии "герра профессора", научной и технической, Ганс Гербигер окриками и избпениями прокладывал путь духовидческому знанию, иррациональному, основанному на видениях. Он был не единственным, но в этой области становился светилом. Гитлер и Гиммлер пользовались услугами астролога, хотя а не разглашали этого. Фамилия астролога была Фюрер. Позднее, после захвата власти и чтобы заявить о своей воле не только властвовать, но и "изменить жизнь", они осмелились сами провоцировать ученых. Они присвоили Фюреру звание "полномочного представителя математики, астрономии и физики".
Ганс Гербигер сейчас же привел в действие в кругах интеллигенции систему, сравнимую с системой политических агитаторов.
Казалось, он располагает внушительными финансовыми средствами. Он действовал как глава партии. Он создавал движение со своей службой информации, вербовочными бюро, расценками, пропагандистами и подручными, набиравшимися среди гитлеровской молодежи. Стены покрывали афишами, газеты и журналы наводняли плакатами, раздавали множество листовок, организовывали митинги. Собрания и сообщения астрономов перебивались его сторонниками, кричавшими: "Долой ортодоксальных ученых! Следуйте за Гербигером!" Профессоров избивали на улицах. Директора научных институтов получали открытки: "Когда мы победим, вы и вам подобные пойдете просить милостыню на тротуаре!" Деловые люди, промышленники, прежде чем нанять служащего, заставляли его подписать заявление: "Клянусь, что верю в теорию вечного льда". Гербигер писал крупным инженерам: "Либо вы научитесь верить в меня, любо с вами будут обращаться как с врагами".
За несколько лет движение опубликовало три крупных труда, излагающих доктрину, сорок популяризаторских книг, сотни брошюр. Оно большим тиражом издавало ежемесячный журнал "Ключ к мировым событиям". Гербигер завоевывал десятки тысяч сторонников.
Он начал играть заметную роль в истории идей и вообще в истории.
Вначале ученые протестовали, публиковали письма и статьи, доказывая нелепость теории Ганса Гербигера. Они встревожились, когда Ведь приобрел масштаб широкого народного движения. После прихода Гитлера к власти сопротивление стало слабее, хотя в университетах еще продолжали преподавать ортодоксальную астрономию. Прославленные инженеры, ученые присоединились к доктрине вечного льда - таковы были, например, Ленард, открывший вместе с Рентгеном Х-лучи, физики Оберт и Штарк, чьи исследования в области спектроскопии пользовались всемирной известностью. Гитлер открыто поддерживал Гербигера и верил в него.
"Наши северные предки обрели силу в снегу и во льдах, - провозглашала популярная листовка Ведя, - вот почему вера в мировой лед - естественное наследство нордического человека. Австриец Гитлер выгнал еврейских политиков; другой австриец, Гербигер, выгонит еврейских ученых. Своей собственной жизнью фюрер показал, что дилетант выше профессионала. Потребовался другой дилетант, чтобы дать нам полное представление о Вселенной".
Гитлер и Гербигер, "два великих австрийца", встречались много раз. Главарь нацистов слушал этого ученого визионера с благоговением. Гербигер не терпел, чтобы его перебивали; он то и дело покрикивал на Гитлера: "Мауль цу!" - "Заткнись!". Он довел до крайности убеждения Гитлера: германский народ в своем мессианстве был отравлен западной наукой, узкой, ослабляющей, лишенной тела и души. Недавние создания, такие как психоанализ и относительность, были орудиями, боевыми орудиями, направленными против духа Парсифаля. Доктрина мирового льда даст нужное противоядие. Эта доктрина разрушила общепринятую астрономию: остаток этого здания должен был затем обрушиться сам, и нужно, чтобы он обрушился ради возрождения магии, единственной динамической ценности. Совместные совещания объединяли теоретиков националсоциализма и теоретиков вечного льда - Розенберга и Гербигера, окруженных их лучшими последователями.

История человечества, как ее описывал Гербигер, с великими потопами и последовательными миграциями, с ее гигантами и рабами, жертвами и эпопеями, отвечала теории арийской расы. Сходство мысли Гербигера с восточными темами допотопных времен, периодами спасения человеческого рода и периодами наказания, увлекало Гиммлера. По мере того, как мысль Гербигера уточнялась, вырисовывалось ее соответствие с видениями Ницше и с вагнеровской мифологией, было установлено сказочное происхождение арийской расы, спустившейся с гор, обитаемых сверхлюдьми иных времен, предназначенными для того, чтобы управлять планетой и звездами. Доктрина Гербигера тесно сочеталась с мыслью о магическом социализме, с мистическими демаршами нацистской группы. Она обильно питала то, что позднее Юнг назвал "стремлением к неразрушимому". Она несла в себе некоторые из "витаминов духа", содержавшихся в мифах.
В 1913 г. инженер и конструктор Филипп Фот (1867 - 1941), астроном-любитель, специализировавшийся в наблюдении Луны, опубликовал вместе с несколькими друзьями огромную книгу более чем в 800 страниц: "Ледяная космология Гербигера". Большая часть этой работы была написана самим Гербигером.
Гербигер в то время довольно небрежно управлял своим личным предприятием. Родившийся в 1860 г., в тирольской семье, известной в этих местах на протяжении нескольких веков, он учился в технологическом училище в Вене и стажировался в Будапеште. Вначале работал чертежником у конструктора паровых машин Альфреда Кольмана, затем поступил в качестве специалиста по компрессорам к Ланду в Будапеште. Там, в 1894 г., он изобрел новую систему крана для насосов и компрессоров. Лицензия была продана могущественным американским и немецким компаниям, и Гербигер стал вдруг обладателем большого состояния, которое война вскоре свела к нулю.
Гербигер увлекался астрономическим применением изменений состояния воды - жидкости, льда, пара; он имел возможность изучить их, работая по своей специальности. Он претендовал на то, чтобы объяснить этим всю космографию и всю астрофизику. Неожиданные "озарения блестящей интуиции" открыли ему, как он сам утверждал, двери в новую Не уку, охватывающую все остальные. Он стал одним из великих пророков мессианской Германии и после смерти удостоился титула "Гениальный открыватель, благословенный Богом". Каким и чьим, спросим мы...
Доктрина Гербигера черпает свою силу во всеохватывающем видении истории и эволюции космоса. Она объясняет образование Солнечной системы, рождение Земли, жизни и духа. Она описывает все прошлое Вселенной и возвещает ее будущие превращения. Она отвечает на три главных вопроса: Кто мы? Откуда пришли? Куда идем? Ответы Гербигера точны и эпичны.
Все основано на идее вечной борьбы в бесконечных пространствах, борьбы между льдом и огнем, между силами отталкивания и притяжения. Эта борьба, это меняющееся напряжение между противоположными принципами, эта вечная война в небе, являющаяся законом планет, царит также и на Земле над живой материей и определяет историю человечества. Гербигер утверждает, что раскрыл самое отдаленное прошлое нашего земного шара и его еще более отдаленное будущее, он вводит самые фантастические понятия об эволюции живых существ. Он ниспровергает все, что мы обычно думаем об истории цивилизаций, о появлении и развитии человека и общества. Он описывает в связи с этим не длительное восхождение, а целую серию взлетов и падений. Люди - боги, гиганты, сказочные цивилизации - предшествовали нам сотни тысяч, если не миллионы лет назад. Мы вновь станем, может быть, тем, чем были предки нашей расы, пройдя через катаклизмы и необыкновенные мутации по ходу истории, развивающейся циклами на Земле и в космосе. Ибо законы неба те же, что и законы Земли, и вся Вселенная принадлежит к одному и тому же движению, она - живой организм, и все отражается во всем. Судьбы людей связаны с судьбами звезд, происходящее в космосе происходит и на Земле, и наоборот.
Мы видим, что эта доктрина циклов и почти магических отношений между человеком и Вселенной оживляет мысль, высказанную в самых древних преданиях. Она воскрешает очень древние пророчества, мифы и легенды, древние тексты о сотворении, потопе, великанах и богах.
Эта доктрина находится в противоречии со всеми данными общепринятой науки. Но, говорил Гитлер, "есть нордическая и национал-социалистическая наука, противостоящая науке иудейско-либеральной". Наука, принятая на Западе, как и иудео-христианская религия, находящая в ней соучастницу, - это заговор, который нужно раздавить. Это заговор против чувства эпического и магического, живущего в сердце сильного человека, широкий заговор, выходящий за пределы небольшого числа описанных цивилизаций, он отсекает человечество от его происхождения и от его сказочной судьбы и лишает диалога с Богом.
Ученые вообще допускают, что наша Вселенная была создана взрывом 13 - 14 миллиардов лет назад. Взрывом чего? Весь космос содержался, быть может, в одном атоме, нулевой точке создания. Этот атом взорвался, и с тех пор непрерывно расширяется. В нем содержалась вся материя и все силы, развернувшиеся к нашему времени. Но выдвигая эту гипотезу, нельзя, однако, сказать, что речь идет об абсолютном начале Вселенной. Теоретики, утверждающие, что Вселенная расширяется исходя из этого атома, оставляют в стороне проблему его происхождения. В общем, наука не высказывает на этот счет ничего более точного, чем великолепная индийская эпическая поэма: "В промежутке между разрушением и созиданием Вишну-Геша покоился в своей собственной сущности, сияющей спящей энергией, среди зародышей будущих жизней".
Что же касается рождения нашей Солнечной системы, то здесь гипотезы не менее легковесны. Например, планеты родились от частичного взрыва Солнца. Большое звездное тело прошло поблизости, оторвав часть солнечного вещества, рассеявшегося в пространстве и как бы сгустившегося в виде планет. Потом большое тело, неведомая сверх-звезда, продолжая свой путь, утонула в бесконечности. Или, например, был взрыв близнеца нашего Солнца. Проф. Руссель, резюмируя этот вопрос, пишет с иронией: "До тех пор, пока мы не узнаем, как это произошло, единственное, что мы знаем наверняка, - это то, что Солнечная система произошла определенным образом".
Гербигер же утверждает, что знает, как это произошло. В его распоряжении окончательное объяснение. В письме инженеру Вилли Лею он пишет, что это объяснение пришло ему в голову, когда он еще был юношей. "Меня осенило открытие, - говорит он, - когда, будучи молодым инженером, я наблюдал, как расплавленная сталь пролилась на мокрую и покрытую снегом землю: земля взорвалась с некоторым опозданием и с большой силой". Вот и все- Исходя из этого, доктрина Гербигера начинает подниматься и распространяться. Это - как яблоко Ньютона. В небе было огромное тело с высокой температурой, в миллионы раз больше нашего теперешнего Солнца. Оно столкнулось с гигантской планетой, состоявшей из скопления космического льда. Эта масса льда глубоко проникла в сверхсолнце. И в течение сотни тысяч лет не происходило ничего. Но потом водяные пары заставили все взорваться.
Осколки были отброшены так далеко, что затерялись в ледяном пространстве. Другие упали на центральную массу, где произошли взрывы. Наконец, третьи были отброшены в среднюю зону: это планеты нашей системы. Их было тридцать. Это глыбы, понемногу покрывавшиеся льдом. Луна, Юпитер, Сатурн состоят из льда, и каналы Марса - трещины во льду. Только Земля не была полностью охвачена холодом - и в ней продолжается борьба между льдом и огнем.
На расстоянии, равном троекратному расстоянию до Нептуна, находилось в момент этого взрыва огромное ледяное кольцо. Оно продолжает там находиться Официальные астрономы упрямо называют его Млечным Путем, потому что несколько звезд, похожих на наше Солнце, сверкают сквозь него в бесконечном пространстве. Что касается фотографий отдельных звезд, совокупность которых представляет Млечный Путь, то все это подделки.
Пятна, наблюдаемые на Солнце, меняющие свою форму и место каждые одиннадцать лет, остаются необъяснимыми для ученых-ортодоксов. А произошли они от падения ледяных глыб, оторвавшихся от Юпитера. И Юпитер совершает свой оборот вокруг Солнца каждые 11 лет.
В средней зоне взрыва те планеты системы, к которой принадлежим и мы, повинуются двум силам: - первоначальной силе, удаляющей их; - гравитации, притягивающей их к самой большой массе, расположенной по соседству.
Эти две силы не равны. Сила начального взрыва уменьшается, потому что пространство не пусто - в нем есть некое вещество, состоящее из водорода и водяных паров. Кроме того, вода, достигшая Солнца, наполняет космос кристаллами льда. Таким образом, начальная сила отталкивания последовательно уменьшается, тогда как гравитация постоянна. Вот почему каждая планета приближается к более близкой планете, притягивающей ее. Она приближается к ней, вращаясь вокруг нее, или, вернее, описывая спираль, все более сужающуюся. Так что рано или поздно каждая планета упадет на ближайшую к ней, и вся система кончит тем, что, обледенев, упадет на Солнце. Произойдет новый взрыв, и все начнется сначала.
Лед и пламень, отталкивание и притяжение вечно борются во Вселенной. Эта борьба определяет жизнь, смерть и вечное возрождение космоса. Немецкий писатель Эльмар Бругг написал в 1952 г. работу, прославляющую Гербигера, где говорит: "Ни одна из доктрин, представляющих Вселенную, не вводила в игру принцип противоречия, борьбы двух противоположных сил, которая, однако, питала человеческую душу на протяжении тысячелетий. Неувядаемая заслуга Гербигера в том, что он с такой силой воскресил интуитивное знание наших предков, представленной вечным конфликтом льда и огня, воспетое в "Эдде". Он изложил этот конфликт в соответствии со взглядами его современников. Он научно обосновал этот грандиозный облик мира, связанный с дуализмом материи и силы отталкивания, которое рассеивает, и притяжения, которое собирает".
Поэтому несомненно: Луна кончит тем, что упадет на Землю. В течение нескольких десятков тысячелетий расстояние от одной планеты до другой кажется неизменным. Но мы можем обнаружить, что спираль сужается. Мало-помалу, с течением лет Луна приближается. Сила гравитации, влияющая на Землю, будет увеличиваться. Тогда воды наших океанов соединятся в постоянные цунами, они поднимутся, покрывая сушу, затапливая тропики и окружая самые высокие горы. Живые существа постепенно облегчат свой вес. Они увеличатся. Космические силы станут более мощными. Действуя на хромосомы и гены, они создадут мутации. Появятся новые расы, животные, растения и гигантские леса.
Затем, еще более приблизившись, Луна взорвется, вращаясь со всей скоростью, и станет огромным кольцом из скал, льда, воды и газа, вращаясь все быстрее. Наконец это кольцо обрушится на Землю, и тогда произойдет Падение, предсказанное Апокалипсисом. Но если люди выживут, самые лучшие, сильные, избранные, они увидят страшное и потрясающее зрелище - быть может, зрелище конца.
После тысячелетий без спутника, когда на Земле, как черепицы, будут наслаиваться все новые и новые расы, цивилизации, рожденные гигантами, все начнется снова, после потопа и огромных катаклизмов. Марс, значительно меньший, чем наш земной шар, кончит тем, что приблизится к нему. Он догонит земную орбиту. Но он слишком велик, чтобы стать спутником, подобным Луне. Он пройдет совсем близко от Земли, он заденет ее, падая на Солнце, притянутый его огнем. Тогда наша атмосфера окажется мгновенно увлеченной притяжением Марса и покинет нас, чтобы затеряться в пространстве. Океаны забурлят, вскипая на поверхности Земли, смывая все - и земная кора взорвется. Наш мир, мертвый, продолжающий двигаться по спирали, будет захвачен ледяными планетоидами, плавающими в небе, и станет огромным ледяным шаром, который в свою очередь упадет на Солнце. После столкновения наступит Великое Молчание, Великая Неподвижность, в то время как на протяжении миллионов лет внутри полыхающей жаром массы будут собираться водяные пары. Наконец произойдет новый взрыв для созидания новых миров вечными пламенными силами космоса.
Такова судьба нашей Солнечной системы в глазах австрийского инженера, которое национал-социалистские чиновники назвали "Коперником XX века". Теперь мы опишем его видение применительно к истории прошлого, настоящего и будущего Земли и людей. Это история "сквозь грозы и битвы" пророка Гербигера, похожая на легенду, полную сказочных откровений и поразительных странностей.
В 1943 г., когда я был последователем Гурджиева, одна из его верных учениц любезно пригласила меня с семьей провести несколько недель у нее в горах. Эта женщина обладала подлинной культурой, была химиком по образованию, у нее был острый ум и твердый характер. Она приходила на помощь художникам и интеллигентам. После Люка Дитриха и Рене Домали я чувствую себя обязанным именно ей. В ней не было ничего от безумной поклонницы, и учение Гурджиева. порой бывавшего у нее, проникало к ней через сито разума. Тем не менее я однажды уличил ее - или думал, что уличил, - в непоследовательности. Она вдруг открыла передо мной пропасти своего бреда,.и я онемел и пришел в ужас, словно присутствовал при агонии. Сверкающая холодная ночь опустилась на снег, и мы спокойно беседовали, облокотившись на перила балкона шале. Мы смотрели на звезды так, как на них смотрят в горах, испытывая абсолютное одиночество, ужасающее в других местах, а здесь очищающее. Ясно виднелись рельефы Луны.
- Вернее было бы сказать: этой луны, - заметила хозяйка. - Что вы хотите этим сказать? - Были и другие луны на небе. Эта просто последняя... - Что? Были другие луны, кроме этой? - Несомненно. Г-н Гурджиев знает это, и другие - тоже.
- Но ведь астрономы...
- О! Если вы верите ученым...
Ее лицо было мирным, и она снисходительно улыбалась. С этого дня я перестал чувствовать себя на равной ноге с некоторыми друзьями Гурджиева, которого я уважал. Они стали в моих глазах людьми, вызывающими беспокойство, и я почувствовал, что оборвалась одна из нитей, связывавших меня с этой семьей. Через несколько лет, читая книгу Гурджиева "Рассказы Вельзевула" и открыв космогонию Гербигера, я понял, что это верование было не просто фантастическим прыжком в неизвестное. Существовала некая связь между этой странной историей с Луной и философией сверхчеловека, психологией "высших состояний сознания", механизма мутаций. Наконец, эту идею можно было найти в восточных преданиях, как и идею о том, что тысячелетия назад люди могли видеть другое небо, отличное от нашего, с другими созвездиями, другим спутником.
Не вдохновлялся ли Гурджиев Гербигером, которого он, конечно, знал? Или он черпал из древних источников знания, преданий и легенд, которые Гербигер как бы случайно вспоминал во время своих псевдонаучных озарений? Тогда, стоя на балконе горного шале, я не знал, что моя хозяйка выражала верования тысяч людей в гитлеровской Германии, еще погребенной в ту пору под руинами, еще кровоточащей, еще дымящейся среди развалин ее великих мифов. И моя хозяйка в ту прекрасную, светлую и спокойную ночь тоже не знала.
Таким образом, по Гербигеру, Луна, которую мы видим, - последний, четвертый спутник, вовлеченный в орбиту Земли. В течение своей истории наш земной шар уже увлек три спутника. Три массы космического льда, блуждавшие в пространстве, были пойманы одна за другой. Они принялись описывать спирали вокруг Земли, приближаясь к ней, а потом упали на нее. Наша теперешняя Луна тоже рухнет на Землю. Но на этот раз катастрофа будет ужасной, потому что последний ледяной спутник больше предыдущих. Вся история земного шара, эволюция видов и вся история человечества могут быть объяснены этой последовательной сменой лун на нашем небе.
Четыре геологические эпохи на Земле можно объяснить тем, что сменилось четыре луны. Мы живем в период четвертой. Когда очередная луна обрушивается, она сначала взрывается и, вращаясь все быстрее, превращается в кольцо из скал, льда и газа. Это-то кольцо и падает на Землю, осыпаясь по кругу на поверхность Земли и заставляя все, что оказалось под ним, окаменеть. В нормальный период организмы, находящиеся в Земле, не окаменевают - они разлагаются. Окаменение происходит только в момент, когда обрушивается луна. Вот почему мы можем различать первичную, вторичную и третичную эпохи. У нас есть только фрагментарные свидетельства об истории жизни на Земле. Некоторые породы животных и растений могли появляться и с годами исчезать без какого-либо следа в геологических слоях. Но теория последовательных лун позволяет представить себе модификации, испытанные в прошлом формами живого. Она позволяет также предвидеть предстоящие модификации.
Во время приближения спутника наступает период, длящийся несколько сот тысяч лет, когда новая луна вращается вокруг Земли на расстоянии в четыре-шесть земных радиусов. По сравнению с расстоянием между Землей и нынешней Луной до него, как говорится, "рукой подать". И гравитация претерпевает значительные изменения. Именно она-то и заставляет расти живые существа. Они растут лишь в пределах того веса, который могут нести.
Когда спутник подходит вплотную, наступает период гигантизма. В конце первичной эпохи - огромные растения, громадные насекомые. В конце вторичной - диплодоки, ящеры, 30-метровые животные. Происходят неожиданные мутации, потому что космические лучи становятся все более мощными. Все живое, став легче, выпрямляется, черепные коробки расширяются, животные начинают летать. Возможно, в конце вторичной эпохи появились гигантские млекопитающие. И, может быть, первые люди созданы мутацией. Этот период следует отнести к концу вторичной эпохи, к моменту, когда неподалеку от Земли вращалась вторая луна, т. е. примерно 15 миллионов лет назад. Это возраст нашего предка-великана. Блаватская, утверждавшая, что она познакомилась с "Книгой Дзиан", самым древним текстом человечества, рассказывающим историю происхождения человека, также уверяет, что первая человеческая раса, раса гигантов, появилась во вторичную эпоху. "Человек вторичной эпохи будет когда-нибудь найден, и с ним - его цивилизация, исчезнувшая уже очень давно".
И вот в ночи времен, бесконечно более темной, чем мы можем представить, под другой луной, в мире чудовищ появляется этот огромный первый человек, лишь отдаленно похожий на нас, и его ум отличается от нашего. Первый человек и, быть может, первая человеческая чета, близнецы, явившиеся из чрева животного в силу мутаций, умножившихся, когда космическое излучение стало очень мощным. Книга Бытия говорит нам, что потомки этого патриарха жили от 500 до 900 лет - потому что уменьшение веса уменьшает износ организма. Книга не говорит нам о великанах, но еврейские и мусульманские предания с лихвой восполняют это упущение. И наконец, последователи Гербигера утверждают, что кости человека вторичной эпохи были недавно найдены в России.
Каковы могли быть формы цивилизации 15 миллионов лет назад? Можно представить себе сообщества по типу тех, которые создавались гигантскими насекомыми первичной эпохи, выродившимися потомками которых являются наши сегодняшние насекомые, все еще удивительные. Можно себе представить великую силу связи на расстоянии, цивилизации, основанные на центрах материальной и психической энергии, моделями которых являются, например, колонии термитов, ставящие перед наблюдателем столько поразительных задач в неведомых областях инфраструктур - или суперструктур - разума.
Эта вторая луна еще приблизилась, взорвалась, превратившись в кольцо, которое обрушилось на Землю, прожившую долгий период без спутника. Движущееся по спирали в отдаленных пространствах ледяное образование пересеклось с орбитой Земли, которая привлекала к себе таким образом новую луну. Но в этот период, когда ни один большой шар не сверкал над головами, выжили только особи, явившиеся результатом мутаций в конце вторичной эпохи и продолжавшие существовать, уменьшаясь в размерах. Были еще великаны, которые приспосабливались. Когда появилась третья луна, сформировались обычные люди - меньше ростом, менее разумные. Это были наши действительные предки. Но великаны, пришедшие из вторичной эпохи и пережившие катаклизмы, еще существуют - они-то и цивилизуют маленьких людей.
Мысль о том, что люди, бывшие сначала животными, дикарями, медленно поднимались до цивилизации - недавняя мысль. Это "хитрый и лживый еврейскохристианский миф", навязанный сознанию, чтобы вытеснить более мощный миф откровения. Когда человечество было моложе, то есть ближе к своему прошлому, в те времена, когда никакой хитроумный заговор еще не изгнал это прошлое из памяти, человечество знало, что оно происходит от богов, от владык-великанов, которые научили людей всему. Оно вспоминало о золотом веке, когда старшие, родившиеся до него, учили людей сельскому хозяйству, металлургии, искусствам, наукам и управлению душой. Греки упоминали век Сатурна и говорили о признательности, которую их предки питали к Гераклу. Египтяне и жители Междуречья сохранили легенды о гигантских владыкахнаставниках. Народы, которые мы сегодня называем "первобытными", туземцы островов Тихого океана, например, смешивают свою религию с выродившимся культом "добрых великанов" начала мира. В нашу эпоху, когда все данные духа и сознания были извращены, люди, совершившие гигантские усилия, чтобы вырваться за пределы общепринятого образа мышления, вновь нашли у истоков своего разума ностальгию счастливых времен зари веков, потерянного рая, затуманенное воспоминание о первоначальном посвящении.
От Греции до Полинезии, от Египта до Мексики и Скандинавии все предания доносили весть о том, что люди были посвящены великанами. Это золотой век третичной эпохи, длившийся много миллионов лет, в течение которых моральная, духовная и, быть может, техническая цивилизация достигла на земном шаре своего апогея. "Когда великаны еще смешивались с людьми... Когда гиганты еще жили среди людей В те времена, когда еще никто не говорил..." - писал поэт В. Гюго во власти необыкновенного озарения.
Третья луна, сужая свою спираль, приблизилась к Земле. Воды поднялись, притягиваемые гравитаций спутника, и более 900 тысяч лет назад люди бросились к высочайшим вершинам вместе с великанами - своими владыками. На этих вершинах, над океанами, окружившими земли, люди и их властелины создали мировую морскую цивилизацию, в которой Гербигер и его английский последователь Беллами видят цивилизацию Атлантиды.
Беллами обнаружил в Андах, на высоте 4000 м, следы морских отложений, которые тянутся на 700 км. Воды конца третичной эпохи поднимались до этого уровня, и одним из центров цивилизации этого периода был Тиауанако возле озера Титикака. Развалины Тиауанако свидетельствуют о существовании цивилизации, ни в чем не походившей на последующие и удаленной от нашего времени на сотни тысяч лет (немецкий археолог Гаген, автор опубликованной на французском языке работы "В царстве икон" /изд-во Плон, 1950/, записал близ оз. Титикака устное предание местных индейцев, согласно которому "Тиауанако был построен прежде, чем звезды появились на небе"). Гербигерианцы находят там видимые следы великанов и их необъяснимые монументы. Находят, например, девятитонный камень, в котором с шести сторон сделаны трехметровые желобы, совершенно непонятные архитекторам, как если бы их роль была с тех пор забыта всеми строителями в истории. Портики имеют 3 м высоты и 4 м ширины, и они как будто вырезаны ножницами. Среди сказочных развалин поднимаются гигантские статуи, из которых только одна была спущена вниз и установлена в саду музея в Ла-Пасе. Она восьмиметровой высоты и весит 20 тонн. Все заставляет гербигерианцев видеть в этих статуях автопортреты великанов.
"Линии лица являют в наших глазах выражение высшей добродетели и высшей мудрости, трогая наше сердце. Гармония фигуры вытекает из совокупности всех деталей колосса, чьи руки и туловище, очень стилизованные, находятся в равновесии и производят глубокое впечатление. Мир и спокойствие излучает этот чудесный монолит. Если это портрет одного из владык, управлявших этим народом, то нельзя не вспомнить начало фразы Паскаля: "Если бы Бог давал нам учителей мановением руки..." Если эти монолиты действительно были высечены и установлены великанами для их учеников-людей, если скульптуры крайней обобщенности, столь высокого стиля, что они поражают даже нас, были исполнены этими Высшими, - мы находим здесь происхождение мифов о том, что искусства были даны людям богами, и здесь лежит ключ к различным мистическим объяснениям художественного вдохновения.
Среди этих скульптур фигурируют стилизованные изображения токсодона - животного третичной эпохи, кости которого были обнаружены в руинах Тиауанако. Однако известно, что токсодоны могли жить только в Третичную эпоху, что бесспорно датирует Тиауанако даже для слепых. Наконец, в этих развалинах, существовавших за сто тысяч лет до конца третичной эпохи, в засохшем иле найден десятитонный портик, украшения которого были изучены немецким археологом Киссом, последователем Гербигера, между 1928 и 1937 годами. Речь идет о календаре, созданном в соответствии с наблюдениями астрономов третичной эпохи. Этот календарь содержит неоспоримые научные данные. Он разделен на четыре части солнцестояниями и равноденствиями, отмечающими астрономические времена года. Каждое из этих времен года делится на три части, и в этих двенадцати подразделениях указано положение Луны на каждый час суток. Кроме того, два вида движения спутника - кажущееся и действительное, учитывая вращение Земли - обозначены на этом удивительном портике, украшенном скульптурами так, что поневоле приходится думать, что создатели и те, кто пользовался этим календарем, обладали культурой, более высокой, чем наша.
Тиауанако был одним из пяти больших городов морской цивилизации конца третичной эпохи, построенных великанами, руководителями людей. Последователи Гербигера находят там остатки большого порта с огромными молами, откуда атланты - ибо речь несомненно идет об Атлантиде - отправлялись на своих усовершенствованных кораблях в кругосветное путешествие по кольцу океанов, направляясь в четыре других крупных центра: Новую Гвинею, Мексику, Абиссинию и Тибет. Таким образом, эта цивилизация была распространена по всему земному шару, что объясняет сходство между дошедшими до нас самыми древними преданиями человечества.
При крайней степени унификации, при высоком совершенстве знаний и используемых средств люди и их гиганты-владыки знали, что спираль этой третьей луны сужается, и что спутник в конце концов обрушится, но они осознавали связь всех вещей в Космосе, магические отношения живого существа со Вселенной и, несомненно, приводили в действие известные возможности, известную индивидуальную и общественную, техническую и духовную энергию, чтобы задержать катаклизм и продлить этот атлантический век, размытое воспоминание о котором осталось на тысячелетия.
Когда третья луна обрушилась, воды неожиданно вновь опустились, но предшествовавшие падению потрясения уже нанесли непоправимый удар по этой цивилизации. И когда океаны отступили, пять больших городов, в том числе и Атлантида в Андах, были изолированы, задушены спадом вод. Их развалины лучше всего сохранились в Тиауанако, но гербигерианцы упоминают и о других.
В Мексике толтеки оставили священные книги, описывающие историю Земли в согласии с теорией Гербигера.
В Новой Гвинее туземцы продолжают по традиции, не понимая уже ее смысла, воздвигать каменные изваяния 10-метровой высоты, изображающие высших предков, и их устное предание о Луне, создательнице человеческого рода, говорит о падении спутника Земли.
Из Абиссинии после катаклизма вышли средиземноморские гиганты, и предание говорит о том, что это высокое плато - колыбель еврейского народа и родина царицы Савской, владевшей древними науками.
Известно, наконец, что Тибет - хранилище очень древних знаний, основанных на владении психическими силами. Вышедшая словно для того, чтобы подтвердить гербигеровские взгляды, в 1957 г. в Англии и во Франции появилась любопытная работа. Это "Третий глаз" Лобсанга Рампы (Э.Томас свидетельствует, что Л. Рампа - вымышленное имя англичанина, мошенника и проходимца, живущего в Лондоне и никогда не выезжавшего из Англии. - Ж Б.). Автор утверждает, что он - лама, достигший последней степени посвящения. Возможно, он был одним из немцев, посланных в Тибет со специальной миссией нацистскими главарями. (Мы еще не раз вернемся к странным отношениям, поддерживавшимися Гитлером и его окружением с Тибетом). При публикации "Третьего глаза" английские газеты заинтересовались, кто скрывается под именем Лобсанга Рампы; официальные осведомительные службы по этому поводу хранят молчание. Остается предполагать, что это либо подлинное имя посвященного ламы, сына одного из высших сановников бывшего правительства Лхасы, как пишет автор, вынужденный по этой причине скрывать свое имя; либо это немец, входивший в одну из секретных миссий в Тибете, посланных туда между 1928 г. и концом гитлеровского режима. В этом случае он либо сообщает о действительных открытиях, либо передает чейто рассказ, либо расцвечивает фантазиями гербигеровские и национал-социалистские воззрения. Следует, однако, учесть, что специалисты по Тибету никогда не опровергали этих "открытий".
Лобсанг Рампа описывает, как он спустился под руководством трех крупных ламаистских метафизиков в святилище Лхасы, где находилась подлинная тайна Тибета.
"Я увидел три саркофага из черного камня, украшенных гравюрами и любопытными надписями. Они не были закрыты. Когда я заглянул вовнутрь, у меня перехватило дыхание.
- Смотри, сын мой, - сказал старейший из монахов. - Они жили как боги в нашей стране в те времена, когда еще не было гор. Они обрабатывали нашу землю, когда моря омывали эти берега и когда иные звезды сверкали в нашем небе, Смотри хорошенько, лишь посвященные видели их.
Повиновавшись, я был одновременно очарован и охвачен ужасом. Три обнаженных тела, покрытые золотом, лежали перед моими глазами. Каждая их черточка была старательно воспроизведена золотом. Но они были огромны! Женщина - больше трех метров, а самый большой из мужчин - не меньше пяти. У них были большие головы, слегка сходящиеся конусом кверху, узкая челюсть, маленький рот и тонкие губы. Нос длинный и тонкий, глаза - не раскосые, а прямые и глубоко посажены... Я рассматривал крышку одного из саркофагов. На ней была выгравирована карта неба с очень странным расположением звезд... (Следует отметить, что в одной из пещер Вогистана, у подножия Гималаев, нашли карту неба, значительно отличающуюся от карт нашего времени. Астрономы считают, что здесь идет речь о наблюдениях, сделанных около 30 тыс. лет назад. Эта карта опубликована в 1925 г. английским "Нэйшнел Джиогрэфик" - Л. П. и Ж. Б.). Вода покрыла мир, поколебленный землетрясением, и Тибет перестал быть теплой морской страной".

* * *

Беллами, археолог и последователь Гербигера, нашел вокруг озера Титикака следы катастроф, предшествовавших падению третьей луны: вулканический пепел, осадок, образовавшийся при неожиданных наводнениях. Это был момент, когда спутник, взорвавшись, превратился в кольцо, кружащееся с безумной скоростью на совсем близком расстоянии от Земли, прежде чем обрушиться на нее. Вокруг Тиауанако видны среди развалин начатые и неожиданно брошенные постройки, разбросанные орудия. Высокоразвитая атлантическая цивилизация, в течение нескольких тысяч лет подвергаясь воздействию стихий, обратилась в прах.
Потом, 50 тысяч лет назад, произошел великий катаклизм, луна упала, и ее осколки бомбардировали Землю. Притяжение луны прекратилось, воды океанов ринулись вниз, моря отступили, их уровень снизился. Вершины, служившие большими морскими портами, оказались отрезанными друг от друга бесконечными болотами. Воздух стал более разреженным, тепло ушло. Атлантида погибла, не поглощенная водами, а наоборот - оставленная ими. Корабли были унесены или разрушены, машины заглохли или взорвались, поступавшее извне продовольствие стало недоступным, море поглотило мириады живых существ, наука и ученые исчезли, организация общества была уничтожена.
Если атлантическая цивилизация достигла высшего возможного уровня социального и технического совершенства, иерархии и унификации, то как она смогла исчезнуть так быстро, не оставив почти никаких следов? Стоит подумать, что именно могло бы стать причиной гибели нашей собственной цивилизации за столь короткий для истории период, как несколько столетий или даже несколько лет.
Источники энергии и ее передатчики все более упрощаются. Скоро каждый из нас будет обладать передатчиком атомной энергии или жить вблизи от этих передатчиков - заводов или машин - до того дня, когда будет достаточно аварии источника, чтобы все одновременно улетучилось в огромной цепи этих передатчиков - люди, города, нации. Уцелело бы только то, что не связано с этой высокой технической цивилизацией. И ключевые науки, как и ключи власти, разом исчезли бы всего лишь по причине крайне высокой степени специализации. Самые высокоразвитые цивилизации погибли бы мгновенно, ничего не передав потомкам.
Подобные спекуляции весьма раздражают, но они, повидимому, справедливы. Таким образом, можно допустить, что станции и передатчики психической энергии, бывшей, возможно, основой третичной цивилизации, разом взорвались, в то время как пустыни, залитые илом, окружили эти вершины, теперь уже остывшие, где воздух стал непригодным для дыхания. Итак, морская цивилизация вместе со своими Высшими и кораблями погибла в катаклизме.
"Выжившим осталось лишь спуститься в болотистые долины, открытые отступившим морем в огромных торфяниках нового континента, еще только освобожденного отступлением бурных вод, где полезная растительность появится только через тысячелетия. Владыки-великаны пришли к концу своего царствования; люди вновь одичали и вместе со своими последними потерпевшими крах богами погрузились в глубокую безлунную ночь, которую теперь узнал земной шар".
Подобные богам, населяющим наши легенды, великаны, миллионы лет назад жившие в этом мире, утратили свою цивилизацию. Люди, над которыми они властвовали, опять одичали. Это вновь впавшее во мрак дикости человечество с учителями, лишенными власти, рассеялось ордами по илистым пустыням. Их падение произошло около 150 тысяч лет тому назад. А Гербигер считает, что наш земной шар оставался без спутника в течение 138 тысяч лет. В течение этого огромного периода цивилизации возродились под руководством последних владык-великанов. Они восстанавливались в горных долинах между 40 и 60 градусами северной широты, а на пяти вершинах третичного периода оставалось еще кое-что от отдаленного золотого века. Значит, было две Атлантиды: одна - в Андах, сияющая на весь мир, со своими четырьмя пунктами. И другая - в северной Атлантике, гораздо более скромная, основанная много лет спустя после катастрофы потомками великанов. Эта гипотеза о двух Атлантидах позволяет совместить все предания и древние рассказы. Об этой-то второй Атлантиде и говорит Платон.
12 тысяч лет назад Земля приобрела четвертый спутник, нашу теперешнюю Луну. Произошла новая катастрофа. Земной шар приобрел нынешнюю форму - сплюснутый у полюсов эллипсоид. Северные и южные моря стеклись к экваториальному поясу и вновь начались ледниковые периоды, на Севере, в долинах, оголенных притяжением воздуха и воды новой луной. Вторая атлантическая цивилизация, меньшая чем первая, исчезла за одну ночь, поглощенная водами Севера. Это и есть Великий Потоп, о котором говорится в Библии. Это грехопадение, о котором вспоминают люди, изгнанные в то время из земного рая тропиков. Для гербигерианцев миф Книги Бытия и Потоп - одновременно и воспоминание, и пророчество, ибо космические события повторяются. И текст Апокалипсиса, который никогда не был объяснен, - верное описание небесных и земных катастроф, наблюдавшихся людьми в течение веков, и соответствует гербигерианской теории.
В этот новый период высокой луны великаны выродились. Мифы полны их сражениями между собой, а также войнами с людьми. Те, кто были владыками и богами, придавленные теперь неожиданно увеличившимся тяготением, истощенные, стали уродами, которых нужно было изгнать. И они пали тем ниже, чем выше поднимались раньше. Это людоеды из легенд. Уран и Сатурн пожирали своих детей. Давид убил Голиафа. Как писал Гюго: "...наивные гиганты, Побежденные хитроумными карликами".
Это гибель богов. Евреи, дойдя до земли обетованной, увидели монументальное железное ложе умершего царя-великана: "И смотрите, его постель была железной, десяти локтей длины и четырех - ширины".
Ледяная звезда, освещающая наши ночи, была притянута Землей и вращается вокруг нее. Так родилась Луна. На протяжении 12 тысяч лет не прекращается ее культ, полный неосознанных тревожных, привлекающих к ней беспокойное внимание, воспоминаний, смысл которых мы не очень понимаем. Мы не перестаем чувствовать при созерцании Луны, как в глубине нашей памяти шевелится что-то большее, чем мы сами. Древние китайские рисунки изображают лунного дракона, угрожающего Земле. В книге Чисел (XII, 34) можно прочесть: "Там видели мы и исполинов... от исполинского рода, и мы были в глазах наших пред ними как саранча, такими же были мы и в глазах их".
Мир поглощен водой, мир исчез, бывшие жители Земли погибли, и мы начинаем жизнь одиноких людей, маленьких людей, брошенных в ожидании мутаций, чудес и катаклизмов будущего, в новой ночи времен, под новым спутником, который придет к нам из бесконечных пространств, где продолжается борьба между льдом и пламенем.
Повсюду люди понемногу слепо повторяют черты угасших цивилизаций, воздвигают гигантские монументы, не зная больше, почему они это делают, повторяя в своем вырождении работы древних мастеров: это - огромные мегалиты гвинейцев, кельтские менгиры, статуи острова Пасхи. Племена, называемые нами ныне "первобытными", - это, несомненно, только выродившиеся остатки исчезнувших цивилизаций, империй, - повторяющие, не понимая их смысла и ухудшая, поступки, бывшие в свое время исполненными правил разумной администрации.
В некоторых местах, в Египте, Китае, гораздо позднее - в Греции, возникли великие человеческие цивилизации, помнившие об исчезнувших Высших, о великанах, посвященных владыках. После четырех тысяч лет культуры египтяне времен Геродота и Платона продолжают заявлять, что величие древних происходит оттого, что они научились своим искусствам и наукам непосредственно у "богов".

Предыдущая страница 16 Следующая страница


17 Жак Бержье, Луи Повель

После многих ступеней вырождения на Западе родилась другая цивилизация. Цивилизация людей, оторванных от своего сказочного прошлого, ограниченная во времени и пространстве, цивилизация людей измельчавших и ищущих утешения в мифах, изгнанных из мест своего зарождения и не сознающих величия судеб живого, связанного с величием космических движений. Человеческая гуманистическая цивилизация - это еврейско-христианская цивилизация. Она безнадежно мала. Она остаточна. Но и при этом остаток великой души прошлого дает безграничные возможности для скорби и понимания. Это-то и произвело чудо современной цивилизации. Но оно имеет свои пределы. Мы приближаемся к другой эпохе. Произойдут мутации. Будущее протянет руку самому отдаленному прошлому. Земля вновь увидит великанов. Будут новые потопы, новые апокалипсисы, и новые расы придут к власти.
"Сначала мы хранили сравнительно ясное воспоминание о том, что видели. Затем эта жизнь поднялась клубами дыма и вскоре покрыла мраком все, за исключением нескольких главных линий. Теперь все возвращается в наше сознание и с большей ясностью, чем когда бы то ни было. И во Вселенной, где все отражается во всем, мы оставим глубокий след".
Такова гипотеза Гербигера и таков создаваемый ею духовный климат. Эта гипотеза - мощный фермент нацистской магии, и сейчас мы расскажем о ее влиянии на события. Она проливает дополнительный свет на интуитивные прозрения Гаусхофера, она окрыляет тяжеловесный труд Розенберга, она продолжает и озаряет "откровения" фюрера.
По Гербигеру, мы, стало быть, живем в четвертом цикле. Жизнь на Земле пережила три эпохи, три апогея в течение трех периодов низких лун с появлениями великанов. В течение "тысячелетий без луны" появились расы бессильных карликов и животных, ползавших, как змеи, напоминающие о грехопадении. Во время высоких лун появились средние расы - обычные люди начала третичной эпохи, наши предки. Нужно еще принять во внимание, что луны, прежде чем обрушиться, вращались вокруг Земли, создавая различные условия в тех или иных частях земного шара, не находившихся под описываемым луной кольцом. Так что после многих циклов Земля представляет собой очень пестрое зрелище: расы, находящиеся в состоянии упадка, расы, набирающие силу, промежуточные выродившиеся существа, обучающиеся будущему провозвестники будущих мутаций, вчерашние рабы, карлики былых ночей и Владыки будущего. То, что происходит в Небе, определяет и происходящее на Земле - но эта зависимость обоюдная. Так же, как тайна и порядок Вселенной отражаются в малейшем зернышке песка, так и движение тысячелетий некоторым образом содержится в том кратком промежутке, когда мы проходим по планете, и мы вынуждены в индивидуальной и в коллективной душе повторять падения и взлеты прошлого и готовить апокалипсисы и восхождения будущего. Мы знаем, что вся история Вселенной состоит из борьбы между льдом и пламенем, и что эта могучая борьба отражается здесь, внизу. И в плане человеческом, в умах и сердцах, когда пламя начинает угасать, надвигается лед. Мы это знаем каждый для себя и для всего человечества в целом - оно стоит перед вечным выбором.
Вот основа гербигерианской и нацистской мысли. Теперь давайте разберемся в этой основе.

ГЛАВА 7

МАРСИАНЕ В НЮРНБЕРГЕ

Германские инженеры, чьи работы способствовали созданию ракет, поднявших в небо первые искусственные спутники, запоздали с созданием "Фау-2"... по вине нацистских главарей. Генерал Вальтер Дорнбергер руководил испытаниями на Пенемюнде, где родились телеуправляемые снаряды. Эти испытания приостановили, чтобы представить доклады генерала на рассмотрение апостолов гербигерианской космогонии. Речь прежде всего шла о том, чтобы знать, как будут реагировать космические пространства, "вечные льды", и не вызовет ли насилие над стратосферой какого-либо бедствия на Земле.
В своих мемуарах Дорнбергер рассказывает, что немного позже работы были приостановлены еще на два месяца. Фюреру привиделось, что "Фау-2" не сработают, или что Небо отомстит. Это видение имело место в состоянии особого транса, и в глазах руководителей приобрело большое значение, большее, чем мнение инженеровспециалистов. За спиной у научной и организаторской деятельности Германии жил дух древней магии. Этот дух не умер и сейчас. В январе 1958 г. шведский инженер Роберт Энгстрем направил в Нью-Йорк, в Академию наук, меморандум, чтобы предостеречь США против опытов в области астронавтики. "Прежде чем осуществлять такие опыты, нужно исследовать современными средствами небесную механику", - заявил инженер и продолжал в гербигеровском духе: "Взрыв водородной бомбы на Луне может вызвать ужасающие потопы на Земле". В этом странном предостережении можно увидеть паранаучную идею об изменении лунной гравитации и мистическую мысль о каре, посланной Вселенной, где все отражается во всем. Эти идеи (которые, впрочем, не следовало бы отбрасывать полностью при желании держать открытыми все пути познания) в своей исходной форме продолжают сохранять известную притягательность. По окончании знаменитого расследования американец Мартин Гарднер в 1953 г. насчитал более миллиона последователей Гербигера в Англии, Германии и США. В Лондоне Г. Ш Беллами продолжает в течение 30 лет создавать антропологию, учитывающую крушение трех лун и существование великанов вторичной и третичной эпох. Это он просил русских после войны разрешить снарядить экспедицию на гору Арарат (кстати, гора Арарат находится на территории Турции (прим. ред.), где рассчитывал обнаружить Ноев ковчег. ТАСС, конечно, опубликовал категорический отказ, советское правительство объявило позицию Беллами фашистской, считая, что такие паранаучные течения могут лишь пробудить "опасные силы". Во Франции университетский профессор и поэт Дени Сора взял на себя роль представителя Беллами, а успех книги И. Великовского показал, что многие умы все-таки продолжают тяготеть к магической концепции мира. И, что само собой разумеется, интеллектуалы, испытавшие влияние Рене Генона, а также последователи Гурджиева, протягивают руки гербигерианцам.
В 1952 г. немецкий писатель (ФРГ) Эльмар Бругг опубликовал большую работу, прославлявшую "отца вечного льда", "Коперника XX века". Он писал: "Теория Вечного Льда - не только значительный вклад в науку. Это раскрытие вечных и неизменных связей между Космосом и всеми событиями на Земле. Она связывает с космическими событиями катаклизмы, приписываемые климату, болезням, смертям, преступлениям, и таким образом открывает двери всему новому в развитии человечества. Молчание классической науки по поводу этой теории можно объяснить только заговором ничтожеств".

* * *

Крупнейший австрийский романист Роберт Музиль, чьи произведения можно сравнить с книгами Пруста и Джойса (имеется в виду его роман "Человек без качеств") великолепно показал состояние умов в Германии в тот момент, когда на Гербигера "снизошло" озарение, и ефрейтор Гитлер взлелеял мечту об "искуплении" для своего народа.
"Представители духовной жизни в Германии, - писал Музиль, - томились неудовлетворенностью... Их мысль не находила покоя, потому что стремилась проникнуть в ту неустранимую сторону вещей, которая вечно блуждает, никогда не имея возможности вернуться к порядку. Таким образом, они в конце концов убедились, что эпоха, в которую они жили, обречена на интеллектуальное бесплодие и не может быть спасена ничем: ни совершенно исключительным событием, ни человеком. Тогда-то и родился среди тех, кого называют интеллектуалами, вкус к слову "искупление". Они решили, что жизнь остановится, если вскоре не придет мессия. В данном случае это был мессия в медицине, который должен был спасти искусство эскулапов от лабораторных исследований, от которых люди страдают и умирают, не получая лечения; или мессия в поэзии, способный написать драму, которая привлекла бы в театры миллионы людей, и при этом совершенно оригинальную в своем духовном благородстве. Кроме убеждения в том, что нет такого вида человеческой деятельности, который мог бы быть "спасен" без вмешательства особого мессии, существовала еще, конечно, банальная мечта о мессии, обладающем огромной силой, чтобы "искупить все".
Должен был появиться не один мессия, но, если можно так выразиться, целое "общество мессий" с Гитлером во главе. Гербигер - один из этих мессий, и его паранаучная концепция законов Космоса и эпической истории человечества сыграет определенную роль в Германии "искупителей". Человечество происходит из более отдаленных времен и более высоких сфер, чем принято думать, и ему уготовлена чудесная судьба. В своем неизменном состоянии "мистического озарения" Гитлер был убежден, что он явился в этот мир, чтобы осуществить предначертания этой чудесной судьбы. Его честолюбие и миссия, которая, как он был убежден, вверена ему свыше, превосходили пределы политики и патриотизма. "Идеей нации, - говорил он, - я вынужден был пользоваться из соображений удобства для данного момента, но я уже знал, что она имеет лишь временную ценность... Придет день, когда от того, что называют национализмом, останется немногое даже у нас в Германии. На Земле возникнет всемирное содружество учителей и господ". Политика - только внешнее проявление, кратковременное практическое приложение религиозного видения законов жизни на Земле и в Космосе. Судьба человечества непостижима для обычных людей, они не смогли бы вынести даже мысленного ее представления. Это доступно только немногим посвященным. "Политика, - сказал Гитлер, - только практическая и фрагментарная форма этой судьбы". Это - экзотеризм доктрины с его лозунгами, социальными фактами, войнами. Но есть и эзотеризм.
То, что Гитлер и его подручные поощряли и поддерживали Гербигера, - это исключительная попытка вернуться, опираясь на науку или лженауку, к мысли древних эпох о том, что Человек, Общество и Вселенная управляются одними и теми же законами, что движение душ и движение звезд связаны друг с другом. Борьба между льдом и пламенем, из которой родились, умрут и возродятся планеты, происходит также и в самом человеке.
Э. Бругг справедливо пишет: "Для Гербигера Вселенная - не мертвый механизм, в котором одна часть постепенно портится, чтобы в конце концов погибнуть, но организм, в самом чудесном смысле слова живой, живое существо, где все отражается во всем и которое из поколения в поколение передает свою плазменную силу".
Это - основа гитлеровской мысли, что заметил еще Раушнинг: "Нельзя понять политические планы Гитлера без понимания его глубинных мыслей и его убеждения в том, что Человек находится в магических взаимоотношениях со Вселенной".
Такое убеждение, разделявшееся мудрецами прошлых столетий, управляющее разумом народов, которые мы называем "первобытными", и поддерживающее восточную философию, не угасло сегодня и на Западе, и возможно, наука самым неожиданным образом вернет ему известную силу. Но в ожидании этого такое убеждение можно найти в незрелом состоянии, например, у ортодоксального еврея Иммануила Великовского, чья работа "Миры в столкновении" имела в 1956 - 57 гг. всемирный успех. Для верующих в вечный лед, как и для Великовского, наши действия могут иметь отклик в Космосе, и Солнце действительно могло остановиться в небе по воле Иисуса Навина. Неспроста Гитлер называл своего личного астролога "полномочным представителем математики, астрономии и физики". В известной мере Гербигер и нацистские эзотеристы изменяют методы и даже направления науки. Они соподчиняют и связывают ее с традиционной астрологией. Все, что произошло в ходе огромного усилия материальной консолидации Рейха, смогло произойти, по-видимому, на фоне этой мысли: импульс был дан, есть тайная наука, магия, основа всех наук. "Есть нордическая национал-социалистская наука, - говорил Гитлер, - которая противостоит иудейско-либеральной науке".
Эта "нордическая наука" - эзотеризм, - вернее, ее источник в том, что составляет самую основу эзотеризма. Не случайно "Эннеады" Плотина были заботливо переизданы в нацистской Германии и в оккупированных ею странах. "Эннеады" читали в маленьких группах прогерманских интеллигентов-мистиков во время войны, как читали индусов, Ницше и тибетцев. Под каждой строчкой Плотина, например - в его определении астрологии, мог бы подписаться Гербигер. Плотин говорит о естественных и сверхъестественных отношениях Человека с Космосом и всех частей Вселенной между собой: "Этот мир - живое единое, содержащее в себе все существа. Не будучи в контакте, вещи содействуют, они обязательно содействуют на расстоянии... Мир - единый организм, и вот почему абсолютно необходимо, чтобы он был в гармонии с самим собой; в жизни нет случайностей, есть гармония и единый порядок".
И наконец: "Здешние события происходят в связи с небесными событиями".
Ближе к нашему времени Уильям Блейк видит в поэтически-религиозном озарении всю Вселенную в песчинке. Это та же мысль о взаимодействии бесконечно малого и бесконечно большого, о единстве Вселенной во всех ее частях.

Как говорит Книга Зогар: "Здесь, внизу, все происходит так же, как и вверху".
Гермес Трисмегист: "Все, что есть вверху, такое же, как и то, что происходит внизу".
И древнекитайский закон: "Звезды в своем движении борются за справедливого человека".

* * *

Здесь мы подошли к самым основным гитлеровским мыслям. По нашему мнению, очень жаль, что эта мысль до сих пор не была проанализирована подобным образом. Довольствовались тем, что акцентировали ее внешние аспекты, ее политические формулировки, ее экзотерические формы. Нетрудно понять, что мы вовсе не стремимся к переоценке гитлеризма, - это само собой разумеется. Но эта мысль выражена в фактах. Они воздействовали на события. И нам кажется, что события не будут поняты до конца, если их не рассматривать в таком свете. Они остаются ужасными, но, будучи освещены таким образом, они становятся не только бедствиями, причиненными сумасшедшими и злодеями. Они придают истории определенный размах, они поднимают ее до того уровня, на котором она перестает быть бессмысленной и заслуживает быть пережитой даже в страдании, - на уровень духовный.
Мы хотим дать понять, что в Германии появилась цивилизация, полностью отличная от нашей, и продержалась на протяжении нескольких лет, и что такая глубоко чуждая цивилизация могла быть создана в ничтожный срок. Наша гуманистическая цивилизация сама основана на тайне. Тайна состоит в том, что у нас все идеи сосуществуют, и что знание, принесенное одной идеей, в конечном счете идет на пользу противоположной. Кроме того, в нашей цивилизации все способствует тому, чтобы дать понять уму, что ум - это еще далеко не все. Неосознанный заговор материальных возможностей уменьшает риск, держит ум в границах, где гордость не исключена, но честолюбие немного сдерживается мыслью: "А зачем?" Но, как заметил Музиль, "достаточно принять всерьез какуюлибо из идей, оказывающих влияние на нашу жизнь, притом так, чтобы не существовало абсолютно ничего противоречащего ей, чтобы наша цивилизация не была больше нашей цивилизацией". Что и произошло в Германии, по крайней мере - в высших сферах магического социализма.
Мы. находимся в магических отношениях со Вселенной, но мы об этом забыли. Будущая мутация человеческой расы дает почувствовать свое действие в некоторых мессианских душах, связанных с очень отдаленным прошлым и вспоминающих о временах, когда великаны оказывали влияние на движение звезд. Эта мутация создает существа, сознающие отношения с Вселенной, людей-богов.
Гербигер и его последователи, как мы видели, представляют себе эпохи апогеев человечества - эпохи низкой луны в конце вторичного и третичного периодов. Когда спутник грозит обрушиться на Землю, когда он вращается на малом расстоянии от земного шара, живые существа находятся на вершине своей жизненной силы и, несомненно, своей духовной мощи. Владыка-великан, человек-бог воспринимает и направляет психические силы всего общества. Он управляет этим пучком излучения так, что гармонизируется движение небесных тел, и катастрофа оттягивается. Это главная функция великана-мага. В известной мере он удерживает на месте Солнечную систему. Он управляет чем-то вроде психической энергостанции - в этом и состоит его власть. Эта энергия - часть космической энергии. Так что монументальный календарь Тиауанако, воздвигнутый при цивилизации великанов, создан не для того, чтобы осознавать время и поддерживать движение. Речь идет о максимальной передаче периода, в течение которого луна находится на расстоянии нескольких земных радиусов от нашей планеты. И возможно, что вся деятельность людей под руководством великанов была деятельностью по концентрации психической энергии, чтобы уберечь гармонию небесных и земных событий. Человеческие общества, вдохновляемые великанами, представляют собой некий род динамо-машины. Они производят силы, которые сыграют свою роль в равновесии всемирных сил. Человек, и в особенности - великан, человек-бог, несет ответственность за всю Вселенную.
Примечательно сходство между этой точкой зрения и позицией Гурджиева. Как известно, этот знаменитый тавматург утверждал, что узнал в восточных центрах посвященных некоторые тайны, касающиеся происхождения нашего мира и высоких цивилизаций, погибших сотни тысяч лет назад. В своей знаменитой работе "Все и вся" он пишет в излюбленной им образной форме: "Эта комиссия (ангелы-строители, создатели Солнечной системы), подсчитав все известные формы, пришла к заключению, что хотя осколки, отброшенные далеко от планеты Земля, могут некоторое время продержаться в своем нынешнем положении, однако в будущем эти фрагментарные спутники могут изменить свое положение и натворить много непоправимых бед. И верховные посланцы решили принять меры, чтобы не допустить такой возможности. Самой действенной мерой, решили они, было бы посылать с Земли священные вибрации по направлению к этим спутникам, чтобы удерживать их на месте".
Поэтому люди обладают специальным органом, излучающим психические силы, способные уберечь равновесие Космоса. Это то, что мы обычно называем душой, и все наши религии - только выродившееся воспоминание об этой первоначальной функции участия в уравновешивании космических сил.
"В первой Америке", - напоминает Дени Сора, - "великие посвященные разыгрывали с ракетками и мячами священную церемонию: мячи описывали в воздухе путь, подобный пути звезд в небе. Если неловкий игрок позволял мячу упасть, то этим вызывал космические катастрофы; тогда его убивали и вырывали у него сердце".
Воспоминание об этой первоначальной функции теряется в легендах и суевериях о фараоне, который с помощью магической силы заставлял Нил каждый год подниматься, в молитвах язычников Запада о том, чтобы ветры изменили свое направление или чтобы прекратился град, в волшебных действиях полинезийских колдунов, желающих вызвать дождь. Происхождение всякой зрелой религии кроется в этой необходимости, осознаваемой людьми древних времен и их владыками-великанами: поддерживать то, что Гурджиев называет "космическим движением общей гармонии".
В борьбе между льдом и пламенем, являющейся ключом к жизни Вселенной, на Земле есть некая цикличность. Гербигер заявляет, что каждые шесть тысяч лет мы подвергаемся наступлению льда. Происходят потопы и крупные катастрофы. Но для человечества каждые 700 лет имеет место наступление огня. Иными словами, каждые 700 лет к человеку возвращается сознание его ответственности в этой космической борьбе. Он вновь становится в полном смысле слова религиозным. Он вновь вступает в контакт с уже давно исчезнувшими умами. Он готовится к будущим мутациям. Его душа расширяется до размеров Вселенной. Он вновь находит смысл всемирной эпопеи. Он снова способен различать то, что идет от человека-бога и от человека-раба, и отбрасывать из практики человечества то, что принадлежит осужденным породам. Он вновь становится непреклонным и пылающим, верным той функции, до которой когда-то поднимались великаны.
Нам не удалось понять, каким образом Гербигер обосновал эти циклы, как он связывал эти понятия со всей своей системой. Но, как и Гитлер, Гербигер заявлял, что забота об осмысленной связи - смертный грех. Имеет значение только то, что вызывает движение. Преступление - тоже движение, а преступление против ума - благодеяние. Гербигер, видите ли, узнал об этом путем озарения. А авторитет озарения выше авторитета рассуждения. Последняя вспышка пришла с появлением тевтонских рыцарей. Она также совпала с основанием "Черного ордена" нацистов.
Раушнинг, который так и не смог найти ключ к мысли фюрера, остался добрым аристократом-гуманистом. Он отметил соображения, которые Гитлер порой высказывал в его присутствии: "Темой, к которой он постоянно возвращался, был решающий поворот мира. То есть - круговорот времен. Предстоит потрясение планеты, которое мы, непосвященные, не сможем понять во всем его размахе. Четвертая луна приблизится к Земле, гравитация изменится. Воды поднимутся, все живое вступит в период гигантизма. Под действием более сильных космических излучений произойдут мутации. Мир войдет в новую атлантическую фазу.
Гитлер говорил как ясновидец. Он построил для себя биологическую мистику или, если угодно, мистическую биологию, ставшую основой для его вдохновения. Он придумал себе личную терминологию. "Ложная дорога ума" означала пренебрежение человека к своему божественному призванию. Приобретение "магического видения" представлялось ему целью человеческой эволюции. Он верил, что сам уже находится на пороге этого магического знания, источника его нынешних и предстоящих успехов. Один мюнхенский" (точнее, не мюнхенский, а австрийский; речь идет о Гербигере, которого имеет в виду Раушнинг) "профессор того времени написал, помимо научных работ, несколько довольно странных эссе о первобытном мире, об образовании легенд, о толковании снов у племен первых эпох, об их интуитивных знаниях и о роде превосходящей энергии, используемой ими для изменения законов природы. В этом нагромождении упоминался также глаз циклопа, глаз во лбу, который затем атрофировался, чтобы образовать шишкообразную железу в мозге. Такие идеи завораживали Гитлера. Он любил в них погружаться. Он не мог объяснить себе чудо своей собственной судьбы иначе как действием весьма скрытых сил. Он приписывал себе сверхчеловеческое призвание: возвестить человечеству новое евангелие.
"Род человеческий, - говорил он, - испытал на себе с самого своего зарождения чудесный циклический опыт. Он проходил испытания, совершенствуясь из тысячелетия в тысячелетие. Солнечный период человека (т. е. период, находящийся под влиянием Солнца; высшие периоды находятся под влиянием - туны, когда она приближается к Земле - Л. П., Ж. Б.) приходил к своему концу; уже можно было различить первые черты сверхчеловека. Намечалась новая порода, которая должна была оттеснить прежнее человечество. Точно так же, следуя бессмертной мудрости древних нордических народов, мир должен был постоянно омолаживаться посредством крушения отживших в сумерках богов, точно так же, как и в древних мифологиях солнцестояния представляли символ жизненного ритма не в виде прямой продолжающейся линии, а в виде спирали; и человечество также прогрессировало серией скачков и возвращений".
"Когда Гитлер обращался ко мне," - продолжает Раушнинг, - "он пытался выразить свое призвание провозвестника нового человечества в рациональных и конкретных выражениях. Он говорил: "Творение не завершено. Человек явно подходит к новой фазе превращения. Прежняя человеческая порода уже вступила в стадию гибели, выживут лишь немногие. Человечество восходит на новую ступень каждые 700 лет, и ставка в борьбе, еще более длительной, - пришествие Сына Божьего. Вся творческая сила будет сконцентрирована в новой породе. Две разновидности будут быстро эволюционировать, противостоя друг другу. Одна погибнет, другая разовьется. Она бесконечно далеко превзойдет современного человека... Понимаете теперь глубокий смысл нашего националсоциалистического движения? Тот, кто понимает национал-социализм только как политическое движение, тот не очень-то много знает..."

* * *

Раушнинг, как и многие другие наблюдатели, не связал расовую доктрину с общей системой Гербигера. Но они, безусловно, определенным образом связаны. Расовая доктрина составляет часть нацистского эзотеризма, и мы увидим его другие аспекты. Был расизм пропагандистский, он описан историками и осужден выражающей общественное мнение официальной юриспруденции. Но был и другой расизм, более глубокий и куда более ужасный. Он остался непонятым историками и народами, и между этим расизмом с одной стороны, и его жертвами и судьями - с другой, не могло быть общего языка. Вот как он выглядел.
В этот земной и космический период, где мы находимся в ожидании нового цикла, который определит на Земле новые мутации, пересортировку пород и возвращение к великану-магу, человеку-богу, - в этот период на земном шаре существуют породы людей, возникшие в различные фазы вторичной, третичной и четвертичной эпох. Были фазы восхождений и фазы падений. Некоторые, периоды отмечены печатью вырождения, другие же являются провозвестниками будущего, несут в себе его зародыш. Люди не одинаковы, поскольку они - не потомки великанов. Они появились после создания великанов, которые, в свою очередь, были тоже созданы мутацией. Но и это среднее человечество тоже не принадлежит к одной-единственной породе. Есть настоящее человечество, призванное пережить будущий цикл и одаренное психическими органами, нужными ему для того, чтобы играть свою роль в уравновешивании космических сил, и предназначенное для эпопеи с Высшими Неизвестными будущего. И есть другое человечество - это люди только по внешнему виду, не заслуживающие этого названия, которые родились на Земле в низкие и темные эпохи. когда после крушения спутника огромные части земного шара были только сплошной пустынной лужей. Они, несомненно, были созданы вместе с ползучими и мерзкими существами, выражавшими жизнь падших. Цыгане, негры и евреи - не люди в действительном смысле слова. Родившиеся после падения третьей луны в результате неожиданной мутации, как и в связи со злосчастными "перебоями" жизненной силы, в порядке наказания, эти "новые" создания (в особенности, евреи) подражают человеку и ревнуют его, но не принадлежат к его породе. "Они так же далеки от нас, как породы животных от подлинной человеческой породы", - так буквально сказал Гитлер ужаснувшемуся Раушнингу, обнаружившему внезапно у фюрера еще более безумное видение, чем у Розенберга и всех теоретиков расизма. "Это не значит, - уточнил Гитлер, - что я называю еврея животным. Евреи гораздо дальше от животного, чем мы". Поэтому уничтожить еврея - вовсе не значит совершить преступление против человечества: евреи не являются частью человечества. "Это - существо, чуждое естественному порядку".
Именно поэтому некоторые заседания суда в Нюрнберге были лишены смысла. Судьи не могли вести никакого диалога с теми, кто был ответствен за преступления, и которые к тому же по большей части исчезли, оставив на скамье подсудимых лишь исполнителей. Два мира присутствовали там, не соприкасаясь друг с другом. Это было все равно что пытаться судить марсиан, исходя из основ человеческой цивилизации. Это и были марсиане. Они принадлежали к миру, отделенному от нашего, известного нам на протяжении шести или семи веков. Цивилизация, полностью отличная от того, что принято называть цивилизацией, упрочилась в Германии за несколько лет, а мы и не отдавали себе в этом отчета. Ее инициаторы не имели в основном никакой интеллектуальной, моральной или духовной связи с нами. Помимо внешних форм, они в остальном были нам так же чужды, как аборигены' Австралии (в действительности те гораздо ближе). Нюрнбергские судьи старались не замечать, что они столкнулись с этой реальностью. В известной мере речь и в самом деле шла о том, чтобы набросить покрывало на эту реальность, чтобы она исчезла под ним, как при фокусе иллюзиониста. Речь шла о поддержании постоянства и универсальности гуманистической картезианской цивилизации, и требовалось лишь, чтобы обвиняемые добровольно или силой были включены в эту систему. Это было необходимо. Речь шла о поддержании в равновесии западного сознания. Понятно, что мы и не думаем отрицать благодетельность Нюрнбергского трибунала. Мы лишь делаем раскопки для нескольких любителей, умудренных опытом и снабженных масками.
Наш ум отказывается допустить, что нацистская Германия воплотила цивилизацию, не имеющую ничего общего с нашей. Именно это, и ничто иное, оправдывает последнюю войну, одну из немногих, известных нам в истории, где ставка действительно была крайне существенной. Должно было восторжествовать одно из двух пониманий человека, Неба и Земли - гуманистическое или магическое. Сосуществование было невозможным, в то время как легко себе представить сосуществующими марксизм и либерализм: они покоятся на одном и том же основании, они принадлежат к одному и тому же миру. Но мир Коперника - это не мир Плотина; они противостоят друг другу в самой своей основе, и это верно не только в плане теоретическом, но и в плане социальной, духовной, интеллектуальной, эмоциональной жизни.
Сохранившееся у нас детское воспоминание о различии между "цивилизованным человеком" и тем, кто им не является, мешает нам сделать страшное допущение, что за Рейном в кратчайший срок могла возникнуть иная цивилизация. Чтобы почувствовать это, нам нужны головные уборы из перьев, тамтамы, хижины. Но гораздо легче было бы сделать "цивилизованным" колдуна племени банту, чем связать с нашим гуманизмом Гитлера, Гаусхофера или Гербигера. Однако германская техника, германская наука, германская организация, сравнимые с нашими, скрывали от нас эту точку зрения. Потрясающая новизна нацистской Германии в том, что магическая мысль впервые взяла себе в помощники науку и технику.
Интеллигенты, поносящие нашу цивилизацию и обращающиеся к духу древних лет, всегда были врагами технического прогресса - например, Рене Генон, Гурджиев или бесчисленные индусы. Но нацизм был средой, где магический дух захватил очаги технического прогресса. Ленин говорил, что "социализм - это советская власть плюс электрификация всей страны". Гитлеризм - это, в известном смысле, магия плюс бронированные дивизии.
Одно из самых прекрасных произведений нашей эпохи называется "Марсианские хроники" Рэя Брэдбери. Этот человек, страшившийся цивилизации роботов, полный гнева и милосердия, - не автор научной фантастики, как считают во Франции, а религиозный художник. Он выбирает темы, пользуясь самыми современными соображениями, но если он предлагает читателю путешествия в будущее и в Космос, то лишь затем, чтобы раскрыть внутреннюю сущность человека и свое нарастающее беспокойство.
В начале "Марсианских хроник" люди запускают первую межпланетную ракету. Она достигнет Марса и установит впервые контакты с другими разумными существами. Мы в январе 1999 г.: "Мгновением раньше была зима в Огайо, с его закрытыми дверьми и окнами, со стеклами, подернутыми инеем, с бахромой сосулек на краях крыш... Потом долгая волна жары подмела городок. Волна обжигающего воздуха, как если бы раскрыли дверцу духовки. Горячее дыхание коснулось домов, кустарников, детей. Сосульки, отвалившись и разбившись, стали таять. Ракетное лето. Новость распространялась из уст в уста в больших открытых домах. Ракетное лето. Обжигающее дыхание пустыни растворяло на окнах ледяные арабески... Снег, падавший с холодного неба на город, превращался в горячий дождь прежде, чем достигал земли. Ракетное лето.
Стоя у дверей, где вода струилась у самого порога, жители смотрели, как алело небо..." То, что произошло потом с людьми в книге Брэдбери, будет печальным и горестным, потому что автор не думает, что прогресс душ может оказаться связанным с прогрессом вещей. Но в прологе он описывает это "ракетное лето", делая акцент на архетипе человеческой мысли - обещании вечной весны на Земле. В тот момент, когда Человек касается небесной механики и заводит новый мотор, здесь, на Земле, происходят великие перемены. Все отражается во всем. В межпланетных пространствах, где с этих пор проявляет себя человеческий разум, происходит цепная реакция, влияющая на земной шар, где меняется температура. В тот момент, когда человек завоевывает не только небо, но и "то, что по ту сторону неба", в момент, когда происходит великая материальная и духовная революция во Вселенной, когда цивилизация перестает быть человеческой и становится космической, все меняется и на Земле.
Стихии больше не подавляют человека, вечная сладость, вечное тепло обволакивают шар. Лед, призрак смерти, побежден. Холод отступает. Обещание вечной весны исполнится, если человечество выполнит свою божественную миссию. Если оно вольется во всемирное Все, вечно теплая и цветущая Земля будет его вознаграждением. Силы холода, являющиеся силами одиночества и лишения, будут побеждены силами огня.
Ассимиляция огня с духовной энергией - это уже другой архетип. Тот, кто несет в себе эту энергию, несет в себе огонь. Каким бы странным это ни казалось, но Гитлер был убежден, что там, где он продвигается вперед, холод отступает. Это мистическое убеждение отчасти объясняет то, как он руководил кампанией в России.
Гербигерианцы, заявившие, что они способны предсказать погоду на всей планете на месяцы и даже годы вперед, провозгласили, что зима предстоит довольно мягкая. Но было и другое: вместе с теми, кто веровал в вечный лед, Гитлер был глубоко убежден, что он заключил союз с холодом и что снега русских долин не смогут задержать его продвижение. Человечество под его руководством войдет в новый цикл огня. И оно входило. Зима отступает перед легионами - носителями пламени.
Хотя фюрер уделял исключительное внимание материальному снабжению своих войск, он дал солдатам для русской кампании только жалкое дополнение к одежде: шарф и пару перчаток.
А в декабре 1941 г. термометр внезапно опустился ниже сорока. Предсказания оказались ложными, пророчества не осуществились, стихии восстали, звезды в своем движении вдруг перестали работать на "мессию". Лед торжествовал над огнем. Автоматическое оружие отказало, когда смазка замерзла. Синтетическое топливо разлагалось в баках под действием холода на два негорючих компонента. В тылу застывали локомотивы. Люди умирали в шинелях и в форменных ботинках. Самое легкое ранение приговаривало их к смерти. Тысячи солдат, присев на земл.о, падали с отмороженными задами. Гитлер отказывался верить этому первому разногласию между мистикой и реальностью. Генерал Гудериан, рискуя быть разжалованным и даже казненным, вылетел в Берлин, чтобы ввести фюрера в курс дела и просить дать приказ об отступлении.
"Холод, - ответил Гитлер, - это мое дело. Атакуйте". Так весь боевой бронированный корпус, захвативший Польшу за 18 дней, а Францию - за месяц, армии Гудериана, Райнгардта и Геппнера, колоссальный легион завоевателей, который Гитлер называл своими бессмертными, иссеченный ветром, охваченный льдом, погибал в снежной пустыне, чтобы доказать, что мистика действеннее, чем земная реальность.
Тем, кто остался от этой великой армады, пришлось бросить все и устремиться к югу. Когда следующей весной войска оказались на Северном Кавказе, состоялась странная церемония. Три альпиниста-эсэсовца взобрались на Эльбрус, священную гору арийцев, колыбель древних цивилизаций, магическую вершину секты "Друзей Люцифера". Они водрузили там знамя со свастикой, благословленное согласно ритуалу Черного Ордена. Благословение знамени на вершине Эльбруса должно было отметить начало новой эры. Теперь времена года должны были повиноваться, а огонь - на тысячелетия победить лед. В прошлом году имело место серьезное разочарование, но это было только испытание, последнее перед подлинной духовной победой. И, вопреки предсказаниям метеорологов, предупреждавших об еще более суровой зиме, вопреки тысяче угрожающих признаков, войска двинулись на север, к Сталинграду, чтобы рассечь Россию надвое.
"В то время, как моя дочь пела свои пламенные песни, там, наверху, возле мачты с развевающимся алым шелком, сторонники разума держались в стороне с мрачными физиономиями ".
Эти-то "сторонники разума с мрачными физиономиями" и выводили фюрера из себя. Эти реалистически мыслящие люди, люди "без огня", с их храбростью, с их "иудеолиберальной наукой", с их техникой без религиозного основания, эти люди без "священной безмерности" торжествовали с помощью льда. Они провалили пакт. Они ущемили магию. После Сталинграда Гитлер перестал быть пророком. Его религия потерпела крах. Сталинград - не только военное и политическое поражение. Равновесие духовных сил изменилось. Сообщения в германских газетах с траурной каймой были ужаснее, чем русские коммюнике. Был объявлен национальный траур. Но этот траур вышел за пределы нации. "Поймите! - писал Геббельс. - Вся идейная сущность, вся концепция Вселенной потерпела роковое поражение. Духовные силы раздавлены, близится час Страшного суда!" В Сталинграде не коммунизм восторжествовал над фашизмом, вернее - произошло не только это. Если взглянуть на историю с более отдаленной позиции, т.е. с точки зрения, откуда можно оценить смысл таких грандиозных событий, то это наша гуманистическая цивилизация нанесла удар люциферовской, магической, созданной не для человека, но для "чего-то большего, чем человек". Нет существенных различий между мотивами цивилизаторских действий СССР и США. Европа XVIII и XIX веков создала двигатель, который все еще продолжает служить. Он не одинаково шумит в Нью-Йорке и в Москве - но служит всем. В войне против Германии был только один-единственный мир, а не краткосрочная коалиция извечных врагов. Один-единственный мир, веривший в прогресс, справедливость, равенство и науку. Мир, одинаково представлявший себе Космос, с одинаковым пониманием всемирных законов, отводящий Человеку во Вселенной одно и то же, не слишком большое и не слишком маленькое место. Одинединственный мир, верящий в разум и в реальность вещей. Один-единственный мир, который должен был целиком погибнуть, чтобы уступить место другому, чьим провозвестником чувствовал себя Гитлер.
Этот маленький человек "свободного мира", житель Москвы, Бостона, Лиможа или Льежа, маленький человек, положительный, рационалистический, сильный скорее своей моралью, чем набожностью, лишенный метафизического чувства и аппетита к фантастическому, тот, которого Заратустра считал человекоподобным, карикатурой, - этот маленький человек, вышедший из бедра господина Омэ, уничтожил великую армию, предназначенную для того, чтобы открыть дорогу сверхчеловеку, человеку-богу, властелину стихий, климата, звезд. И любопытно, что - справедливо или нет - но этот маленький человек с огромной душой несколько лет спустя запустил в небо спутник и открыл межпланетную эру. Сталинград и запуск спутника - это, как говорят русские, две решающих победы, и они сближали их друг с другом, празднуя в 1957 г. годовщину своей революции. Их газеты опубликовали фотографию Геббельса с надписью: "Он думал, что мы погибнем, но нужно было, чтобы мы восторжествовали, чтобы создать межпланетного человека".

* * *

Отчаянное, безумное, катастрофическое сопротивление Гитлера в момент, когда стало совершенно очевидно, что все потеряно, объясняется только ожиданием потопа, предсказанного гербигерианцами. Если невозможно изменить положение человеческими средствами, остается возможность вызвать суд богов.
Потоп придет как наказание всему человечеству. Ночь окутает земной шар, и все утонет под водой и градом. Шпеер с ужасом говорил, что Гитлер "совершенно сознательно пытался добиться, чтобы вместе с ним погибло все. Он уже был только человеком, для которого конец его собственной жизни - это конец всего". Геббельс в своих последних редакционных статьях с энтузиазмом приветствует вражеские бомбардировщики, разрушающие страну: "Под обломками наших уничтоженных городов будут погребены достижения дурацкого XX века". Гитлер хочет, чтобы повсюду царила смерть: он предписывает полное разрушение Германии, он приказывает казнить пленных и заключенных, велит убить своего двоюродного брата, требует смерти для побежденных солдат и сам спускается в могилу. "Гитлер и Геббельс, - пишет Тревор Ропер, - призвали германский народ разрушить свои города и заводы, взорвать свои плотины и мосты, принести в жертву железные дороги и весь подвижной состав - и все это во имя легенды под названием "сумерки богов". Гитлер требует крови, приносит в жертву свои последние войска, посылая их в бой: "Я никак не могу признать потери достаточно большими", - говорит он. Но враги Германии побеждают, и все силы пускаются в ход, чтобы утопить землю и наказать человечество, потому что оно позволило льду победить огонь, силам смерти победить силы жизни и воскрешения. Небо отомстит за себя. Умирая, остается лишь призвать на помощь великий потоп. Гитлер приносит жертву воде: он приказывает затопить берлинское метро, где погибает 200 000 человек, спасавшихся в подземельях. Это акт подражательной магии: этот поступок вызовет апокалиптическую вакханалию, ужасающие события в Небе и на Земле. Геббельс, прежде чем убить в бункере свою жену, детей и себя самого, пишет последнюю, прощальную статью под заглавием "И все-таки это будет". Он говорит, что драма разыгрывается не на земном, а на космическом уровне. "Наш конец будет концом Вселенной".

* * *

Своей безумной мыслью они возносились к бесконечным пространствам неба, а умерли в подземелье.
Они думали создать Человека-Бога, которому покорятся стихии. Они верили в огненный цикл. Они мысленно побеждали лед на Земле и в Небе, а их солдаты умирали, спустив брюки, с отмороженными задами.
Они составили себе фантастическое представление об эволюции пород в ожидании потрясающих мутаций. А последние сообщения из внешнего мира поступали к ним от сторожа берлинского зоопарка, который, взобравшись на дерево, сообщал в бункер по телефону последние новости. Сильные, голодные и гордые, они пророчествовали: "Великая эпоха возродится, Вернется Золотой счастливый век, И как змея весной меняет кожу, Свою одежду обновит Земля"-.
Но есть другое глубокое пророчество, осуждающее самих пророков не столь на трагическую, как на карикатурную смерть: В глубине своего подвала, слыша усиливающийся рев танков, они окончили свою пламенную и глупую жизнь в ярости, боли и мольбах, которыми заканчивается видение Шелли, озаглавленное "Эллада": Остановитесь! Ненависть и смерть Должны ли вновь вернуться? Остановитесь же! Должны ли люди Без счета убивать и умирать? Остановитесь! О, не черпайте до дна Из урны горького пророчества! Наш мир устал от прошлого.

Предыдущая страница 17 Следующая страница


Утро магов 18

О! Сможет ли он ныне Иль умереть, иль наконец вздохнуть?!

ГЛАВА 8

ТЕОРИЯ ПОЛОЙ ЗЕМЛИ

Апрель 1942 года. Германия бросает в войну все свои силы. И кажется, что ничто не смогло бы отвлечь техников, ученых и военных от их непосредственной задачи.
Тем не менее экспедиция, организованная с одобрения Гитлера, Гиммлера и Геринга, тайно покинула Рейх. Члены этой экспедиции - лучшие специалисты по радиолокации. Руководимые доктором Гейнцем Фишером, известным своими работами по инфракрасному излучению, они высадились на балтийском острове Рюген. С собой у них были самые современные радары. В то время эти приборы были еще редки, и их забрали даже с наиболее чувствительных точек германской обороны. Но наблюдения, которыми должны были заниматься на Рюгене, рассматривались в главном штабе немецкого военноморского флота как чрезвычайно важные для наступления, которое Гитлер готовился начать на всех фронтах.
По прибытии на место д-р Фишер направил все радары... к небу под углом в 45 градусов, хотя казалось, что в избранном направлении нечего было обнаруживать. Остальные члены экспедиции, еще не зная о поставленной перед ними задаче, думали, что речь идет о предварительных испытаниях. Но к всеобщему изумлению на протяжении многих дней направление радаров оставалось неизменным. Разъяснения были получены позже. Оказывается, фюрер имеет основания считать, что Земля не выпуклая, а вогнутая. Мы живем не на наружной поверхности шара, а внутри него. Наше положение сравнимо с положением мух, ползающих внутри мяча. Цель экспедиции - научно доказать эту "истину". Волны радара распространяются по прямой линии, и с их отражением можно будет получить изображение самых отдаленных точек внутри сферы. Вторая цель экспедиции - получить путем отражения изображение английского флота, стоящего на якоре в Скапа-Флоу, на военно-морской базе.
Мартин Гарднер рассказывает об этой безумной авантюре на острове Рюген в своей работе "Во имя науки". Сам д-р Фишер после войны лишь намекнул на это. Проф. Джерард С. Купер из обсерватории на Маунт Паломар в 1946 г. посвятил серию статей доктрине полой Земли, послужившей основой для экспедиции. В "Попьюлар Астрономи" он писал: "Многие представители германского флота и авиации верили в теорию полой Земли. Думали, в частности, что она была бы полезна для обнаружения английского флота, потому что вогнутая кривизна Земли позволяла бы делать наблюдения на очень большом расстоянии с помощью инфракрасных лучей, обладающих меньшей кривизной, чем видимые лучи". Инженер Вилли Лей сообщает о тех же фактах в своем исследовании 1947 г. "Лженаука в стране нацистов".
Невероятно, но факт - высшие нацистские сановники и военные специалисты отрицали то, что кажется очевидным даже ребенку в нашем цивилизованном мире: что Земля заполнена, имеет форму шара и что мы находимся на ее поверхности; над нами - бесконечная Вселенная с мириадами звезд и галактик, под нами - скала. Этот ребенок, француз ли он, американец или русский, находится в согласии с официальной наукой и со всеми принятыми религиями и философией. Наши мораль, искусство, техника основаны на этом понимании, которое подтверждается опытом. Если мы станем искать то, что может лучше всего обеспечить единство современной цивилизации, то найдем это в космогонии. Относительно положения Человека и Земли во Вселенной едины все, даже марксисты. Не согласны были только нацисты.
Для сторонников теории полой Земли, организовавших псевдонаучную экспедицию на о-в Рюген, мы живем внутри шара, образовавшегося в массе скалы, которая тянется бесконечно далеко. Мы живем прилепленными к внутренней стороне. Небо находится в центре этого шара: это масса синеватого газа с точками сверкающего света, которые мы принимаем за звезды. Есть только Солнце и облака, но бесконечно меньшие, чем утверждают ортодоксальные астрономы. Вселенная этим ограничивается. Мы одни, и мы заключены в скалу.
Мы увидим, как рождалось такое мировоззрение - из легенды, из "интуиции озарения". В 1942 г. нация, ввязавшаяся в войну, в которой главенствует техника, потребовала, чтобы наука поддержала мистику, а мистика обогатила технику. Д-р Фишер, специалист по инфракрасному излучению, получил задание поставить радар на службу магам.
В Париже и Лондоне тоже есть эксцентричные мыслители, открыватели ошибочных космогоний, пророки всякого рода странностей. Они пишут свои статейки, посещают задние комнаты книжных лавок, ораторствуют в Гайд-парке или в "Географическом зале" бульвара Сен-Жермен. В гитлеровской Германии люди этого сорта мобилизуют силы нации и техническое оснащение воюющей армии. Мы видим, как они влияют на высшие штабы, на политических руководителей, на ученых. Мы - перед лицом совершенно новой цивилизации, основанной на пренебрежении к классической культуре и разуму. В этой цивилизации интуиция, мистика, поэтическое озарение поставлены в точно такое же положение, как научное исследование и рациональное познание.
"Когда я слышу болтовню о культуре, я достаю револьвер", - сказал Геринг. Эта страшная фраза имеет двойственный смысл: буквальный, где мы видим Геринга-убийцу, разбивающего головы интеллигентам, и смысл более глубокий, но и более реально угрожающий тому, что мы называем культурой, где мы видим Геринга, стреляющего такими разрывными пулями, как гербигерианская космология, доктрина полой Земли или мистика группы Туле.

* * *

Доктрина полой Земли родилась в США в начале XIX века. 15 апреля 1818 года все члены Конгресса Соединенных Штатов, ректоры университетов и некоторые крупные ученые получили такое письмо: "Сан-Луи, Миссури, Северная Америка, 10 апреля Всему миру. Я заявляю, что Земля полая и населена внутри. Она содержит много твердых сфер, концентрических, лежащих одна в другой, и открыта у полюса от 12 до 16 градусов. Я обязуюсь доказать реальность выдвигаемой мною мысли и готов исследовать внутренность Земли, если мир согласится помочь мне в этом предприятии.
Клайв Саймонс, бывший капитан пехоты, штат Огайо, Спрэг де Камп и Вилли Лей в своей прекрасной книге "От Атлантиды до Эльдорадо" так резюмируют теорию и авантюру бывшего пехотного капитана: "Саймонс настаивает на том, что в этом полом мире полыми являются также кости, волосы, стебли растений и т. д. Планеты также полые, и на Земле, например, можно различить пять сфер одна в другой, все они обитаемы снаружи и внутри, и все имеют широкие отверстия в полюсах, через которые жители каждой сферы могут отправляться в любую точку как внутри другой, так и снаружи ее, подобно муравью, ползающему сначала внутри, а потом и снаружи фарфоровой чашки. Саймонс организовал поездки со своими докладами - что-то наподобие избирательной кампании. Он оставил после своей смерти кучу заметок и, вероятно, маленькую модель "земного шара Саймонса", которая теперь хранится в Академии естественных наук в Филадельфии. Его сын, Америк Веспуциус, стал одним из его последователей и безуспешно пытался слепить из его заметок связную работу. Он добавил предположение, в соответствии с которым, когда времена изменятся, десять исчезнувших колен израилевых будут обнаружены живущими, вероятно, внутри самой внешней из сфер".
В 1880 году другой американец, Сайрус Тид, в свою очередь провозгласил, что Земля полая. Тид был большим эрудитом, специализировавшимся на изучении алхимической литературы. В 1869 году, когда он работал в своей лаборатории и размышлял над Книгами Исайи, его посетило "озарение". Он понял, что мы живем на Земле, но внутри нее. Это видение позволило ему поверить древним легендам, поэтому он создал некий новый род религии и провозглашал свою доктрину, основав маленькую газетку "Огненный меч". В 1894 году он собрал более четырех тысяч фанатичных последователей. Его религия называлась "корейшизм". Он умер в 1903 году, после того, как провозгласил, что его тело не подвергнется разложению. Но последователи вынуждены были похоронить его через два дня...
Мысль о том, что Земля полая, связывается с преданием, которое мы встречаем в разных местах и во все эпохи. Самые древние религиозные тексты говорят об этом мире как о находящемся под земной корой, местом пребывания мертвых и духов. Когда Гильгамеш, легендарный герой древних шумеров и вавилонян, отправился с визитом к своему предку Ут-Капиштиму, он спустился в недра Земли; там же Орфей искал Эвридику. Достигнув пределов Запада, Одиссей-Улисс принес жертву, чтобы духи предков поднялись из глубин и дали ему совет. Плутон царствует в глубинах Земли над душами мертвых. Первые христиане собирались в катакомбах и, очевидно, поэтому сделали подземные глубины местом пребывания осужденных душ. Германские легенды сослали Венеру в глубину Земли. Данте поместил ад в "низшие круги". Европейский фольклор поселяет драконов под землей, а японцы воображают, будто в глубинах их острова существует чудовище, и когда оно ворочается, возникает землетрясение.
Мы говорили о тайном гитлеровском обществе, "Обществе Вриля", сочетавшем эти легенды с гипотезами, высказанными Булвер-Литтоном в романе "Раса, которая нас вытеснит". Члены этого общества полагали, что существа, обладающие психической силой, превышающей нашу, живут в пещерах в центре Земли. Они когда-нибудь выйдут оттуда, чтобы властвовать над нами.
В конце первой мировой войны молодой немецкий авиатор по имени Бендер, находившийся во французском плену, наткнулся на старые экземпляры газетки Тида "Огненный меч" и на брошюры, пропагандирующие идею полой Земли. Увлекшись этим культом и, в свою очередь, осененный озарением, он уточнил и развил сию доктрину. Вернувшись в Германию, он основал движение "Учение о полом мире". Он развил идеи еще одного американца, Маршалла Б. Гарднера, который в 1923 году опубликовал работу, доказывавшую, что Солнце находится не над Землей, а внутри нее, и что его лучи оказывают давление, поддерживающее нас на вогнутой поверхности.
Для Бендера Земля - сфера того же размера, что и в ортодоксальной географии, но она полая, и жизнь распластана на внутренней поверхности под действием давления солнечных лучей. Под этой поверхностью - бесконечная скала. Слой воздуха внутри имеет толщину 60 км, потом разреживается до абсолютной пустоты в центре, где находятся три тела: Солнце, Луна и призрачный мир. Этот "призрачный мир" - шар синеватого газа, в котором сверкают зернышки света, называемые звездами. Когда эта синяя масса проходит перед Солнцем, на закрываемой части полой Земли наступает ночь. А тень от этой массы, падающая на Луну, производит затмения. Мы поверили в расположенную над нами внешнюю Вселенную в связи с тем, что световые лучи не распространяются по прямой, они искривлены, - исключением являются инфракрасные лучи. Эта теория Бендера стала популярна около 1920 года. Руководители Рейха, высшие офицеры флота и армии верили в полую Землю.

* * *

Нам кажется совершенно бессмысленным, что поведение людей, отвечавших за руководство нацией, могло быть хоть частично обусловлено мистической интуицией, отрицающей существование нашей Вселенной. Но нужно учесть, что для простого человека, для немца с улицы, чья душа была истерзана поражением и нищетой, идея полой Земли в тридцатых годах была не более безумной, чем идея о безграничных источниках энергии, содержащихся в зернышке материи, или идея четырехмерного пространства.
Наука с конца XIX века стала на путь, не укладывающийся в понятия здравого смысла. Для примитивных, несчастных и мистических умов всякая странность становилась допустимой, предпочтительно - странность понятная и утешительная, как полая Земля. Гитлер и его "товарищи", - люди, поднявшиеся из низов, и противники чистого разума, должны были считать, что идеи Бендера более приемлемы, чем теории Эйнштейна, открывающие бесконечно сложный мир, к которому гораздо труднее приспособиться. Бендеровский мир на первый взгляд так же безумен, как и Эйнштейновский, но для того, чтобы в него проникнуть, достаточно безумия первой степени. Объяснение Вселенной Бендером на основании безумных посылок развивалось разумным образом. Сумасшедший терял все, кроме рассудка.
"Учение о полом мире", согласно которому люди - единственные разумные существа во Вселенной, давало человеку, уменьшая эту Вселенную до размеров Земли, ощущение того, что он прикрыт, защищен, как зародыш во чреве матери. Оно удовлетворяло несчастные души с уязвленной гордостью и полные злобы на внешний мир. Кроме того, это была единственная германская теория, которую можно было противопоставить еврею Эйнштейну.
Теория Эйнштейна основана на опыте Майкельсона и Морли, доказывающем, что скорость света, движущегося в направлении вращения Земли, равна скорости света, направленного перпендикулярно этому вращению. Эйнштейн нашел, что не существует среды, "несущей" свет, но что он состоит из независимых частиц. Исходя из этого, Эйнштейн заметил, что свет является конденсированной энергией. Он построил теорию относительности движения света. По системе Бендера полая Земля неподвижна, и эффект Майкельсона исключен. Поэтому гипотеза полой Земли кажется реальной точно так же, как и гипотеза Эйнштейна. В то время еще никакая экспериментальная проверка не могла подтвердить мысль Эйнштейна. Атомная бомба еще не появилась на свет, чтобы абсолютным и ужасным образом оправдать эту мысль. Германские руководители воспользовались случаем, чтобы свести на нет всякую ценность работ гениального еврея, и началось преследование еврейских ученых и официальной науки.
Эйнштейн, Теллер, Ферми и множество других крупных ученых вынуждены были отправится в изгнание. Их прекрасно встретили в США, предоставили деньги и прекрасно оборудованные лаборатории. В этом-то и коренится происхождение американской ядерной мощи. Расцвет оккультных сил в Германии обеспечил атомную бомбу американцам.
Самый крупный исследовательский центр американской армии находится в Дайтоне, штат Огайо. В 1957 году было сообщено, что лаборатория этого центра, работавшая над созданием водородной бомбы, сумела получить температуру в миллион градусов. Ученым, которому удалось добиться такого результата, был... наш старый знакомый, д-р Гейнц Фишер, руководивший экспедицией на о-ве Рюген, чтобы проверить гипотезу полой Земли. С 1945 года он работал в США. На вопрос американского журналиста о его прошлом он заявил: "Нацисты заставляли меня делать работу сумасшедшего, что весьма мешало моим исследованиям". Можно спросить себя, что произошло бы и как изменился бы ход войны, если бы собственные исследования доктора Фишера не были прерваны ради мистики Бендера...
После экспедиции на о-в Рюген авторитет Бендера в глазах нацистских сановников покатился вниз, несмотря на протекцию Геринга, питавшего привязанность к своему бывшему герою авиации. Гербигерианцы, сторонники великой Вселенной, где царит вечный лед, восторжествовали над ним. Бендер был брошен в концлагерь, где и умер. "Полая Земля" таким образом заполучила своего мученика.
Но еще задолго до этой безумной экспедиции последователи Гербигера осыпали Бендера насмешками и требовали запрещения его работ.
Система Гербигера претендовала на статус глобальной космогонии, однако невозможно верить в мироздание, представляющее собой одновременно арену извечной борьбы льда и огня, и полый шар, заключенный в бесконечную скалу. Гитлера попросили быть арбитром. Его ответ заслуживает размышления: "Нам вовсе не нужна, - сказал Гитлер, - связная концепция мира. Могут быть правы и те, и другие".
Следовательно, имеет значение не связность и единство взглядов, а разрушение систем, вытекающих из логики рационального образа мышления, важен мистический динамизм и взрывчатая сила интуиции. "В сверкающей тьме магической мысли найдется место для многих молний".

ГЛАВА 9

СЕМЕРО, ЖЕЛАВШИХ ИЗМЕНИТЬ МИР

Жил в Киле после войны бравый мужчина, врач социального страхования, судебный эксперт, бонвиван по имени Фриц Саваде. В конце 1959 года таинственный голос предупредил доктора, что правосудию придется его арестовать. Он бежал, восемь дней скрывался, потом сдался властям. Оказалось, что в действительности это был оберштурмбанфюрер СС Вернер Гейде. Профессор Гейде был медицинским организатором программы эвтаназии, в результате которой к 1941 году было уничтожено 200 тысяч немцев, и которая послужила прологом для последующего уничтожения в концлагерях иностранных граждан.
В связи с его процессом М. Ноберкур, французский журналист и блестящий историк нацизма, писал: "Дело Гейде, как и многие другие дела нацистов, напоминает айсберг - видна лишь наименьшая часть. Эвтаназия слабых, неизлечимых, массовое уничтожение целых общин, способных загрязнить "чистоту германской крови" - эта тяжелая, печальная "обязанность" осуществлялась с патологической яростью, с чуть ли не религиозной убежденностью, близкой к одержимости. Это было замечено не только многими наблюдателями-неспециалистами послевоенных нацистских процессов, но и учеными и медицинскими авторитетами, отнюдь не склонными принимать мистификации за улики. Очень многие в конце концов приходили к выводу, что политические страсти - слишком слабое объяснение происходящего. Напрашивается вывод, что между столькими начальниками и исполнителями, между Гиммлером и последним палачом-охранником концлагеря существовала своеобразная мистическая связь и реальная общность" (М. Ноберкур в еженедельнике "Карфур" 6 января 1960 года.). Далее он продолжил: "Постепенно напрашивается гипотеза о существовании общины посвященных, о посвящении, служившем неявной подкладкой нацизма. О поистине демоническом посвящении, существовании тайных догм, гораздо более разработанных, чем элементарные, примитивные доктрины "Майн Кампф" или "Мифа XX века". Такое посвящение определенно должно было иметь свои ритуалы. Мы не нашли их следов. Однако их существование кажется бесспорным (повторяем - ученым, медикам) анализирующим нацистскую патологию".
Утверждения Ноберкура льют воду на нашу странную мельницу. Однако мы не думаем, что речь идет о существовании единого тайного общества, хорошо организованного и разветвленного. Нет, не было ни целостного учения, ни совокупности органически связанных друг с другом ритуалов. Напротив, множественность и отсутствие связи кажутся нам характерными для нацистского подполья Германии, которое мы попытаемся описать. Дело в том, что единство и связность в любом начинании, даже мистическом, кажутся необходимыми человеку Запада, вскормленному позитивизмом и картезианством. Однако напомним и себе и читателю, что исследуя нацизм, мы оказываемся не на нашем Западе, мы перемещаемся в другое место, на "ту сторону". Да, необычайно большое число и членов нацистской партии и ее неформальных неофитов действовали так, будто подчинялись одним и тем же указаниям. Да, была общность между Гитлером, Гиммлером и последним лагерным "капо" - немецким уголовником, палачом заключенных. Но в этом "другом месте", на "той стороне" мы видим многие формы культа и наблюдаем общее состояние, - назовите его как угодно - сверхмыслие или недомыслие. В таком состоянии поглощались и совмещались формально не связные убеждения и верования. Все годилось, чтобы поддерживать внутреннее горение, "живой огонь" нацизма.
Нет ничего невозможного для впавших в такое состояние. Действие законов природы приостанавливается, мир становится текучим. Вожди СС заявляли, что Ла-Манш в действительности гораздо уже, чем указано в атласе.
Для древних и новых восточных мудрецов наш мир - всего лишь иллюзия наших чувств. Таковым он был и для епископа Беркли в XVIII веке. Нацисты, вне какой-либо связи с мнением мирского епископа, сделали из этого убеждения собственный вывод: мироустройство может быть насильственно изменено силою действенной мысли посвященных. Вывод, как видите, чисто материальный.
Выше мы неоднократно указывали на наличие сильного мистического, демонического, сатанинского движения. Его существование позволяет объяснить большинство страшных событий куда более достоверно, чем это обычно делают историки нацизма, предпочитающие не видеть за столькими жестокими и бессмысленными действиями ничего, кроме мании величия сифилитика, садизма кучки невротиков и рабского повиновения толпы запуганных трусов.
Еще одна оговорка. Авторы употребляют слова "люциферианский", "демонический", "сатанинский" и тому подобные не потому, конечно, что они верят в Сатану, Люцифера или демонов.
Издавна и до настоящего времени люди привыкли подразумевать под указанными понятиями нечто им чуждое, враждебное, нечто злонаправленное против их свободы, совести, нечто скрытное, боящееся света дня. Тайный заговор против человечества во имя захвата власти над людьми и во вред им. Словом, авторы пользуются признанной терминологией, не придумав собственной.
В соответствии с нашим методом мы предложим теперь вниманию читателя сведения о других аспектах "магического социализма", которых до сих пор не касались: обществу Фуле, Черному Ордену и обществу Аненербе. Мы собрали об этом довольно обширную документацию: более тысячи страниц. Но эти данные должны быть еще раз проверены и максимально дополнены, если мы хотим написать обстоятельную, большую, полноценную работу, что на сегодняшний день неосуществимо. Мы не хотим до предела усложнять эту книгу, в которой рассматривается лишь ряд примеров из современой истории в контексте "фантастического реализма". Вот краткое резюме нескольких пояснительных замечаний.
Осенним днем 1923 г. в Мюнхене от последствий отравления ипритом на Западном Фронте первой мировой войны умер странный персонаж - поэт, драматург, журналист, представитель богемы, именовавший себя Дитрихом Эккартом. Прежде чем началась агония, он успел прочесть молитву собственного сочинения перед черным метеоритом, называемым им "мой камень Каабы". Камень этот по завещанию получил профессор Оберт, один из зачинателей астронавтики. Ранее Эккарт послал длинную рукопись своему другу Карлу Гаусхоферу. Приведя свои земные дела в порядок, он умер, но "Общество Фуле" продолжит жить и вскоре попытается изменить мир и жизнь в нем.
В 1920 году Дитрих Эккарт и другой член Общества Фуле, архитектор Альфред Розенберг, познакомились с Гитлером. Первую встречу с этим многообещающим человеком они назначили в "доме Вагнера" в Байрейте. В течение трех лет они тщательно формировали маленького отставного ефрейтора рейхсвера, руководили его мыслями и поступками. Конрад Гейден пишет: "Эккарт взялся за духовное формирование Гитлера" (Конрад Гейден. "Адольф Гитлер", пер. А.Пьераля, изд-во Грассэ).
Эккарт учил Гитлера письменно излагать свои мысли и выступать перед аудиторией. Его образование шло в двух планах: доктрина пропагандистская - пища для широких масс, нечто зажигательное, весьма значительное на вид, однако по сравнению с главной, "тайной" доктриной похожее, по выражению Рета, на "баланду для нищих". О последней можно составить себе представление по любопытной, оставшейся тогда незамеченной брошюре Эккарта под названием "Большевизм от Моисея до Ленина". В ней он рассказывал о некоторых своих беседах с Гитлером об этом втором плане. В июле 1923 года этот новый "учитель", Эккарт, будет одним из семи членовучредителей национал-социалистической партии. Семь - священное число. Осенью того же года, умирая, он обратился к друзьям: "Следуйте за Гитлером! Он будет танцевать, но музыку заказал я. Мы снабдили его средствами связи с Ними. Не скорбите обо мне: я повлиял на Историю больше, чем кто-либо еще из немцев...".
Легенда о Фуле восходит к истокам германских преданий. Речь идет о ныне исчезнувшем острове где-то на Крайнем Севере. В Гренландии? В Лабрадоре? Подобно Атлантиде, Фуле является магическим центром исчезнувшей цивилизации. Эккарт и его друзья верили, что не все тайны, не все знание Фуле ушло без следа под воду. Особые существа, посредники между людьми и "тем, что ТАМ", располагают хранилищем сил, доступным для посвященных. Оттуда можно черпать Силу, чтобы дать Германии главенство над миром, чтобы сделать из нее провозвестницу грядущего сверхчеловечества - мутировавшей человеческой породы. Настанет день, когда из Германии двинутся легионы, чтобы смести все препятствия на духовном пути Земли. Их поведут несгибаемые вожди, черпающие в хранилище Сил и вдохновленные Великими Древними. Таковы мифы, содержащиеся в арийской доктрине Эккарта и Розенберга, которыми эти пророки магического социализма напитали медиумическую душу Гитлера.
Но Общество Фуле тех лет было хотя и сильным, но еще небольшим механизмом для смешения мечты с действительностью, для трансформации реального по "законам ирреального. Однако очень скоро оно станет - под другим влиянием и с другими персонажами - гораздо более странным инструментом, способным изменить саму природу действительности. Видимо, лишь под влиянием Карла Гаусхофера Фуле окончательно принимает вид тайного общества посвященных, находящихся в контакте с невидимым, и становится магическим центром нацизма.
Гитлер родился в Браунау 20 апреля 1889 года в 17 часов 30 минут в доме N 219 в Зальцбургском Форштадте. Этот пограничный австро-баварский город, место встречи двух германских государств, позднее стал для фюрера символическим городом. О нем ходят странные предания, что он - питомник медиумов. Это родной город Вилли и Руди Шнейдеров, чьи психологические опыты стали сенсацией около 30 лет назад. У Гитлера была та же кормилица, что и у Вилли Шнейдера. В 1940 г. Жан де Панж писал: "Браунау - центр медиумов. Один из самых известных - мадам Стокгамм, в 1920 г. вышедшая замуж за принца Иоахима Прусского в Вене". Именно в Браунау мюнхенский прославленный спирит, барон Шренк-Нотциг находит своих медиумов, одним из которых как раз и был двоюродный брат Гитлера.
Согласно оккультному учению, внутренние силы членов группы образуют общую цепь. Но пользоваться ею в целях группы можно только с помощью мага, который, в свою очередь, не может обойтись без медиума, аккумулирующего силу. В обществе Фуле медиумом был Гитлер, а магом - Гаусхофер.
Раушнинг описывал фюрера так: "Глядя на него, приходится вспоминать о медиумах. Большую часть времени это обычные, незначительные существа. Внезапно на них, как с неба, нисходит сила, власть, поднимающая их над обычными мерками. Эта сила - нечто внешнее по отношению к их действительной личности. Она - как гость с других планет. Медиум - одержимый. Исчерпав этот порыв, он вновь впадает в ничтожество. Я абсолютно убежден, что нечто подобное происходило и с Гитлером. Персонаж, носивший это имя, был временной одеждой квазидемонических сил. Это соединение банальности и исключительности - невыносимая двойственность, немедленно ощущалась при контакте с ним. Подобное существо мог бы выдумать Достоевский: соединение болезненного беспорядка с тревожным могуществом".
Штрассер: "Слушавший Гитлера внезапно видел появление вождя славы... Словно освещалось темное окно. Господин со смешной щеточкой усов превращался в архангела... Потом архангел улетал, и оставался только усталый Гитлер с остекленевшим взором".
Бушез: "Я взглянул в его глаза: они стали медиумическими... Порой это выглядело так, будто что-то вселялось в оратора извне. От него исходили токи... Затем он вновь становился маленьким, посредственным, даже вульгарным, казался выдохшимся - как будто его аккумуляторы полностью исчерпались".
Франсуа Понсе: "Он впадал в род медиумического транса. Его лицо выражало экстатический восторг. За этим "медиумом", несомненно, стоял не один человек, но группа, совокупность энергий, магическая энергоцентраль".
Нам кажется бесспорным - надеемся, часть нашей убежденности передалась и читателю, - что сам Гитлер был вдохновлен не тем, что он выражал, не простенькой внешней теорией национал-социализма. Гитлера увлекали силы и учения, плохо скоординированные между собой, и поэтому бесконечно более страшные.
Гитлера наполнили мыслями гораздо более масштабными, чем это позволяли его умственные способности и возможности самостоятельного образования, они непрерывно распирали его, но своим соратникам и народу он способен был передать только грубо вульгаризированные отрывки.
Д-р Ашиль Дельмас пишет: "Подобно мощному резонатору, Гитлер действительно был "барабаном", как он хвастался на скамье подсудимых в Мюнхене. Барабаном он и остался. Однако он брал и использовал только то, что отвечало его жажде власти, мечте о владычестве над миром, поддерживало его одержимость идеей биологической селекции, необходимой для сотворения человека-бога".
Но была и другая тайная цель, одержимость идеей изменить жизнь планеты. Порой случалось, что скрытая мысль вырывалась из него, словно выхлестываясь сквозь крошечную щель. Он говорил Раушнингу: "Наша революция - новый, вернее, конечный этап эволюции, ведущий к завершению хода истории". Или еще, тому же собеседнику: "Вы ничего не знаете обо мне. Мои товарищи по партии не имеют ни малейшего представления о намерениях, которые меня одолевают, и о грандиозном здании, лишь фундамент которого будет заложен до моей смерти. Мир вышел на решающий поворот. Мы у шарнира времени. Планете предстоит встряска, масштабы которой вы, непосвященные, не в состоянии постигнуть... Свершается нечто несравненно большее, чем рождение новой религии..." Перед нами по-человечески понятное стремление высказаться. Но это выплеск не собственных мыслей Гитлера, не парафраз гербигерианских, бендеровских и тому подобных идей (хотя оттуда тоже кое-что заимствовано). И гербигерианство, и бендеризм, при всем их размахе, суть лишь пища для масс, хмельное варево для воображения первого встречного. Вспомните приведенное выше решение Гитлера по поводу спора гербигерианцев и бендеристов. Из Гитлера вырывается наружу внушенное ему членами общества Фуле, Эккартом и Карлом Гаусхофером.
Карл Гаусхофер занимал кафедру в Мюнхенском университете. Один из его ассистентов, Гесс, член общества Фуле, как и сам профессор, в нужный момент свел Гитлера и Гаусхофера.
Речь идет именно о том Рудольфе Гессе, который бежал из Германии на самолете, совершив эту безумную авантюру после того, как Гаусхофер сказал ему, что видел его во сне летящим в Англию. На Нюрнбергском процессе подсудимый Гесс, последний из оставшихся в живых членов общества Фуле, в редкие в его необъяснимой болезни минуты просветления давал показания, из которых следовало, что Гаусхофер был магом, тайным учителем (Джек Фишман, "Семеро в Шпандау").
После неудавшегося путча (8-9 ноября 1923 года) Гитлер был заключен в тюрьму Ландшург. Гаусхофер и Гесс почти ежедневно навещали Гитлера. Первый проводил с ним долгие часы, развивая свои теории и извлекая аргументы, обосновывающие необходимость завоевания политической власти. Оставаясь наедине с Гитлером, Гесс выслушивал от него идеи использования для целей внешней пропаганды теории Гаусхофера и планов Розенберга, следя за тем, чтобы тайное учение таковым и оставалось. Так создавалась "Майн кампф".
Карл Гаусхофер родился в 1869 году. Он неоднократно бывал в Индии и на Дальнем Востоке. Будучи командирован в Японию, изучил японский язык, а также получил посвящение в одном из самых влиятельных тайных буддистских обществ и обязался в случае провала его "миссии" совершить ритуальное самоубийство. Для Гаусхофера колыбелью германского народа была Центральная Азия, поскольку именно от ариевиндоевропейцев зависят лучшие качества, величие и благородство всего человечества.
Во время войны 1914-1918 гг. молодой, по меркам прусской армии, генерал Гаусхофер обратил на себя внимание исключительным даром предвидения: часа начала атак противника, точек падения тяжелых снарядов, перемены погоды. Находили подтверждение и его предсказания предстоящих политических изменений в стане противников Германии. Такие же качества обнаружил впоследствии и Гитлер. Уж не подсказывал ли ему Гаусхофер? Так, например, когда было принято решение об оккупации Рейнской области, все эксперты Европы, включая немецких, были убеждены, что Франция и Англия воспротивятся этому. Гитлер, однако, был уверен в обратном, и не ошибся. Он предсказал точную дату вступления его войск в Париж, время прорыва блокады в Бордо, а также день смерти Рузвельта.
После окончания первой мировой войны Гаусхофер вернулся в науку. Занимаясь почти исключительно политической географией, он основал журнал "Геополитика", опубликовал множество научных работ. Обращает внимание тот факт, что теоретической основой этой области его деятельности был узкоматериалистический политический реализм. Все члены группы заботились об использовании чисто материалистической, экзотерической терминологии, ловко путая карты, протаскивая псевдонаучные концепции.
Под профессором-геополитиком скрывался восторженный поклонник Игнатия Лойолы, аристократ, офицер и аскет, отрекшийся от мира создатель воинствующего полутайного ордена иезуитов. Через Шопенгауэра Гаусхофер пришел к буддизму, собирая на своем пути "тайны", пригодные для создания системы управления людьми. Это был человек большой и разноплановой культуры, наделенный мистическим умом, обладавший большой внутренней силой. Есть все основания считать, что именно Гаусхофер избрал свастику эмблемой нацистов.
Крест, треугольник, круг, полумесяц, звезда с разным числом лучей - это некая основная символика, которая могла появляться и появлялась вновь и вновь в разных местах и в разное время. Иначе обстоит дело со свастикой.
"Крест с равновеликими петлями, концы которых согнуты в форме греческой буквы гамма, индуистский религиозный символ", - так описывает свастику словарь Ларюсса донацистских лет.
Естественно, что Ларюссу дела нет до того, что, как в Азии, так и в Европе, свастику всегда считали тайным магическим символом. В ней видели солнце, источник жизни и плодородия, или гром - проявление божественного гнева, который она в состоянии заклинать. В отличие от креста, треугольника, круга или полумесяца, свастика - сложный знак, крест, к которому добавлено нечто динамическое, не имеющее ни верха, ни низа. Свастика видится первым символическим знаком, начертанным с определенной целью. Изучение ее миграции - один из аспектов исследования общности происхождения различных культов и доисторических связей между Европой, Азией и Америкой.
Самый древний след свастики обнаружен в Трансильвании и восходит к концу эпохи неолита. Ее находят на сотнях плит в развалинах Трои. В Индии этот знак появляется в IV веке до н.э., а в Китае - в V веке н.э. Веком позже, в VI столетии, свастика приходит в Японию вместе с буддизмом, сделавшим ее своим символом.
И вот что весьма важно: во всем семитическом районе - в Египте, Халдее, Ассирии, Финикии - свастика либо совершенно не известна, либо встречается случайно. В 1891 году Эрнест Краус привлек внимание немецкой публики к тому, что свастика есть знак, свойственный индо-европейцам. А Гвидо Лист в своих работах по расшифровке рунической эпопеи, так называемой "Старшей Эдды", в 1908 году описал свастику как символ чистоты крови и тайных магических знаний.
Появление креста с загнутыми концами при дворе последнего русского царя связано с именем его жены, Александры Федоровны. Проявление ли это влияния оккультистов и теософов, которыми интересовалась императрица? Или здесь сыграл роль медиум Бадмаев, странный персонаж, бурят по происхождению, ламаист, врач тибетской медицины, побывавший в Лхасе и имевший многочисленные связи с Тибетом? Именно Тибет является тем районом мира, где правосторонняя или левосторонняя свастики используются чаще всего, имея каждая особое значение. И с этим связана удивительная история.

Предыдущая страница 18 Следующая страница


19 Жак Бержье, Луи Повель

На стене оконного проема в доме Ипатьева в Екатеринбурге царица перед казнью нарисовала крест с загнутыми концами, сопроводив его надписью. Изображение и надпись сфотографировали, а затем уничтожили. Видный деятель русской контрреволюции генерал Кутепов был обладателем снимка, сделанного 24 июля, в то время как официальная фотография датирована 14 августа. Кроме того, он также хранил нательный образок царицы. Внутри была запись, в которой упоминалось тайное общество Зеленого Дракона. После окончания гражданской войны в России генерал жил. в Париже, и однажды таинственно исчез. По словам агента-осведомителя, издававшего свои романы под псевдонимом Тедди Легран и отравленного впоследствии при невыясненных обстоятельствах, Кутепов был похищен, доставлен на трехмачтовую яхту барона Отто Баутенаса и там убит. Тедди Легран пишет: "Большой белый корабль назывался "Асгард". Он носил имя, - случайно ли? - каким в исландских сагах называют владение короля Фуле". Позднее был убит и барон Баутенас.
Как писал Тревис Линкольн, утверждавший, что он является тибетским ламой Джорни Деном, родственное обществу Фуле общество Зеленых ведет свое происхождение из Тибета. Перед приходом Гитлера к власти в Берлине жил тибетский лама, прозванный "человеком в зеленых перчатках". Он трижды и с большой точностью предсказал в прессе, сколько нацистов пройдет в рейхстаг. Гитлер регулярно навещал "человека в зеленых перчатках". Посвященные называли ламу "хранителем ключей от двери в королевство Агарти".
Агарти-Асгард-Фуле... В одно время с "Майн кампф" вышла также книга русского автора Оссендовского "Люди, звери, боги", где впервые в мировой печати встречаются названия Шамбала и Агарти. Впоследствии мы услышим два этих слова от подсудимых на Нюрнбергском процессе, при слушании дела руководителей общества Аненербе ("Наследие предков").
Все вышесказанное, начиная с рассуждений о свастике, кажется несвязным, случайным. Это верно. Авторы сделали, как это бывает с археологами, несколько находок на широком поле раскопок и поспешили выставить их на обозрение. Все это нам было нужно, в конечном итоге, чтобы выйти на два слова - Шамбала и Агарти.
Вернемся еще раз в 1925 год (в своей работе "Символизм креста" (1931 г.) Рене Генон замечает: "Мы обнаружили недавно в статье из "Журналь де дэба" 22 января 1929 г.). следующую информацию, указывающую, по-видимому, на то, что древние предания не настолько утрачены, как принято думать: "В 1925 г. большая часть индейцев Куна восстала, перебив Панамских жандармов, живших на их территории, и основала независимую республику Фуле с государственным флагом в виде свастики на оранжевом фоне с красной каймой. Республика эта существует до сих пор". Следует обратить внимание на связь свастики с названием Фуле, одним из самых древних обозначений высшего духовного центра, примененного затем к некоторым подчиненным центрам"). Национал-социалистская партия развернула бурную деятельность. Хорст Вессель, человек сильной руки при Гербигере, громила и убийца по темпераменту, организует штурмовые отряды. Через год он будет убит в стычке с коммунистами. В память о нем поэт Эверс сочинил песню, ставшую священным гимном партии. Эверс, немецкий Лавкрафт, с энтузиазмом примкнул к нацистам, поскольку увидел в них "самое сильное выражение черных сил". Что это? Естественное увлечение автора литературных ужасов? Нет... Нет...
Семеро основателей, намеревавшихся "изменить мир", абсолютно уверены в том, что их ведут черные силы. Есть все основания считать, что источник, объединяющей их клятвы, и миф, дающий им энергию, веру, удачу, почерпнуты в тибетской легенде.
Тридцать или сорок веков назад в Гоби существовала высокоразвитая цивилизация. В результате катастрофы (возможно, атомной) Гоби превратилась в пустыню, а выжившие эмигрировали - кто на Север Европы, кто на Кавказ. Бог Тор из нордических преданий был одним из героев этого переселения.
"Посвященные" из группы Фуле были убеждены, что именно те оставшиеся в живых из цивилизации Гоби и были основной расой человечества, родоначальниками арийцев. Гаусхоферова проповедь "возвращения к истокам" подразумевала необходимость завоевания всей восточной Европы, Туркестана, Памира, Гоби и Тибета. Тибет виделся ему "сердцем земли", а тот, кто им владеет, - хозяином планеты.
Легенда, с которой Гаусхофер познакомился около 1905 года, как ее пересказывает Рене Генон в "Владыке мира", повествует: "После гобийской катастрофы учителя высокой цивилизации, обладатели знания, сыны Внешнего разума, поселились в огромной системе пещер под Гималаями. В сердце этих пещер они разделились на два "пути", правой и левой руки. "Первый путь" назвал свой центр "Агарти" ("Скрытое место добра") - и предался созерцанию, не вмешиваясь в мирские дела. "Второй путь" основал Шамбалу, центр могущества, который управляет стихиями, человеческими массами и ускоряет приход человечества к "шарниру времени". Маги-водители народов могут заключать договор с Шамбалой, принося клятвы и жертвы".
В Австрии в 1928 году группа "Эдельвейс" объявила о рождении нового мессии. В Англии сэр Мосли и ученый Беллами объявили, что "свет" коснулся Германии. В США появились "Серебряные рубашки" подполковника Балларда.
В те же годы несколько видных деятелей Англии попытались привлечь внимание общества к этому движению, в котором они сумели разглядеть угрозу духу и зарождение люциферианской религии. Киплинг убрал свастику, мирный для него знак Востока, с обложек всех своих книг. Лорд Твидсмур, писавший под псевдонимом Джон Бьюкенен, опубликовал два романа, "Суд Рассвета" и "Плененный Принц", содержавших описание опасностей, которые представляют для западной цивилизации интеллектуальные, духовные, магические "энергоцентрали" Вдохновленных Великим Злом. Сент-Джордж Саундерс в "Семи спящих" и "Скрытом царстве" указывают на темное пламя нацистского эзотеризма и "тибетский" источник его вдохновения.
В 1926 г. в Берлине и Мюнхене обосновались, в то время еще малочисленные, колонии тибетцев и индусов. Как только нацистское движение начало располагать крупными финансовыми средствами, оно организововало многочисленные экспедиции в Тибет, следовавшие одна за другой практически непрерывно вплоть до 1943 года! В день, когда русские закончили битву за Берлин, они среди трупов последних защитников нацизма обнаружили около тысячи тел добровольцевсмертников, людей тибетской крови. Смертники были одеты в немецкую форму без знаков различия, и в их карманах не было документов.
Члены общества Фуле готовились к захвату власти над миром. Они охранялись от опасностей войны, их делу суждено было длиться тысячу лет, вплоть до будущего потопа. Каждый из них дал клятву покончить с собой в случае совершения ошибки, ставящей под угрозу договор, а также обязался приносить человеческие жертвы. Отталкивающебессмысленное уничтожение 750 тысяч цыган не имело, похоже, никаких иных причин, кроме "магических". Вольфрам Зиверс был назначен исполнителем, жрецомжертвователем, ритуальным убийцей. К нему мы еще вернемся, а пока попытаемся осветить один из аспектов ужасающей проблемы, встающей перед современной совестью в связи с этим и всеми другими истреблениями-жертвоприношениями.
Высшие руководители верили, что массовыми человеческими жертвоприношениями можно победить безразличие "Могуществ" и завоевать их благосклонное внимание. В этом и заключается магический смысл человеческих жертв.. Все то же от древнейших времен до нашего близкого вчера, от ацтеков до нацистов.
В ходе Нюрнбергского процесса очень часто и очень многие удивлялись совершенному безразличию верховных распорядителей неистовой бойни к содеянному по их воле и приказу. Меррит вложил в уста одного из героев своих "Жителей миража" примечательную фразу: "Я забывал их, как каждый раз забывал свои жертвы, погружаясь в мрачный восторг таинства..." Быть может, эти слова помогут что-то понять.
14 марта 1946 года семидесятисемилетний Карл Гаусхофер убил свою жену Марту, а затем, во исполнение клятвы и согласно японской традиции, сделал себе харакири. Никакого креста, никакого камня с памятными знаками нет на его могиле. Не общие, а личные мотивы напомнили Гаусхоферу о его клятве. Он с большим опозданием узнал о казни в Моабите его сына Альберта, арестованного вместе с организаторами заговора против Гитлера и неудачного покушения 20 июля 1944 года. В кармане окровавленной одежды сына великого мага нашли рукопись поэмы: "С моим отцом говорила судьба, Снова и снова от него зависело - Затолкнуть ли Дьявола в его темницу.
Но мой отец сломал печати.
Он не услышал запах ада И выпустил Дьявола на волю... " Само собой разумеется, что собранные здесь отрывочные сведения совершенно не исключают политических, экономических и любых других объяснений нацистского феномена. Понятно также, что не все в сознании, тем более в подсознании описанных нами людей, определялось этими верованиями. Но одно нам кажется бесспорным: безумные видения, овладевавшие их разумом, временами принимались ими за реальность.
Это кажется бесспорным еще и потому, что наши видения никуда не исчезают, как и звезды при свете дня. Они продолжают жить где-то за нашими чувствами, мыслями и поступками. Есть то, что зовется фактами. Но есть и нечто глубинное, их порождающее, что и является целью нашего исследования.
Вернее так: авторы раскладывают добытые ими метки на пути к месту поиска. При этом они дают гарантию, что это "глубинное" гораздо мрачнее, чем подозревает читатель.

ГЛАВА 10

ЧЕРНЫЙ ОРДЕН

Суровая зима 1942 года. Застыв в окопах русских степей, лучшие солдаты Германии и цвет войск СС впервые не наступают. Упрямые англичане и американцы учатся водить танки. Однажды утром крупный берлинский врач Керстен, руки которого излучают целительные флюиды, нашел своего клиента, рейхсфюрера Гиммлера, печальным и подавленным: - Дорогой доктор, я в ужасной депрессии... Гиммлер усомнился в победе? Нет. Расстегнув брюки, чтобы дать промассировать себе живот, он продолжил говорить лежа, уставившись в потолок: - Фюрер окончательно постиг, мир на Земле недостижим, пока жив хотя бы один еврей... Тогда, - добавил Гиммлер, - он приказал мне немедленно ликвидировать всех евреев, находящихся во власти Рейха.
Его руки, длинные и сухие, лежали на диване неподвижно, словно замерзшие. Он бессильно смолк. Пораженному Керстену показалось, что чувство жалости проснулось в сердце Великого Мага Черного Ордена, и его ужас сменился надеждой: - Да, да, - ответил он, - в глубине своего сердца вы не можете согласиться с такой жестокостью... Мне понятна боль вашего сердца, вы не согласны с такой жестокостью... Мне понятна ваша глубокая скорбь...
- Ничего подобного! - воскликнул Гиммлер, садясь. - Да вы совершенно, совершенно ничего не поняли! Оказывается, Гитлер вызвал его для того, чтобы отдать приказ о немедленном уничтожении пяти или шести миллионов евреев. Громадная работа, а Гиммлер невероятно устал, да и занят выше головы. Требовать от него дополнительных усилий в ближайшие дни бесчеловечно, именно бесчеловечно. И он дал понять это своему любимому вождю, и любимый вождь был очень недоволен, он страшно разгневался, и вот сейчас Гиммлер раскаивается, сейчас ему стыдно, что позволил себе поддаться минутной слабости, вызванной усталостью и эгоизмом, низким эгоизмом (мемуары Керстена и книга Жозефа Кесселя "Руки чуда", Париж, изд-во Галлимар.).
Чем объяснить это непостижимое извращение понятий? Ведь не одним же безумием? Нет, просто эти люди жили в мире, структура и законы которого радикально отличны от нашего. Физик Георгий Гамов описывает вселенную, параллельную нашей, где, например, бильярдный шар попадает сразу в две лузы. Вселенная гиммлеров по крайней мере так же отлична от нашей, как и вселенная Гамова. Высший посвященный, медиум, вся энергия которого направлена на изменение мира, требует от своего собрата ликвидировать несколько миллионов недочеловеков. Собрат согласен, но момент выбран явно неудачно. Однако это абсолютно необходимо, и сейчас же. Что ж, снова, в который раз пересилим себя, принесем себя в жертву...
20 мая 1945 г. на мосту Бервеверде, в 25 милях к западу от Люнебурга, британские солдаты арестовали высокого человека с круглой головой и узкими плечами, имевшего при себе документы на имя Гитзингера. Он был в гражданском и с повязкой на правом глазу. Его отвели в военную комендатуру. В течение трех дней британские офицеры пытались выяснить, кто он на самом деле. В конце концов уставший Гитзингер снял свою повязку и сказал: "Я - Генрих Гиммлер". Ему не поверили, но он настаивал. Для испытания ему приказали раздеться и предложили на выбор американскую форму или одеяло. Он завернулся в одеяло. Решили осмотреть его тело, и когда один из следователей приказал арестованному открыть рот, тот раздавил зубами спрятанную ампулу с цианистым калием и умер.
Через три дня майор и три унтер-офицера забрали тело и отправились в ближайший к Люнебургу лес. Они вырыли яму, бросили в нее труп и тщательно заровняли землю. Никому точно не известно, где покоится Гиммлер, какие птицы чирикают над тем местом, где разложилось тело того, кто считал себя новым воплощением императора Генриха 1 по прозвищу Птицелов.
Мы разделяем досаду общественного мнения - всем бы хотелось увидеть Гиммлера на скамье подсудимых. Но что бы мог сказать он в свою защиту на Нюрнбергском процессе? Судьи не нашли бы с ним общего языка. Он целиком принадлежал иному миру, иному порядку вещей и понятий. Гиммлер - монах-воин с чужой планеты.
Как указывал Петель, "...до сих пор не нашлось удовлетворительного объяснения того психологического "второго плана", связывавшего название Освенцим (Аушвиц) со всем, что там произошло. В конечном итоге, Нюрнбергский процесс не пролил на это достаточно света, а обилие психоаналитических объяснений, будто бы целые нации могли утратить свое душевное равновесие так же, как это происходит с отдельными индивидами, только затемняет проблему. Никто не знает, что происходило в мозгу таких, как Гиммлер и ему подобные, когда они отдавали приказ об уничтожении". Переходя на позицию фантастического реализма, мы, кажется, начнем это постигать.
Дени де Ружмон говорил о Гитлере: "Некоторые, испытав в его присутствии священный ужас, думают, что в нем пребывали ангелы, бог или высшая сила, как называет св. Павел вселяющихся в человека, захватывающих его тело духов второго сорта. Я слушал его, когда он произносил одну из своих больших речей. Откуда бралась в нем сверхчеловеческая власть? Ясно ощущалось, что энергия такого рода не принадлежит одной личности, что она может даже проявляться вне личности, что личность - лишь проводник этой непостижимой силы. То, что я говорю, могло бы показаться самым низкосортным романтизмом, если бы дело, совершенное этим человеком, - я имею в виду силу, действующую через него, - не было реальностью, приводившей в изумление наш век".
Но на первом этапе своего восхождения к власти Гитлер, усвоивший поучения Эккарта и Гаусхофера, захотел, похоже, сам управлять Могуществами, предоставленными в его распоряжение или, по выражению Дени де Ружмона, "действующими через него". На этом этапе политические и национальные устремления Гитлера в сущности довольно ограничены. Вначале мы можем без труда увидеть в нем среднего немца, обуреваемого сильными патриотическими и социальными страстями. Он работает пока еще на низшем уровне в том смысле, что его стремления укладываются в определенные, видимые границы, рамки. Чудесным образом он вынесен вперед, ему все удается. Но это медиум, личность, через которую действуют, он не обязательно должен понимать размах и направление сил.
Он "танцует", но музыка написана не им. До 1934 года он мог бы считать себя отличнейшим "танцором". Но вот он выпал из ритма, вообразив, что дальше ему только и остается, что управлять Могуществами. Он просчитался. Могуществами не управляют. Им служат. Таково значение или одно из значений коренного перелома, произошедшего во время и сразу же после "чистки партии" 1934 года. С этого дня движение, которое, как казалось Гитлеру, должно было быть национальным и социалистическим, все более становится таким, каким задумали его люди, запустившие машину, - выражением тайной доктрины.
Гитлер никогда не осмеливался потребовать отчета о "самоубийстве" Штрассера. И его, фюрера германской нации, заставили подписать приказ, возводящий СС в ранг автономной организации, стоящей над партией.
После разгрома нацизма Иоахим Гунтер писал в одном немецком журнале: "Жизненная идея, вдохновлявшая СА, была побеждена 30 июня 1934 года чисто сатанинской идеей СС".
"Трудно определить день, - говорит доктор Дельмас, - когда Гитлером овладела идея биологической мутации". Но ведь эта идея является только одним из аспектов эзотерического учения тайного общества, к которому после 1934 года все плотнее подстраивается нацистское движение. И "медиум" этого движения вовсе не сходит с ума, как думает Раушнинг, а становится более послушным инструментом и барабаном для похода бесконечно более честолюбивого движения, чем движение к власти партии, нации и даже расы.
Организация СС была поручена Гиммлеру. Но не как охранно-полицейское ведомство, а как настоящий монашеский орден с иерархией степеней, начиная снизу, от "светских братьев". Высшую ступень образовывали посвященные во все тайны СС руководители Черного Ордена, чье существование, однако, никогда официально не признавалось нацистским правительством. Даже в руководстве партии многозначительно и вполголоса. называли "причастных к внутреннему кругу", и только.
Тайная доктрина Черного Ордена, никогда не излагавшаяся в документах, основывалась - мы считаем это доказанным - на вере в существование Властителей, бесконечно более могущественных, чем это можно себе представить. В религиях различают теологию, рассматриваемую как науку, доступную для понимания разума, и мистику, постигаемую интуитивно, то есть с помощью веры. Работы Аненербе, о которых речь впереди, могут рассматриваться как теологический, а Черного Ордена - мистический аспект религии Властителей Фуле.
Читателю необходимо уяснить, что с 1934 года, когда вся деятельность нацистской партии в деле сплочения нации и сфере пропаганды меняет направление, или, точнее, более строго ориентируется вождями в отношении тайной доктрины, - перед нами уже не национальное политическое движение. Пусть пропагандистские тезисы в целом остаются теми же - это уже только видимость, только шум, которым очаровывают и увлекают массы, описывают ближайшие цели, за которыми, однако, скрывается совсем другое.
Бразиллаш говорит: "Отныне ни с чем ни считаются, кроме неутомимой погони за неслыханной целью. Теперь, имей Гитлер в своем распоряжении народ, который более чем немцы годился бы на службу его высшей идее, он не задумался бы и Германию выбросить на свалку". Нам бы хотелось слегка поправить Бразиллаша: "Вовсе не его, Гитлера, "высшей идее", но высшей идее магической группы, действующей через него". С этим, в сущности, сам Бразиллаш мог бы согласиться, поскольку в другом месте он признает, что "Гитлер, не торгуясь, пожертвовал бы всем человеческим счастьем, своим и своего народа, прикажи ему это таинственный долг, которому он повиновался".
- Я открою вам секрет, - как-то сказал Гитлер Раушнингу, - я создаю орден. - Он упомянул о Бургах, где будет происходить первое посвящение, добавив: - Оттуда выйдет человек второй ступени, человек, который будет мерой и центром мира, человек-бог - превосходная степень и фигура бытия, культовый образ... Но есть еще и другие уровни, о которых мне не дозволено говорить...
Авторы настоятельно просят читателя внять еще одному предупреждению: тайное учение нацизма принималось десятками, сотнями тысяч распорядителей, более или менее применялось миллионами слепых, несведущих исполнителей. Отсюда и возникает неизбежная неосторожность, хаотичность, противоречия, которые сбивают с толку даже имеющего ключ исследователя.
Тем более трудно тому, чья осведомленность ограничена газетными сообщениями, выражающими в своей массе точку зрения журналиста и редакции.
Все мы упорные детерминисты, нам нравится, нам нужно, мы требуем развития событий по прямой линии, от причины к соразмерному ей следствию.
К сожалению, детерминизм исторических событий более сложен, чем излюбленные нами развития литературных сюжетов.
Вспомните историю религий. Им понадобились столетия, дабы культ принял ясную форму. Ясную? Но мало ли осталось противоречий в любой из современных религий? А ведь нацизм имел в своем распоряжении лишь несколько лет.
Однако (не устанем повторять) - успехи нацизма как культа, как новой цивилизации, превзошли все, когда-либо случавшееся в истории. Это страшный для нас факт! Мы ощущаем его особенное значение. Мы ощущаем этот факт, как удручающе грозный символ. Нам не дано постичь его, наши способности слишком ограничены. Мы призываем других сделать больше и лучше, чем сделали мы.
Черный Орден привлекает внимание авторов, поскольку он - видимое проявление, в котором были осуществлены организационные аспекты тайной доктрины нацизма.
"Само собой разумеется, - писал Петель, - только очень узкий круг высших чинов и крупных сановников СС знал с достаточной полнотой как теорию, так и значение требований, которые каждый член ордена был обязан применять к себе и своему окружению. Члены различных низших и "подготовительных" подразделений узнавали об особенности своего положения только после запрета жениться без разрешения руководства и после того, как их поставили под юрисдикцию СС. Трибуналы СС действовали с чрезвычайной суровостью, но главная их цель была не в поддержании дисциплины, но в том, чтобы вывести членов СС из-под компетенции государственной и партийной власти. Отныне у членов Ордена не оставалось никакого иного долга, как повиноваться его законам, забыв о всякой личной жизни".
Согласно иерархии подлинными СС были носители "мертвой головы". С ними никак нельзя смешивать корпус Ваффен СС и некоторые другие формирования, созданные как имитации СС. Служившие в таких подразделениях в смысле посвящения были наподобие монастырских служек.
Монахи-воины - эсэсовцы с "мертвой головой" - принимали посвящение в школахБургах. В Бурги попадали наиболее достойные после прохождения курса в подготовительных школах "Напола".
Учреждая одну из таких "Напола", Гиммлер свел тайную доктрину к самой краткой формуле: "Верить, повиноваться, сражаться! Точка. Это все". В этих школах, как писала "Шварце корис" от 26 ноября 1942 года, "учатся принимать и давать смерть". Позднее те из достойных, кто попадал в Бурги, постигали там, что "принимать сМерть" может быть понято в смысле самоотречения, в смысле "смерти для самого себя". Но если они не достойны - их ждет физическая смерть на поле боя. "Трагедия величия состоит в том, что нужно нагромождать трупы". Но разве это имеет значение? Ничье существование не истинно, есть иерархия существований, от человекоподобного до Великого Мага. Едва выйдя из небытия, недостойный возвращался в него, не успев разглядеть путь спасения, ведущий к сияющему образу бытия...
В Бургах приносили обеты, вступая на путь "неотвратимой сверхчеловеческой судьбы". Возврата назад не было. Скорыми и беспощадными расправами подтверждал Черный Орден угрозы доктора Лея: "Каждому из вас следует запомнить, что тот, у кого партия отнимет право на коричневую рубашку, потеряет не только работу. Он будет уничтожен вместе с семьей, женой, детьми. Таковы жестокие, неумолимые законы нашего Ордена".
И нет уже речей ни о Вечной Германии, ни о националсоциалистическом государстве. Мы снова выброшены "на ту сторону", где существует иерархия от человекоподобного до Великого Мага. Здесь готовятся к явлению человека-бога, сверхчеловека, которого пришлют на Землю Могущества после того, как мы, посвященные, изменим равновесие духовных сил.
Церемония, на которой получали руны СС, должна была, по-видимому, в достаточной мере напоминать то описание, которое дает Рейнгольд Шнейдер, рассказывая об обетах рыцарей Тевтонского ордена. Такой обряд происходил в Мариенбурге в зале Ремтер.
"Они прибывали из разных стран, разноликие, разноязычные, прошедшие сквозь жизнь, полную волнений. Они входили в замкнутую суровость этого замка, оставляя свои щиты, принадлежавшие их предкам по крайней мере четвертого поколения. Они проникали в заповедную часть замка. Теперь их гербом делался крест, повелевающий вести главнейшую из войн, которая ведет в жизнь вечную".
Знающий молчит. Не сохранилось никакого описания ритуалов бургских посвящений, хотя известно, что они существовали. Их называли церемониями "густого воздуха", намекая на атмосферу чрезвычайного напряжения, рассеивавшегося только после того, как обет был принят. Такие оккультисты, как Льюис Спенсер, хотят видеть за этим выражением черную мессу в чисто сатанистской традиции. Напротив, Вилли Фришгауэр в своей работе о Гиммлере трактует "густой воздух" просто как состояние полнейшего отупения утомленных участников. Между этими двумя крайностями авторы находят место для более реалистического, и поэтому более фантастического объяснения.
Неотвратимая сверхчеловеческая судьба членов СС. Что это? Набор звонких слов, чтобы поразить воображение и раздуть самомнение звероподобного носителя рун СС? Отнюдь.
Были составлены планы полной пожизненной изоляции "мертвых голов" от мира "человекоподобных". Хотели создать города и селения ветеранов СС по всему миру, причем их территория должна была быть подобием особых государств, подчиняющихся только Ордену и им же управляемых.
Но Гиммлер и его "братья" лелеяли и более обширную мечту. Мир должен был получить как образец суверенное государство СС. "На мировой конференции, - говорил Гиммлер в марте 1943 года, - мир узнает о воскрешении древней Бургундии. Эта страна, бывшая когда-то землей наук и искусств, была сведена Францией до уровня заспиртованного придатка. Суверенное государство Бургундия, со своей армией, законами, монетой, почтой, станет образцовым государством СС. В нее войдут Романская Швейцария, Шампань, Фран-Конте, Эно и Люксембург. Официальным языком будет, разумеется, немецкий. Править будет только СС, национал-социалистическая партия не будет иметь в Бургундии никакой власти. Мир будет потрясен и восхищен государством, где будут применены наши концепции".
Подлинный Черный Орден, состоящий из "посвященных", находится, по его собственному определению, по ту сторону добра и зла. Организация Гиммлера не рассчитывает на фантастическую помощь садистов, помешанных на убийстве, она рассчитывает на новых людей.
Внутренний круг "Мертвых голов" включает руководителей и посвященных разных ступеней, а центром является святая святых, Фуле. Ниже расположены рядовые СС, подобия бездумных машин, роботов-исполнителей. Такие машины штампуют по стандарту, построенному на "отрицательных", с точки зрения обывателя, качествах. Это производство основано не на приобщении к доктрине, а на простых методах дрессировки. "Речь вовсе не идет об уничтожении неравенства между людьми, наоборот, его необходимо усилить, поставив непреодолимые барьеры, - говорил Гитлер. - Каким будет грядущий социальный порядок? Друзья мои, я скажу вам это: будет класс господ и толпа различных членов партии, разделенных строго иерархически. Под ними - огромная безликая масса, коллектив служителей, низших навсегда. Еще ниже - класс побежденных иностранцев, современные рабы. И надо всем этим встанет новая аристократия, о которой я пока не могу говорить... Но эти планы не должны быть известны рядовым членам партии".
Мир - это материя, которую нужно преобразовать, чтобы выделить из нее энергию. Сконцентрированная магами, она способна привлечь Внешние Силы, Высших Неизвестных, Властелинов Космоса. Авторы подчеркивают, что деятельность СС не вызывалась никакой политической или военной необходимостью. В концентрационных лагерях происходят посвятительные занятия нацистской магией. Это жертвенники, где производятся массовые жертвоприношения, чтобы добиться благосклонности Могуществ делу Черного Ордена. Концлагеря являются также символическим актом, моделью будущего мира, в котором все народы будут оторваны от корней, лишены всего, превращены в кочующий сброд, в абсолютное сырье для подпитки цвета человека - высшего человека, общающегося с богами. Этот макет, эта модель - обратная модель (как говорил Барбье де Оревильи: "ад - это небо наоборот") планеты, ставшей полем магических плугов Черного Ордена.
В учении Бургов часть этой доктрины передавалась следующей формулой: "Существует только Космос или Вселенная, живое существо. Все вещи, все существа, включая человека, - это только умножающиеся во времени различные формы всемирного живого". Мы еще не живем по-настоящему, пока не осознали Бытие, которое нас окружает, объединяет и использует для подготовки других форм. Акт творения не завершен. Космический дух еще не отдыхает, будем же внимательны к его призывам, передаваемым богами нам, жестоким магам, пекарям, месящим кровоточащее и слепое человеческое тесто! Печи Аушвица - это ритуал.
На Нюрнбергском процессе полковник СС Зиверс ограничился формальной и чисто рациональной защитой. Прежде чем войти в камеру казни, он попросил позволения в последний раз отправить свой культ, вознести тайные молитвы. Отдав свой долг неведомому богу, он бесстрастно сунул шею в петлю.
Он был генеральным директором Аненербе и именно за это получил смертный приговор. Аненербе, научный институт, был основан как частная организация Фридрихом Гильшером. Здесь авторы указывают на связи между некоторыми людьми: Гильшер, духовный отец и учитель Зиверса, был другом шведского исследователя Свена Гедина. Последний, в свою очередь, поддерживал тесные отношения с Карлом Гаусхофером. Известный шведский путешественник Свен Гедин, специалист по Дальнему Востоку, долго жил в Тибете и играл роль важного посредника в создании нацистских эзотерических доктрин. Сам профессор Гильшер никогда не был членом партии и поддерживал отношения с еврейским философом Мартином Бубером. Но его глубинные тезисы соседствуют с "магическими" положениями магистров национал-социализма. Гильшер основал Аненербе в 1933 году. Двумя годами позже Гиммлер, после основания Черного Ордена, превратил Аненербе в государственное учреждение, официально прикрепленное к ордену. Были объявлены следующие цели: "Изыскания в области локализации духа, деяний, наследства индо-германской расы. Популяризация результатов исследований в доступной и интересной для широких масс форме. Работы производятся с полным соблюдением научных методов и научной точности".
Германская рационалистическая научная методика на службе иррационального... Гдето раньше авторы упоминали о том, что для профанов, таких как Гитлер и его окружение, слово "наука" имеет магический вкус...
Аненербе действовал столь успешно, что в январе 1939 года Гиммлер включил институт в состав СС, а его руководителя вошли в личный штаб рейхсфюрера. К этому времени Аненербе располагал 50-ю научными институтами, деятельность которых координировал профессор Вурст, специалист по древним культовым текстам, возглавлявший кафедру санскрита Мюнхенского университета.
Вполне вероятными кажутся расчеты, согласно которым Германия израсходовала на работы всей системы Аненербе куда больше, чем США - на производство атомной бомбы. Изыскания велись с колоссальным, поражающим воображение размахом, охватывая спектр от чисто научной работы в изначальном смысле слова, до изучения практики оккультизма, до вивисекции заключенных, до шпионажа за тайными обществами. Так, например, велись переговоры со Скорцени об организации экспедиции, целью которой должно было быть похищение... святого Грааля. Гиммлер создал специальный отдел осведомительной службы, которой были поручены исследования "области сверхъестественного".
Перечень проблем, исследование которых потребовало от Аненербе огромных расходов, поражает воображение: присутствие братства Розы и Креста, символическое значение отказа от арфы в музыке Ульстера, оккультное значение готических башенок Оксфорда, оккультное же значение шляпцилиндров в Итоне... Когда немецкая армия готовилась к эвакуации из Неаполя, Гиммлер слал приказ за приказом, чтобы не забыли вывезти массивный надгробный камень последнего из Гогенцоллернов. В 1943 году, вскоре после падения Муссолини, рейхсфюрер собрал на вилле в окрестностях Берлина шестерых крупнейших оккультистов Германии, чтобы они своими тайными способами открыли место, где содержится дуче. Совещания Генерального штаба начинались сеансами йогического сосредоточения.
Аненербе налаживал связи с Тибетом и посылал туда экспедиции. Действуя по приказу Зиверса, доктор Шеффер установил многочисленные контакты с монастырями. Он привез в Мюнхен для "научного исследования" "арийских" лошадей и "арийских" же пчел, собирающих якобы особенный мед.
Во время войны Зиверс организовал в концлагерях ужасающие опыты над людьми. Подробные описания "работы" Аненербе сделались темой многих "черных книг", опубликованных следственными комиссиями разных правительств. Военные действия обогатили систему Аненербе "Институтом научных исследований национальной обороны". Институту было предоставлено право "пользоваться всеми возможностями, которые можно извлечь из концлагеря Дахау".
Профессор Гирт, возглавлявший работу этого института, собрал себе "коллекцию типичных израильских скелетов". Зиверс дал приказ вторгнувшимся в Россию армиям собрать коллекцию черепов "еврейских комиссаров".
Профессор Гильшер, как уже упоминалось, играл важную роль в выработке тайной доктрины, вне которой позиция Зиверса, как и позиция многих других нацистских вожаков, да и не только их, остается непонятной. Мы еще не раз утомим читателя, повторяя, что выражения "моральная чудовищность", "интеллектуальная жестокость", "садизм", "безумие" и подобные им в применении к нацизму не имеют смысла и не объясняют ничего.
Когда в Нюрнберге зашла речь о преступлениях Аненербе, подсудимый Зиверс явно не испытывал чувств, которые считаются у нас нормальными, человеческими. Чуждый всему этому, он был где-то в ином месте и слушал другие голоса.
О его духовном учителе почти ничего не известно. Но Эрнст Юнгер упоминал о нем в дневнике, который вел в Париже, в годы оккупации. Французский переводчик дневника Юнгера не уловил оттенка, несущего основной смысл. Потому что в действительности смысл его проясняется только при "реалистически-фантастическом" объяснении нацистского феномена.
14 октября 1943 года Юнгер (из осторожности называя высокопоставленных лиц псевдонимами: Бого - это Гильшер, Книболо - Гитлер) писал: "В эпоху, такую бедную оригинальными умами, Бого - одно из тех знакомств, над которыми я много размышлял, так и не сумев составить окончательного суждения. Прежде я считал, что он войдет в историю нашей эпохи как личность малоизвестная, хотя и наделенная исключительной тонкостью ума. Теперь я знаю, что он сыграет более значительную роль. Многие, если не большая часть молодых интеллектуалов поколения, возмужавшего после Великой войны (1914-1918 гг.), были затронуты его влиянием и прошли через его школу... Ныне подтвердилось мое давнее подозрение, а именно: он основал Церковь. Сейчас он отошел от догматической части и уже очень далеко продвинулся в создании литургии. Он показал мне серию песнопений и цикл праздников "языческий год", включающий в себя и точный распорядок богов, животных, цветов, блюд, камней и растений. Например, 2-го февраля празднуется посвящение свету..." Далее Юнгер продолжает, невольно подтверждая нашу гипотезу: "Я наблюдаю у Бого глубокое, характерное для всей нашей элиты изменение: всей силой мысли, сформированной рационализмом, он углубляется в метафизическое. То же поразило меня и у Шпенглера. Я помещаю это явление среди добрых знаков наших лет. Обобщая, можно сказать, что есл; XIX век был эпохой рационализма, то ХХ-й - век культов Таков и Книболо, живущий в месте, которого не в состояни] разглядеть либеральные умы".
Гильшер, которого никто не привлек к следствию, cai явился в Нюрнберг свидетельствовать в пользу Зиверса. Дава показания, он ушел в политические отвлечения и, по нашем мнению, в умышленно абсурдные рассуждения о расах древш-" племенах. Он попросил разрешения проводить Зиверс к подчожию виселицы, и это с ним приговоренный чита. молитвы некоего культа, о котором никогда не упоминалось н процессе. Затем оба ушли. Зиверс - в одну тень, Гильше скрылся в другой.
Водителем первого французского танка, вошедшего в освс божденный Париж, был Днри Ратенау, дядя которого, Вальте Ратенау, стал первой жертвой нацизма.
В тот же день в одном из залов Дома Инвалидов нашл стол с отодвинутыми тринадцатью стульями, разбросанны флаги, мантии и кресты. Это были следы внезапно прерванног собрания рыцарей Тевтонского Ордена. Одного из последни собраний...
Они хотели изменить жизнь, подготовляя пришестви "Высших". У них было магическое понимание мира и человек; и, привлекая благоволение богов, они принесли на жертвенны алтари молодежь своей страны, залили его океаном человече" кой крови. Они сделали все, чтобы согласоваться с Воле Властителей.
Они ненавидели буржуазный Запад с его вялы гуманизмом и рабочий Восток с его узким материализмом. Он должны были победить, они, носители Огня, которому и враги, капиталисты и марксисты, давно дали угаснуть, сомна? булически навязав человечеству мысль о плоской и ограниче) ной судьбе. Они должны были стать хозяевами на тысячелетия потому что они на стороне магов, великих жрецов, демиургов.
И вот они оказались побежденными, раздавленным] судимыми, униженными - и кем? Обычными людьм) пьющими водку или жующими резинку, людьми с коротенько верой, извечными желаниями, людьми безо всякого священно] трепета! Люди поверхностного мира, склонные к рационально морали, положительные, привели к краху рыцарей искрящегося мрака! На Востоке и на Западе эти людишки построили превосходящее число танков, самолетов, пушек. Вдобавок они завладели атомной бомбой - они, не имевшие никаких представлений о том, что такое великая скрытая энергия! И теперь, подобно улиткам, пережившим стальной град, на кресла Нюрнбергского суда выползли очкастые судьи, профессора гуманитарных наук, учителя плоской добродетели, доктора посредственности, баритоны Армии Спасения и санитары Красного Креста. Эти наивные квакши "счастливого завтра" явились давать уроки примитивной морали. Кому?! Властителям, монахам-воинам, заключившим союз с Могуществами, посвященным, тем, кто читал в черных зеркалах, союзникам Шамбалы, наследникам рыцарей Грааля! И они посылали на виселицу и в тюрьмы господ, называя их преступниками и бешеными псами! Ни осужденные в Нюрнберге, ни их покончившие с собой главари не могли понять, что и с Запада и с Востока их сокрушила духовная цивилизация, колоссальное движение, от Чикаго до Ташкента увлекающее человечество к высшему уделу.
Пусть рационалистический, картезианский Разум не совсем удовлетворяет нас, не охватывает всего человека, всего его сознания. Но сон Разума породил чудовищ, а мы, усыпленные нашим догматическим рационализмом, увидели в этих чудовищах лишь страшные карикатуры.
И нюрнбергские судьи, и другие глашатаи победившей цивилизации не имели достаточно четкого видения собственного мира, и потому не поняли, что завершившаяся война была духовной войной. Ими правило убеждение, что Добро восторжествовало над Злом. Они не увидели всех глубин сокрушенного Зла и всех высот торжествующего Добра.
Мистические германские и японские завоеватели мира вообразили себя большими магами, чем оказались на деле, но представители победившей цивилизации не осознали того, что авторы называют "высшим магическим смыслом" нашего мира. Победители говорили о Разуме, Справедливости, Свободе, Уважении к Личности и т.д. в том старом смысле, который ко второй половине XX давно уже утратил свою актуальность. Наше сознание преобразилось, и стал ощутимым переход к другому, более высокому его состоянию.
Авторы считают, что победа безусловно досталась бы нацистам, будь наш современный мир только тем, чем он представляется большинству из нас: обыкновеннейшим продолжением материалистического XIX века и буржуазно-мещанской мысли, рассматривающей планету как местечко, которое для окончательного уюта следует еще кое-где дооборудовать.
Нам кажется, существуют два дьявола. Один пытается просто привести в беспорядок то, что зовется божественным порядком. Другой же стремится преобразовать этот порядок в иной, небожественный. То есть, второй "дьявол" хочет и обязан создать обратный порядок.
Черный Орден и мог, и должен был взять верх над цивилизацией лицемерных эгоистов, цивилизацией, павшей до уровня пошлых, плотских вожделений, прикрытых для приличия жалким листиком ханжеской морали. Но она же не была только этим.
Опрокинутая на пыточные столы нацизма, вздернутая на магическую дыбу, истекающая кровью под жреческими ножами, она показала другое лицо. Ее новый лик явился в ореоле мученичества, навязанного нацистами, как Лик на святой плащанице. От повышения общей интеллектуальности народов до ядерной физики, от психологии вершин человеческого сознания до межпланетных ракет - так обрисовывается преображение человечества и вознесение реальной человеческой личности.
Это не очевидно, и неглубокие умы вздыхали о древнейших временах, духовной традиции, опьяняли себя мифами о нордическом величии и возненавидели мир, в котором разглядели лишь одно - нарастающую механичность. Но в то же время были и другие, подобные Тейяру де Шардену, - они умели видеть лучше. Глаза высшего Разума и глаза Любви различают одно и то же, но в различных планах. Они увидели порыв народа к свободе и доверие, которые содержали семена этой великой архангельской надежды.
Этой цивилизации, о которой мистики судили так же негативно, находясь снаружи, как и прогрессивные примитивисты - изнутри, было суждено спасение. Алмаз режет стекло. В структуре алмаза больше порядка, чем в структуре стекла. Нацисты могли победить. Боразон, синтетический кристалл, режет алмаз. Разбуженная мысль, устремляясь ввысь, может создать более упорядоченные структуры, чем те, что сверкают во мраке и извлекаются из глубин.

Предыдущая страница 19 Следующая страница


Утро магов 20

"Когда меня ударят по щеке, я не подставлю другую щеку, не обнажу меч, - я занесу молнию!" Вероятно следовало, чтобы битва между Господами Глубин и простаками, обитающими на поверхности, чтобы война между темными Могуществами и человечеством завершилась в Хиросиме явным знаком неоспоримой Силы.

ЧАСТЬ ШЕСТАЯ

ЧЕЛОВЕК - НЕЧТО БЕСКОНЕЧНОЕ

ГЛАВА 1

НОВАЯ ИНТУИЦИЯ

Когда я выбрался из подвала, Живюзи, города моего детства, не существовало. Густой желтый туман покрывал океан щебня, откуда раздавались крики о помощи и рыдания. Мир моих игр, моих дружеских привязанностей, моих влюбленностей - вся моя прошлая жизнь лежала под этим обширным полем, пустынным и изрытым, подобно Луне. Немного позднее, когда были организованы спасательные работы, птицы, обманутые светом прожекторов, вернулись и, решив, что настал день, стали петь в запорошенных пылью кустах.
Другое воспоминание: летним утром, за три дня до Освобождения, я вместе с десятью товарищами находился в частном особнячке вблизи Булонского леса. Случай свел нас из разных, неожиданно опустевших лагерей молодежи, в этой последней "школе кадров", где нас продолжали невозмутимо учить искусству делать марионеток, играть комедию и петь, в то время как все изменилось в громе оружия и звоне цепей. В это утро, собравшись в холле, мы, под руководством мечтательного хормейстера, пели на три голоса фольклорную арию "Дайте мне воды, дайте мне воды, воды, воды для моих двух ведер..." Неожиданно нас прервал телефон. Через несколько минут наш учитель пения привел нас в гараж. Парни с автоматами охраняли подступы к нему. На полу, среди старых автомобилей и бочек с маслом, лежали молодые люди, расстрелянные, приконченные гранатами, - группа участников Сопротивления, которых немцы пытали в Лесном Каскаде. Удалось забрать их тела. Доставали гробы. Были отправлены эстафеты, чтобы предупредить семьи. Нужно было обмыть трупы, обтереть кровь, застегнуть куртки и брюки, растерзанные осколками, прикрыть и обложить белой бумагой тех, чья глаза, рты и раны были сплошным криком ужаса, придать этим лицам и телам подобие естественной смерти, и среди этих запахов мясной лавки, с губками и щетками в руках, мы давали воды, воды, воды...
Пьер Мак Орлен до войны путешествовал в поисках "социальной фантастики", найденной им в живописности крупных портов: бисо Гамбурга под дождем, набережная Темзы, фауна Антверпена. Очаровательно, но совсем не для жизни! Фантастическое перестало быть уделом художника, чтобы стать опытом, в огне и крови пережитым цивилизацией.
Сапожник с нашей улицы однажды утром появится на пороге своей лавки с желтой звездой на сердце. Сын консьержки получит из Лондона особое послание и будет носить невидимые капитанские галуны. Тайная партизанская война проявится вдруг повешенными на балконах. Множество миров, яростно сшибавшихся друг с другом, проникли один в другой, и достаточно случайного толчка, чтобы в мановенье ока оказаться в любом из них.
Бержье рассказывал мне: "В Маутхаузене мы носили метку "N.N." - "Мрак и туман". Никто из нас не думал, что выживет. 5 мая 1945 года первый американский джип показался на холме, и лежавший рядом со мной русский заключенный, когда-то один из ответственных за антирелигиозную борьбу на Украине, приподнялся и воскликнул: "Слава Богу!" Все способные двигаться были возвращены на родину "летающей крепостью", и таким образом, на рассвете 19-го я оказался на аэродроме Гайнц в Австрии. Прибыл самолет прибыл из Бирмы. "Это была мировая война, не правда ли?" - сказало радио. Оно передало мое послание в штаб союзнических войск в Реймсе. Потом мне показали радарное оборудование. Там были всякого рода аппараты, появление которых я считал возможным не ранее двухтысячного года. В Маутхаузене американские врачи говорили мне о пенициллине. За два года наука шагнула вперед на целый век. И мне пришла в голову безумная идея: "А атомная энергия?" "О ней говорят, - сказало мне радио. - Это довольно секретно, но ходят слухи..." Через несколько часов я в своей полосатой одежде шел по бульвару Мадлен. Неужели это Париж? Или мне это снится? Люди окружили меня, забросали вопросами. Я скрылся в метро, позвонил по телефону родным: "Минуточку, я сейчас буду". Но я снова вышел. Это казалось самым важным - сперва найти то место, которое я больше всего любил до войны: американский книжный магазин Брентано, на рю Опера. Мой приход не остался незамеченным. Я брал все газеты, все журналы пачками, охапками...
Сидя на скамье в Тюильри, я пытался примирить окружающий мир с тем, из которого вышел. Муссолини повешен на крюке. Гитлер сгорел. Но на острове Олерон и в портах Атлантики оставались германские войска. Война во Франции все еще не окончена? Технические журналы вызывали головокружение. Значит, пенициллин, торжество сэра Александра Флеминга, - это всерьез? Родилась новая химия силиконов, веществ, промежуточных между органическими и минеральными. Вертолет, невозможность которого была доказана в 1940 году, строился серийно. Прогресс электроники был фантастическим. Телевидение грозилось вскоре стать таким же распространенным, как телефон. Я вдруг оказался в мире моих мечтаний о двухтысячном годе. Многие тексты были вообще непонятными. Кто такой маршал Тито? А эти Объединенные Нации? А ДДТ? Внезапно я не просто понял, но ощутил всем своим существом, что я больше не заключенный-смертник. И что у меня теперь сколько угодно времени и свободы, чтобы понимать и действовать. Моей была уже и эта ночь, если мне угодно... Наверное, я очень побледнел. Какая-то женщина подошла ко мне, хотела отвести к врачу. Я отговорился и побежал к родным, которых нашел в слезах. В столовой на столе лежали конфеты, привезенные велосипедистами, военные и гражданские телеграммы. Лион назвал моим именем улицу, я был произведен в капитаны, награжден орденами разных стран, и американская экспедиция в Германию за секретным оружием просила о моем участии. Около полуночи отец заставил меня лечь. Засыпая, я увидел два латинских слова, которые без всякого смысла маячили предо мной: "Магна Матер". Назавтра, проснувшись, я тотчас вновь их вспомнил и понял их смысл. В древнем Риме кандидаты для участия в тайном культе "Магна Матер", Великой матери, должны были пройти через кровавую баню. Если они выживали, то рождались заново".
В эту войну распахнулись все двери для сообщения между мирами. Колоссальный сквозняк. После атомная бомба швырнула нас в атомную эру. В следующее мгновение ракеты оповестили об эре космической. Все становилось возможным. Барьеры неверия, достаточно сильные и в XX веке, были серьезно поколеблены войной. Теперь они рушились совсем.
В 1954 году Ч. Вильсон, американский государственный секретарь по военным делам, заявил: "Соединенные Штаты, как и Россия, будут впредь наделены властью уничтожить весь мир". Мысль о конце света овладела сознанием людей. Отрезанный от прошлого, без веры в будущее, человек как абсолютную ценность открыл для себя настоящее - как вновь обретенную вечность. Путешественники отчаяния, одиночества и вечности отправились в моря на плотах. Нои-испытатели, пионеры будущего потопа, питающиеся планктоном и летучими рыбами. Одновременно отовсюду стекались свидетельства появления летающих блюдец. Небо населяется внеземными разумными существами. Мелкий торговец сэндвичами по фамилии Адамский, державший лавку у подножия большого телескопа на горе Паломар в Калифорнии, окрестил себя профессором и заявил о том, что его посетили венерианцы. Он рассказал об этих беседах в книге, ставшей одним из известнейших послевоенных бестселлеров, и заделался Распутиным голландского двора. В таком мире, одолеваемом трагической стороной удивительного, невольно напрашивается вопрос, что же это за люди, живущие без веры, но не желающие при этом видеть и комической стороны вещей.
Когда Честертону говорили о конце света, он отвечал: "Почему я должен в этом сомневаться? Он случался уже не единожды". На протяжении миллиона лет, в течение которого люди терзают эту землю, она, несомненно, пережила не один апокалипсис. Свет разума много раз угасал и вспыхивал снова. Человек, бредущий ночью с фонарем в руке, - это либо тень, либо огонь. Все заставляет нас думать, что конец света на подходе, и мы заново учимся разумному существованию в новом мире - мире больших человеческих масс, ядерной энергии, электронного мозга и межпланетных ракет. Быть может, нам нужны новые души и новые умы для этой новой жизни.
16 сентября 1959 года, в 22 часа 02 минуты радио всех стран известило, что впервые ракета, запущенная с земной поверхности, достигла Луны. Я слушал радио в Люксембурге. Диктор сообщил эту новость и объявил ежевоскресную эстрадную программу "Открытая дверь"... Я вышел в сад, чтобы взглянуть на спящую Луну, на Море Спокойствия, куда за несколько часов до этого упали осколки ракеты. Садовник тоже был в саду. "Это так же прекрасно, как Евангелие, сударь..." Его слова нечаянно придали событию его подлинный масштаб. Я чувствовал себя действительно близким этому человеку, всем людям, поднимавшим в эту минуту глаза к небу во власти сильного и неясного волнения. "Счастлив человек, теряющий голову, - он вновь найдет ее на небе!" В то же время, я был невероятно далеко от людей моей среды, всех этих писателей, философов и артистов, отказывающих себе в таком энтузиазме под предлогом просвещенности и защиты гуманизма. Например, мой друг Жан Дютур, замечательный писатель, влюбленный в Стендаля, сказал мне за несколько дней до этого: "Давай-ка останемся на Земле, не дадим развлечь себя этими электропоездами для взрослых". Другой очень дорогой мне друг, Жан Жионо, с которым я увиделся в Моноске, рассказал мне, как, проезжая однажды утром через Кальмар-лез-Аньи, он увидел жандармского офицера и кюре, играющих в поддавки на церковной паперти. "До тех пор, пока будут кюре и жандармские офицеры, играющие в поддавки, здесь, на Земле, будет место для счастья, и здесь нам будет лучше, чем на Луне..." Так вот, все мои друзья были отсталыми буржуа в мире, где люди, увлеченные огромными космическими проектами, начинают чувствовать себя рабочими Земли. "Останемся на Земле!" - говорили они. Их реакция была реакцией лионских ткачей на изобретение станка, они боялись потерять работу. Мои друзья-писатели чувствуют, что в мире, в который мы вступаем, социальные, моральные, политические, философские перспективы гуманистической литературы, психологического романа вскоре могут показаться незначительными. Главное действие так называемой современной литературы в том, что она мешает нам быть действительно современными. Они тешат себя мыслью, что пишут "для всех". Они чувствуют, что приближается время, когда мысль масс будет захвачена великими мифами, планами гигантских свершений, и тогда, продолжая писать свои маленькие "человеческие" истории, они будут разочаровывать людей мнимостью фактов, вместо того чтобы рассказывать им о действительно фантастическом.
В этот вечер, когда я спустился в сад и глядел усталыми и жадными глазами зрелого существа на далекую Луну, теперь уже носящую на себе следы человека, мое волнение удвоилось, потому что я подумал о своем отце. Каждый вечер, как он когда-то, я выходил в наш жалкий пригородный садик и глядел вверх. Как и он, я готов был задать самый существенный вопрос: "Люди планеты Земля, единственные ли мы живые существа?" Мой отец задавал этот вопрос потому, что у него была большая душа, и потому еще, что он читал. сомнительную спиритуалистическую литературу, примитивные выдумки. Я же задал его, читая "Правду" и чисто научные работы, общаясь с учеными. Но, стоя под звездами с запрокинутым лицом, я сливался с ним в той же пытливости, которая сопровождает бесконечный полет мысли.
Только что я упоминал о рождении мифа летающих блюдец. Это показательный социальный факт. Разумеется, бессмысленно верить в звездные корабли, из которых высаживаются маленькие человечки, беседующие со сторожами железнодорожных переездов или торговцами сэндвичами. Существование марсиан, сатурнианцев или венериан кажется невероятным. Однако, резюмируя сумму действительных данных по этому вопросу, Шарль-Ноэль Мартен пишет: "Множественность возможных обиталищ в различных галактиках и, в частности, в нашей создает почти полную уверенность, что формы жизни очень многочисленны". На каждой планете другого солнца, даже если это в сотнях световых лет от земли, если ее масса и атмосфера схожи с нашими, должны жить существа, похожие на нас. Расчеты показывают, что в одной только нашей Галактике может существовать от 10 до 15 миллионов планет, более или менее сравнимых с Землей. Харлоу Шелли в своей работе "Звезды и люди" насчитывает в известной нам Вселенной 10 вероятных ее сестер. Эти данные заставляют нас предположить, что другие миры обитаемы, что Вселенная заселена. В конце 1959 года в Корнельском университете (США) были учреждены лаборатории под руководством профессоров Коччиони и Моррисона, пионеров дальней космической связи, - там ищут послания, возможно направляемые нам другими разумными существами.
В еще большей мере, чем посадка ракет на ближайшие планеты, контакт людей с разумными существами, обладающими иной психикой, может стать самым потрясающим событием в истории человечества.
Если помимо нас существуют другие разумные создания, то знают ли они о нашем существовании? Принимают ли они и расшифровывают ли отдельное эхо радио- и телевизионных волн, излучаемых нами? Видят ли они с помощью своих аппаратов пертурбации, производимые на нашем солнце гигантскими планетами Юпитером и Сатурном? Посылают ли корабли в нашу Галактику? Наша Солнечная система могла быть бесчисленное количество раз пересечена ракетами-наблюдателями, а мы и не подозревали бы об этом. Нам не удается даже сейчас, когда я пишу эти строки, отыскать свой "Лунник111", передатчик которого испортился. Мы до сих пор так и не знаем, что происходит в наших владениях.
Посещали ли нас обитатели других миров? В принципе, такие посещения вполне вероятны. Но почему обязательно Земля? Есть же миллиарды звезд, рассеянных по полю световых лет. Разве мы самые близкие? Или самые интересные? Вполне логично предположить, что "пришельцы" могли прибыть, чтобы взглянуть на Землю, даже высадиться на нее и пожить некоторое время. Жизнь существует на планете по меньшей мере миллиард лет. Человек появился на ней более миллиона лет назад, а наши воспоминания не простираются далее шести-семи тысяч лет. Что мы знаем? Быть может, доисторические чудовища вытягивали вверх свои длинные шеи, когда над ними пролетали звездные корабли, и след такого сказочного события потерялся...
Доктор Ральф Стейр, анализируя странные скалы, тектиты, рассеянные в районе Ливана, допускает, что они могут быть остатками исчезнувшей планеты, находившейся между Марсом и Юпитером. В составе тектитов обнаружили радиоактивные изотопы алюминия и бериллия. Многие заслуживающие доверия ученые считают, что спутник Марса, Фобос, пуст внутри. Речь идет об искусственном астероиде, выведенном на орбиту вокруг Марса внеземными разумными существами. Таково резюме статьи в ноябрьском номере журнала "Дискавери" за 1959 год. Этот вывод совпадает и с гипотезой советского профессора И. Шкловского, специалиста по радиоастрономии.
В нашумевшей статье в "Литературной газете" за февраль 1960 года доктор физикоматематических наук профессор М. М. Агрест заявил, что тектиты, создание которых невозможно без очень высокой температуры и мощной радиации, являются, возможно, следами приземления исследовательских зондов. Миллион лет назад на Земле побывали посетители. Для проф. Агреста (рискнувшего в этой статье предложить столь сказочную гипотезу) Содом и Гоморра были разрушены термоядерным взрывом, произведенным пришельцами либо по неосторожности, либо по необходимости, для уничтожения запасов энергии перед возвращением в космос. В рукописях Мертвого моря читаем такое описание: "Поднялся столб дыма и пыли, словно бы вышедший из сердца Земли. Он облил дождем из серы и огня Содом и Гоморру и разрушил город, уничтожил равнину, всех жителей и растительность. И Лот жил в Изоаре, а потом поселился на горах, готому что боялся оставаться в Изоаре. Люди были предупреждены, что должны покинуть место будущего взрыва, не задерживаться на открытых пространствах, не смотреть на взрыв и прятаться под землю... Беглецы, которые оборачивались, ослепли и умерли..." В этом же районе Антиливана есть один из самых таинственных монументов - "Терраса Баальбека". Речь идет о платформе, составленной из каменных блоков; некоторые из них более 20 метров в длину и весят две тысячи тонн. До сих пор совершенно непонятно для чего, как и кем была выстроена эта платформа. Проф. Агрест высказал предположение, что перед нами, возможно, остатки площадки для приземления, воздвигнутой пришельцами.
Наконец, доклады АН СССР о взрыве 30 июня 1908 года в Сибири подсказывают гипотезу о гибели межпланетного корабля.
В этот день, в 7 часов утра, столб дыма высотой до 50 км поднялся над сибирской тайгой. Лес в радиусе 40 км был уничтожен вследствие контакта гигантского огненного шара с землей. В течение многих недель над Россией, Западной Европой и Северной Африкой проплывали странные золотистые облака, отражавшие ночью солнечный свет. Сохранились фотографии лондонцев, читающих на улице газету в час ночи. Еще и сегодня в этом сибирском районе не восстановилась растительность. Измерения, сделанные в 1960 году в этом месте русской научной комиссией, показали, что радиоактивность здесь втрое выше нормы.
Если нас посещали, то встречались ли удивительные визитеры с людьми? Здравый смысл подсказывает, что в таком случае мы бы их заметили. Однако это совершенно необязательно. Первое правило этологии состоит в том, чтобы не тревожить животных, за которыми наблюдают... Циманский, немецкий ученый из Тюбингена, ученик гениального Конрада Флоренса, изучал в течение трех лет улиток, усвоил их "язык" и психологию поведения, да так, что улитки действительно принимали его за одного из "своих". Наши посетители могли также поступить и с людьми. Мысль унизительная, тем не менее обоснованная.
Посещали ли Землю исследователи до известной человеческой истории? Индийская легенда рассказывает о Властителях Дзиан, прибывших извне, чтобы принести землянам огонь и лук со стрелами. Зародилась ли жизнь на Земле сама или была привнесена пришельцами из космоса? "Прибыли ли мы извне? - вопрошает биолог Лорен Эйсли. - Готовимся ли вернуться с помощью наших машин?" (Большая часть астрономов и теологов считает, что земная жизнь началась на Земле. Иного мнения астроном из Корнельского университета, доктор Томас Голд. В докладе, прочитанном в 1960 году в Лос-Анжелесе, на конгрессе по проблемам космоса, Голд высказал предположение, что жизнь, возможно, существовала в другой части Вселенной на протяжении миллиардов лет до того, как пустила корни на Земле. Каким образом она была занесена сюда, начав свое долгое восхождение к человеку, Быть может, космическими кораблями? Голд обратил внимание на тот факт, что жизнь существует на земле в течение примерно миллиарда лет. А начиналась она с простейших форм - микробов. По мнению Голда, через миллиард лет на планете могут появиться достаточно разумные существа, чтобы суметь отправиться дальше в космос, посещая плодородные, но девственные планеты, и, в свою очередь, оплодотворяя их. Такое развитие событий вполне вероятно - нормальное начало жизни на всякой планете, включая Землю. "Пришельцы, - говорит Голд, - могли посетить Землю миллиард лет назад, и оставленные ими формы жизни уже развились до такого уровня, что микробам вскоре предоставится другой агент (космические путешественники), способный распространить их дальше". Что произойдет с другими галактиками, плавающими в космосе за пределами Млечного Пути? Голд - один из приверженцев теории бесконечности Вселенной. В таком случае, когда же началась жизнь? Теория бесконечной Вселенной утверждает, что пространство не имеет границ, время - начала и конца. Если жизнь переходит от древних галактик к новым, то ее история может восходить к вечности).
И еще о небе: звездная динамика показывает, что ни одна звезда не может "взять в плен" другую. Двойные или тройные звезды, наблюдаемые на небе, должны, поэтому, иметь одинаковый возраст. Но спектроскопия свидетельствует об обратном. Один белый карлик древностью в десять миллиардов лет сопровождает, например, красного гиганта возрастом в три миллиарда лет. Это невозможно, однако это так. Мы с Бержье опросили множество астрономов и физиков. Некоторые - и их немало - не исключают гипотезы о разумном, волевом выведении на свои места этих групп звезд. Перемещения звезд и их искусственное соединение дают таким образом знать Вселенной, что жизнь существует в таком-то районе неба для вящей славы разума.
В своем удивительном предостережении о предстоящем слиянии духовного и материального Блан де Сент-Бонне (малоизвестный французский философ (1815- 1880). Главное произведение "Духовное единство").писал: "Религия будет нам доказана через абсурд. Это не будет больше неведомая доктрина, которую придется выслушать, это не будет неуслышанная, кричащая совесть - нет, факты заговорят в полный голос. Истина покинет высоты слова, она войдет в хлеб, который мы едим. Свет будет огнем!" Обескураживающая мысль о том, что разумное человечество, вероятно, не одиноко во Вселенной, соединяется с мыслью, что мы способны посещать иные, отличные от нашего миры, понимать их законы, путешествовать и, некоторым образом, работать по ту сторону зеркала. Эта фантастическая просека была прорублена математическим гением. Недостаток любопытства и знания заставил нас принять опыт поэзии, начиная с Рембо, за основной факт интеллектуальной революции современного мира. Но основной факт - это взрывное развитие математики, что хорошо подметил Валери.
Теперь человек стоит перед собственным математическим гением как перед обитателем иных миров. Современные математические сущности живут, развиваются, оплодотворяют друг друга в этих недоступных, чуждых всякому человеческому опыту мирах. В романе "Люди как боги" Г. Уэллс предполагает, что существует столько же вселенных, сколько страниц в большой книге. Мы обитаем только на одной из этих страниц. Но математический гений пронизывает ее всю насквозь - он являет собой действительную и безграничную мощь человеческого мозга. Так, путешествуя по другим вселенным, он возвращается, заполучив действенные орудия для преобразования собственного мира.
Он может одновременно и быть, и действовать. Например, математик изучает теории пространств, требующих двух полных оборотов для возвращения к исходной точке. Но именно эта работа, совершенно, казалось бы, чуждая всякой деятельности в нашей сфере существования, позволяет обнаружить свойства и законы поведения элементарных частиц в микроскопических пространствах и тем самым развивать ядерную физику. Математическая интуиция, открывающая путь к другим вселенным, изменяет также и нашу. Математический гений, такой близкий к гению чистой музыки, оказывает и наиболее сильное воздействие на материю.
Наконец, доведя математическую мысль до высшего уровня абстракции, человек заметил, что она, эта мысль, возможно, и не является исключительно его прерогативой. Он обнаружил, что насекомые, например, воспринимают недоступные ему свойства пространства и что существует, должно быть, универсальная математическая мысль, поднимаемая высшим разумом до такого уровня, когда она охватывает все живое...
В этом мире, где человек ни в чем не уверен - ни в себе самом, ни в своем окружении, определяющем для него законы и факты, - с удивительной быстротой рождается новая мифология. Кибернетика обусловила мысль о слабости человеческого разума перед разумом электронного мозга, и подавленный этим рядовой человек смотрит на зеленый глазок "мыслящей машины" с таким же страхом, с каким древний египтянин смотрел на сфинкса. Атом восседает на Олимпе с молнией в руке. Едва начали строить французскую атомную станцию в Маркуле, как окрестные жители решили, что их помидоры погибнут. Бомба разладила наше время, заставив рожать чудовищ. Литература, называемая научнофантастической, насыщеннее, чем литература психологическая, и составляет современную Одиссею, с марсианами и сверхчеловеками. И уже такой вот метафизический Улисс возвращается домой, победив пространство и время.
К вопросу "Одни ли мы?" добавляется вопрос "Последние ли?". Остановится ли эволюция на человеке? Не формируется ли уже высшее существо? Или, может, оно уже среди нас? И каким его нужно представлять: как автономное или как коллективное существо, целую человеческую массу, то волнующуюся, то застывающую, целиком достигшую сознания своего единства и подъема? В "эпоху масс" индивидуальность умирает, но для передачи духовной традиции это спасительная смерть - смерть как условие истинного рождения. Индивидуальность умирает для человеческого сознания, чтобы родиться для Сознания Космического. Она чувствует, что на нее оказывается колоссальное давление, и должна умереть, либо сопротивляясь, либо повинуясь.
Если присмотреться, все это лучше отражает глубину мыслей и направленность сегодняшнего человека, чем анализ неонатуралистического романа или политикосоциальные исследования. Скоро мы увидим, как тот, кто присвоит себе функции наблюдателя, смотрящего на новое прежними глазами, будет испепелен молнией фактов.
В этом мире, открытом для необычного, человек на каждом шагу наталкивается на вопросительные знаки, такие же огромные, какими были допотопные животные и растения. Они ему не по росту. Но каков на самом деле его рост? Семантика и психология развивались медленнее, чем физика и математика. И человек XIX века вдруг оказался лицом к лицу с другим миром. Но разве человек социологии и психологии XIX века - настоящий человек? Ничуть не бывало. После интеллектуальной революции, названной "Рассуждением о методе", после рождения наук и энциклопедического духа, после весомого вклада рационализма XIX века мы живем в момент, когда размах и сложность открывшейся действительности с необходимостью должны потребовать от ума такой позиции, которая кардинально отличалась бы от вчерашней. Вторжению внешнего фантастического должно соответствовать и исследование фантастического внутреннего. Существует ли внутреннее фантастическое? И то, что сделал человек, не является ли проекцией того, что он представляет собой, или того, чем он станет? Этим-то исследованием внутреннего фантастического мы и займемся. Или по крайней мере постараемся дать почувствовать, что это исследование необходимо, и опишем его метод.
Естественно, у нас нет ни времени, ни средств для проведения измерений и экспериментов, которые казались бы нам желательными и которыми, возможно, займутся более квалифицированные исследователи. Особенность нашей работы не в том, чтобы измерять и экспериментировать. Более всего нам важно собрать ФАКТЫ и обнаружить те связи между ними, которыми официальная наука порой пренебрегает или которым она отказывает в праве на существование. Такой подход может показаться необычным или вызвать подозрение. Тем не менее он приводил к крупным открытиям. Дарвин, например, действовал не иначе, как собирая и сравнивая сведения, которыми до тех пор не интересовались. Точно так же, сохраняя все соответствия, мы наблюдали, как по ходу нашей работы рождается теория внутреннего мира действительного человека, тотального разума и бодрствующего сознания.
Эта работа не полна - нам потребовалось бы лишних десять лет, чтобы довести ее до конца. Кроме того, мы даем только ее резюме, или, вернее, ее образ, чтобы не отбить охоту, поскольку рассчитываем на свежесть мысли читателя, стараясь все время удерживать его в этом состоянии.
Тотальный разум, бодрствующее сознание - кажется, человек движется к этим весомым завоеваниям возрождающегося мира, требующего прежде всего отказа от свободы. - Но свобода для чего? - спрашивал Ленин. Свобода быть только тем, чем был, и в самом деле постепенно отнимается у него. Единственная свобода, которая вскоре будет ему предоставлена, - это свобода становиться другим, переходить в высшее состояние ума и сознания. Эта свобода по своей природе не психологическая, а, по крайней мере, мистическая, если пользоваться старыми схемами, вчерашним языком. Мы думаем, что факт цивилизации, в определенном смысле, заключается в распространении влияния так называемой мистики на эту Землю, дымящую заводами и вибрирующую от ракет, на все человечество. Мы увидим, что это влияние - практическое, что оно в некотором роде - "второе дыхание", необходимое людям, чтобы подчиниться ускорению судьбы Земли. "Бог создал нас возможно меньшими. Свобода - это власть быть причиной, это заслуженная способность переделывать самого себя".

ГЛАВА 2

ВНУТРЕННЕЕ ФАНТАСТИЧЕСКОЕ

Литературный критик и философ Альбер Беген утверждал, что Бальзак был скорее визионером, нежели наблюдателем. Эта гипотеза кажется мне верной. В восхитительной новелле "Реквизиционер" Бальзак предвосхищает рождение парапсихологии, которое произойдет во второй половине двадцатого века, создав точную науку из изучения "психической силы" человека: "Точно в тот час, когда мадам де Дей умирала в Карантане, ее сын был расстрелян в Морбиане. Мы можем присоединить этот трагический факт ко всем наблюдениям над связями, презирающими законы пространства; собираемые с любознательностью ученых несколькими одинокими людьми, эти документы послужат когда-нибудь для создания основ новой науки, которой до сегодняшнего дня не хватало гениального человека." В 1891 году Камилл Фламмарион за ноябрь 1891 г. заявил: "Конец нашего века напоминает конец предыдущего. Ум чувствует себя утомленным заявлениями философии, называющей себя позитивной. Нетрудно угадать, что она ошибается... Сократ говорил: "Познай самого себя!" На протяжении тысяч лет мы узнали огромное количество вещей, за исключением того, что интересует нас больше всего. Кажется, что современная тенденция человеческой мысли состоит, наконец, в том, чтобы следовать этому изречению Сократа".
К Фламмариону в обсерваторию Жювизи раз в месяц приезжал Конан-Дойль, чтобы вместе с астрономом изучать явления ясновидения, привидений, материализации духов, вообще говоря - сомнительное. Фламмарион верил в привидения, а Конан-Дойль коллекционировал "фотографии фей". "Новая наука", которую предчувствовал Бальзак, не родилась, но нужда в ней становилась очевидной. Виктор Гюго прекрасно сказал в своем этюде о Шекспире: "В каждом человеке есть свой Патмос (остров в архипелаге Южный Спорад, в Эгейском море, где св. Иоанн писал свой Апокалипсис). Он волен идти или не идти на тот жуткий пик мысли, откуда виднеется мрак. Если он не идет туда, он останется в обычной жизни, в обычном сомнении - и это хорошо. Для внутреннего покоя это, несомненно, самое лучшее. Если же он идет на эту вершину, он уже захвачен. Чудеса чередой являются ему. Никому не дано безнаказанно видеть этот океан... Он остерегается этой влекущей пропасти, зондирования неисследованного, самоустранения от почвы и жизни, входа в запретный мир, ощущения неосязаемого, взгляда в невидимое. Но снова и снова возвращается к нему, касается его локтем, наклоняется над ним, делает шаг, другой, и так проникает в непроницаемое, уходя в безграничное расширение бесчисленных свойств".
Что касается меня, то еще в 1939 году я имел точное представление о науке, которая безупречно свидетельствовала бы о внутреннем мире человека, побуждала ум к новым размышлениям о природе знания и, подбираясь все ближе к цели, в конечном счете изменила методы научного исследования во всех областях. Мне было 19 лет, и война прервала меня как раз тогда, когда я решил посвятить свою жизнь созданию психологии и физиологии мистических состояний. В этот момент я прочел в "Нувель Ревю Франсэз" эссе Жюля Ромена "Ответ на самый важный вопрос", которое неожиданно укрепило мою позицию. Это эссе тоже оказалось пророческим. После войны и в самом деле родилась наука о психике, парапсихология, вполне оформившаяся сегодня, в то время как даже внутри таких официальных наук, как математика и физика, мысль некоторым образом развивается в ином направлении.
"Я думаю, - писал Жюль Ромен, - что главная трудность для человеческого ума не столько в том, чтобы достигнуть правильных выводов в определенном плане или в определенных направлениях, сколько в том, чтобы найти способ согласования между собой тех заключений, к которым он приходит, работая над явлениями, находящимися в различных планах действительности, и двигаясь в различных направлениях, меняющихся в зависимости от той или иной эпохи. Например, ему трудно согласовать те сложные мысли, к которым его приводит современная физическая наука, с мыслями, вероятно, не менее ценными, найденными в других эпохах, где его внимание привлекают, по преимуществу, духовные или психические реалии. Ведь еще и сегодня находятся люди, помимо физических методов посвятившие себя исследованиям в духовном или психическом планах. Я вовсе не думаю, что современной науке, часто подвергающейся упрекам в материализме, угрожает революция, которая разрушит ее верные выводы (под угрозой могут быть только слишком общие или преждевременные гипотезы, в которых наука сама не уверена). Но она может оказаться когда-нибудь перед лицом таких глобальных, таких весомых результатов, достигнутых методами, называемыми в общем "психическими", что будет уже невозможно считать их недействительными, несуществующими, как это делают сегодня.
Многие воображают, что тогда все легко уладится, что науке, называемой "позитивной", останется только мирно сохранить свою теперешнюю область и предоставить развиваться за ее пределами совсем другим знаниям, которыми она сегодня просто пренебрегает или удаляет в сферу "непознаваемого", с презрением оставляя их метафизике. Но так легко она не отделается. Многие важнейшие результаты психических экспериментов, когда они будут подтверждены (если это все-таки случится) и официально признаны "истинами", фактически окажутся нападением на позитивную науку внутри ее границ, и человеческий ум, до сих пор из страха перед ответственностью делающий вид, будто он не видит конфликта, будет вынужден стать арбитром в этом споре. Нас ожидает такой же тяжелый кризис, как и тот, который был вызван применением в промышленности физических открытий. Сама жизнь человечества изменится от этого. Я думаю, что этот кризис возможен, вероятен и даже довольно близок".
Однажды зимним утром я провожал друга в клинику, где его должны были срочно оперировать. Едва светало, мы шли под дождем, безуспешно пытаясь поймать такси. Моего друга била лихорадка, он шатался и вдруг наткнулся на лежащую на тротуаре забрызганную грязью игральную карту. - Если это джокер, - сказал он, - то все будет хорошо. Я поднял и перевернул карту. Это был джокер... Парапсихология пытается организовать изучение такого рода фактов путем экспериментального повторения. Обладает ли нормальный человек силой, которой почти никогда не пользуется, поскольку его убедили, будто он ею не обладает? Подлинно научные эксперименты могли бы полностью устранить здесь элемент случайности. Мне, вместе с Олдосом Хаксли довелось, в частности, принимать участие в работе международного конгресса по парапсихологии в 1955 году, а потом следить за работами в этой области. Не может быть никакого сомнения в серьезности этих работ. Если бы наука не игнорировала высказывания поэтов, то парапсихология могла бы почерпнуть у Аполлинера великолепное определение. Кто из нас не пророк, дорогой Андре Бийон, Но людей убеждали так долго, что у них вовсе нет будущего, и что они невежды навсегда, И идиоты от рождения, вто они примирились с этим, и что даже никому не пришло на ум, впросить себя, знает ли он будущее, или нет.
Во всем этом нет религиозного духа - Ни в суевериях, ни в пророчествах, Ни во всем том, что называют оккультизмом; Есть прежде всего способ наблюдать и понимать природу.
(Гийом Аполлинер, "Каллиграмма").
Парапсихологические эксперименты, похоже, доказали, что между миром и человеком существует и иная связь помимо той, что устанавливается обычным путем. Всякий нормальный человек может воспринимать предметы на расстоянии или сквозь стены, не касаясь, приводить их в движение, передавать свои мысли и чувства другому человеку и, наконец, узнавать о грядущих событиях.
Английский писатель Г. Р. Хаггард, умерший в 1925 году, в романе "Месть Майвы" подробно описывает побег своего героя Аллана Квотермейна, попавшего в плен к дикарям. Когда он перебирался через скалистый утес, преследователь схватил его за ногу. Чтобы освободиться, герой Хаггарда, не глядя, выстрелил из пистолета параллельно своей правой ноге.
Через несколько лет после опубликования романа к Хаггарду явился один английский путешественник. Он специально приехал в Лондон, чтобы спросить у писателя, откуда тому известны такие подробности его приключения, при том, что он, стремясь скрыть убийство, никому не рассказывал об этом.
В библиотеке австрийского писателя Карла Ганса Штроби, умершего в 1946 году, его друг Вилли Штродтер обнаружил следующее: "Я открыл некоторые из его книг. Между страницами были заложены многочисленные газетные вырезки. Однако это оказались не рецензии, как я сперва предполагал, а описания происшествий. Меня бросило в дрожь, когда я увидел сообщения о событиях, описанных Штроби задолго до этого".
В 1898 году американский писатель-фантаст Морган Робертсон описал кораблекрушение гигантского судна. Этот воображаемый корабль водоизмещением 70 тысяч тонн имел 800 футов в длину и перевозил три тысячи пассажиров. Его двигатель приводил в движение три винта. В одну апрельскую ночь, во время своего первого рейса, он наткнулся в тумане на айсберг и затонул. Корабль назывался "Титан".
"Титаник", погибший позднее при сходных обстоятельствах, обладал водоизмещением 66 тысяч тонн, 828,5 футами длины, перевозил три тысячи пассажиров и имел три винта. Катастрофа произошла в апрельскую ночь.
Таковы факты. А вот опыты, проведенные экспериментаторами: В Дургеме (США) экспериментатор держит в руке пять специальных карт. Вытаскивая одну за другой, он кидает их на стол. Все манипуляции снимаются на пленку. В то же время в Загребе (Югославия) его коллега старается угадать последовательность вынимания карт. Опыт повторяется тысячи раз. Количество правильных ответов оказалось куда большим, чем это позволяет случай или теория вероятностей.
В Лондоне, в запертой комнате математик Дж. С. Соул вытаскивает подобные карты. За перегородкой матового стекла студент Базил Шеклтон старается их угадать. При сравнении обнаруживают, что студент в пропорции, также превышающей случайную, угадывал ту карту, которая будет вытянута в следующий раз.
Инженер из Стокгольма сконструировал машину, автоматически бросающую игральные кости и снимающую на кинопленку их падение. Зрители, студенты университета, мысленно пытаются заставить выпасть определенное число очков, вкладывая в это максимальное желание. Что им и удается в пропорции, превышающей любую случайность.
Изучая явления предвидения в состоянии сна, англичанин Данн научно доказал, что некоторые сны способны открыть будущее, даже отдаленное (его работа "Время и сон". Дж.В.Данну в 1901 году приснилось, что город Лавсторф, расположенный на побережье Ла-Манша, был обстрелян чужеземным флотом. Этот обстрел со всеми подробностями, описанными в 1901 году, имел место в 1914-м. Тот же Данн увидел во сне заголовки газет, сообщивших об извержении вулкана Монпеле за несколько месяцев до указанного события), а два немецких исследователя, Муфарг и Стефане, в работе, озаглавленной "Тайна снов" (французский перевод в изд.Де Рив, Париж"), перечислили многочисленные и проверенные случаи, когда сны открывали будущие события и приводили к важным научным открытиям.
Будучи студентом, знаменитый физик Нильс Бор увидел странный сон. Он видел себя на солнце из горящего газа. Планеты со свистом проносились мимо. Они были связаны с солнцем тонкими нитями и вращались вокруг него. Вдруг газ затвердел, солнце и планеты уменьшились. В этот момент Бор проснулся и осознал, что открыл модель атома, которую столько времени искал. "Солнце" было неподвижным ядром, центром, вокруг которого вращались электроны. Вся современная атомная физика и ее применение вышли из этого сна.
Химик Август Кекуле рассказывает: "Однажды летним вечером я уснул на автобусной остановке по пути домой. И во сне увидел, как со всех сторон атомы соединились в пары, увлекаемые в более крупные группы, которые, в свою очередь, притягивались другими, еще более мощными - и все они вихрем закружились в неудержимом хороводе. Часть ночи я провел, записывая увиденное во сне. Теория структуры была найдена".
Однажды осенью 1940 года, прочтя в газетах сообщение о бомбардировке Лондона, один из инженеров американской телефонной компании "Белл" увидел во сне, что чертит план аппарата, позволяющего направлять зенитные орудия именно в то место, где пройдет самолет, траектория и скорость которого известны. Проснувшись, он набросал схему по памяти. Изучение этого аппарата, впервые использовавшего принцип радара, велось крупнейшим ученым Нобертом Винером, и его размышления по этому поводу привели к рождению кибернетики.
"Ни в коем случае нельзя недооценивать, - говорил Лавкрафт в новелле "По ту сторону стены сна", - того фундаментального значения, которое могут иметь сны". Теперь нельзя также относиться с пренебрежением и к явлениям предвидения, будь то в состоянии сна или бодрствования. Идя значительно дальше завоеваний официальной психологии, американская комиссия по атомной энергии в 1958 году предложила использовать ясновидцев, чтобы попытаться угадать точки попадания русских ракет в случае войны" (доклад "Рэнд корпорейшн" от 31 августа 1958 года).
25 июля 1959 года на борт атомной подводной лодки "Наутилус" был поднят таинственный пассажир. Лодка тотчас вышла в море и в течение шестнадцати дней, не поднимаясь на поверхность, находилась в погруженном состоянии. Безымянный пассажир не выходил из своей каюты. Только матрос, приносивший ему еду, и капитан Андерсон, ежедневно приходивший к нему, видели его лицо. Дважды в день он передавал капитану листок бумаги. На этих листках в различных комбинациях были изображены пять знаков: крест, звезда, круг, квадрат и три волнистые линии. Это были знаки карт Зеннера. Капитан Андерсон и неизвестный пассажир ставили свои подписи на каждом листке, и капитан запечатывал их в пакет, вкладывая внутрь два конверта. На одном были указаны час и дата, на втором - стоял штемпель "Совершенно секретно. В случае опасности уничтожить". В понедельник, 10 августа 1959 года лодка пришвартовалась к молу Кройтона. Пассажир сел в ожидавшую его машину, доставившую его на ближайший военный аэродром.
Через несколько часов самолет приземлился на маленьком аэродроме городка Френшип в Мэриленде. Автомобиль уже ждал. Пассажир был доставлен к подъезду здания с вывеской "Центр специальных исследований Вестингауза. Вход без пропуска запрещен". Он попросил дежурного пропустить его к полковнику Уильяму Бауэрсу, директору биологической исследовательской службы ВВС США, доктору наук. Боуэрс ждал его в своем кабинете.
- Садитесь, лейтенант Джонс, - сказал он. - Пакет у вас? Не говоря ни слова, Джонс протянул пакет полковнику, который подошел к сейфу, открыл его и вынул такой же пакет, с той лишь разницей, что на нем стоял штамп не "Подлодка", а "Центр исследований, Френшип, Мэриленд".
Бауэре вскрыл оба пакета, вынул оттуда конверты меньшего размера, распечатал их в свою очередь, и оба офицера стали молча откладывать в сторону листки с одинаковыми датами. Затем взялись их сравнивать. С точностью до 70% и выше знаки были одинаковыми и стояли в том же порядке на обоих листках, помеченных одной и той же датой.
- Мы с вами присутствуем при повороте истории, - сказал полковник Уильям Бауэре. - Впервые в мире, в условиях, не допускающих никакой фальсификации, с точностью, достаточной для практического применения, человеческая мысль передана на расстояние без промежуточного приспособления - прямо от мозга к мозгу.
Когда можно будет узнать имена двух людей, участвовавших в этом опыте, они, несомненно, будут сохранены для истории.
В настоящий момент это "лейтенант Джонс", офицер флота, и "Мистер Смит", студент университета Дьюка в Дургеме (Северная Каролина, США).
Дважды в день, в течение шестнадцати дней, запертый в комнате, откуда он ни разу не выходил, м-р Смит сидел перед аппаратом, автоматически выбрасывавшим карты. Внутри этого аппарата в барабане непрерывно перемешивались тысячи карт. Это были не обычные игральные карты, а упрощенные, так называемые карты Зеннера. Эти карты уже давно употреблялись в опытах по парапсихологии; все они были одного цвета, а на каждой - по одному из пяти символов: три волнистых линии, круг, крест, квадрат, звезда. Два раза в день под действием часового механизма аппарат случайным образом выбрасывал карты с интервалом в одну минуту. Г-н Смит пристально смотрел на карту, стараясь напряженно о ней думать. В тот же час на расстоянии 2000 км на сотнях метров глубины от поверхности океана лейтенант Джонс старался угадать, какая карта находится перед глазами г-на Смита. Он отмечал результат и давал капитану Андерсону заверить листок опыта своей подписью. В семи случаях из десяти Джонс угадывал правильно. Никакие фокусы здесь не были возможны. Даже если предположить самый невероятный сговор, то ведь между подводной лодкой и лабораторией, где находился Смит, не было никакой связи. Даже радиоволны не проникают на несколько сотен метров в глубину моря. Впервые в истории науки получено бесспорное доказательство возможности сообщения на расстоянии непосредственно от мозга к мозгу. Парапсихология вступила наконец в научную фазу.
Это великое открытие было сделано в связи с военной необходимостью. С начала 1957 г. знаменитая Рэнд Корпорейшн, занимающаяся наиболее секретными исследованиями для американского правительства, направила доклад по этому вопросу президенту Эйзенхауэру. Там можно было прочесть: "Наши подводные лодки теперь бесполезны, ибо с ними невозможно связаться, когда они находятся в погруженном состоянии, и в особенности - когда они будут под полярными льдами. Должны быть использованы все новейшие средства". В течение года доклад Рэнд не возымел никаких последствий. Научные советники президента Эйзенхауэра думали, что эта идея слишком напоминает столоверчение. В то время как "бип-бип" Спутника-1 звучал над миром, как колокол, крупнейшие американские ученые решили, что пришла пора двигаться во всех направлениях, включая и те, которые презираются русскими. Американская наука обратилась к общественному мнению. 13 июля 1958 г. воскресное приложение к "НьюЙорк Гаральд Трибьюн" опубликовало статью самого крупного военного специалиста в американской прессе А. Е. Тальберта. Он писал: "Вооруженные силы США должны знать, может ли энергия, излучаемая человеческим мозгом, оказывать через тысячи километров влияние на другой человеческий мозг... Здесь идет речь о вполне научных исследованиях; констатированные явления, как и все, производимое живым организмом, питаются энергией, возникающей в результате сгорания пищи в организме... Если мы придадим этому явлению большой размах, то это сможет дать нам новое средство связи между подводными лодками и сушей, а когданибудь - между межпланетными космическими кораблями и нашей планетой".
В результате этой статьи из-за многочисленных докладов ученых, подтвердивших доклад Рэнд Корпорейшн, были приняты решения. Исследовательские лаборатории для нужд новой науки - парапсихологии - существуют теперь у Рэнд Корпорейшн в Кливленде, у Вестингауза во Френшипе (Мэриленд), у "Дженерал Электрик" в Сеннектеди, у "Белл Телефон" в Бостоне и даже в центре исследовательских работ армии в Редстоуне (Алабама). В этом последнем центре лаборатория, изучающая передачу мыслей, находится менее чем в полукилометре от кабинета Вернера фон Брауна. Таким образом, освоение планет и завоевания человеческой мысли уже готовы протянуть друг другу руки.
Меньше чем за год эти лаборатории получили больше результатов, чем их было добыто за век исследований в области телепатии. Причина этого проста: исследователи начали с нуля, без предвзятой идеи. Комиссии были разосланы по всему миру: в Англию, где комиссия установила контакт с подлинным ученым, проверявшим явления передачи мысли. Доктор Соул из Кэмбриджа смог сообщить комиссии о демонстрации связи на много сотен километров между двумя молодыми шахтерами из Уэльса.
В ФРГ комиссия встретилась с такими неоспоримыми научными авторитетами, как Ганс Бендер и Паскуаль Иордан, которые не только наблюдали явления передачи мысли, но и не побоялись об этом написать. В самой Америке все умножались доказательства. Китайский ученый Чин Ю Ван смог с помощью нескольких сотрудников, тоже китайцев, дать специалистам Рэнд Корпорейшн окончательные, по-видимому, доказательства возможности передачи мысли.
Как же действуют практически, чтобы получить такие же удивительные результаты, как в опыте лейтенанта Джонса и г-на Смита? Для этого нужно найти пару экспериментаторов, один из которых становится передатчиком, а второй - реципиентом. Только используя двух людей, чей мозг известным образом синхронизирован (американские специалисты употребляют термин "резонанс", заимствованный из радиотехники, ибо сознают, насколько объемен этот термин), можно получить действительно сенсационные результаты.
В современных работах установлено, что связь может иметь только одно направление. Если действовать наоборот, заставить передавать рецепиента, а принимать - передатчика, то не будет никакого результата. Для осуществления двухсторонней действенной связи потребуются две пары передатчик-реципиент, иначе говоря, один передатчик и один реципиент на борту подлодки, и один передатчик и один реципиент в лаборатории на суше.
Как выбирают таких людей? Сейчас это еще держится в секрете. Все, что известно, это - что выбор делается на базе изучения электроэнцефалограмм, т.е. записи электрической деятельности мозга добровольцев. Эта хорошо известная науке мозговая деятельность не сопровождается никаким излучением волн. Но электроэнцефалограмма отмечает излучение энергии в мозге, и Грей Вальтер, знаменитый английский кибернетик, первым показал, что электроэнцефалограмма может служить для фиксации необычной мозговой деятельности.
Ясность в другой аспект этого вопроса внесла Гертруда Шмайдлер, американский психолог. Она установила, что добровольцы, предлагающие свои услуги для опытов в области парапсихологии, могут быть разделены на две категории, которые она условно назвала "овцами" и "козлами". Овцы - те, кто верит во внечувственное восприятие, козлы - те, кто в него не верит. Похоже, что при сообщениях на расстоянии нужно соединять "козла" с "овцой".
Очень затрудняет эту работу то, что в момент, когда устанавливается мысленная связь на расстоянии, передатчик, равно как и реципиент, ничего не чувствует. Связь приходит на уровне бессознательного, и в область сознательного не просачивается ничего. Передатчик не знает, достигло ли цели его послание. реципиент не знает, получает ли он сигналы от другого мозга или выдумывает их сам. Вот почему вместо того, чтобы пытаться передавать сложные или спорные изображения, удовлетворяются передачей простейших пяти символов по таблице Зеннера. Когда эта передача налажена, можно будет легко пользоваться этими картами как кодом, подобно азбуке Морзе, и передавать вразумительные послания. Сейчас речь идет об усовершенствовании способа связи, о том, чтобы сделать его более верным. Работа идет во многих направлениях, и, в частности, ищут медикаменты психологического действия, облегчающие передачу мысли. Американский фармаколог, доктор Хэмфри Осмонд, уже получил первые результаты в этой области и доложил их на заседании Нью-Иоркской Академии наук в марте 1947 года.

Предыдущая страница 20 Следующая страница


21 Жак Бержье, Луи Повель

Тем не менее, ни лейтенант Джонс, ни г-н Смит не использовали наркотики, потому что цель этих опытов ВМС США в том, чтобы исследовать до конца возможности нормального человеческого мозга. Кроме кофе, который, похоже, улучшает передачу, и аспирина, который, наоборот, аннулирует, парализует ее, никакой наркотик не разрешен в опытах по проекту Рэнд Корпорейшн.
Эти опыты вне всякого сомнения открывают новую эру в истории человечества и науки (Ж. Бержье "Констелласьон", N 140, декабрь 1959 г.).
В области "паранормальных" исцелений, т.е. полученных в результате парапсихологического лечения, идет ли речь о врачевателях, обладающих "флюидом", или о психоаналитике (учитывая все различия между методами) парапсихологи пришли к заключениям, представляющим огромный интерес. Они принесли нам новую концепцию: пара - врач-больной. Результат лечения определяется телепатической связью, существующей или не существующей между врачем и пациентом. Если эта связь установилась, - а она похожа на любовные отношения, - она производит то сверхъясновидение и ту сверхвосприимчивость, которые наблюдаются у влюбленных пар; в этом случае излечение возможно. Если нет, то врачеватель и больной понапрасну теряют время. Можно себе представить, что станет возможным нарисовать глубокий психологический портрет врача и пациента. Некоторые тесты позволили бы определить, какого рода умом и чувствительностью обладают врач и пациент и какова природа бессознательных отношений, могущих установиться между ними. Врач, сравнивая свой портрет с портретом пациента, сможет с самого начала знать, возможно ли воздействие.
В Нью-Йорке один психоаналитик сломал ключ от картотеки с карточками своих наблюдений. Он поспешил к слесарю и через час получил новый ключ. Он никому не говорил об этом случае. А через несколько дней во время сеанса один из его пациентов увидел ключ во сне и в точности описал его. Ключ был сломан, на нем был правильный номер ключа от картотеки: настоящее явление осмоса.
Д-р Линдер, знаменитый американский психоаналитик, в 1953 году лечил известного ученого-атомщика (он позднее описал этот свой опыт в книге "Час из пятидесяти минут"). Этот последний утратил всякий интерес к работе, к семье, ко всему. Все чаще и чаще его мысль устремлялась к другой планете, где наука была более развита, и где он был одним из ее руководителей. Он с большой точностью рассказывал об этом мире, его законах, нравах, культуре. Необычный факт: д-р Линдер понемногу стал чувствовать себя втянутым в безумие своего больного, мысленно присоединялся к нему в его мире и частично потерял рассудок. Тогда больной начал освобождаться от своего видения и стал на путь излечения. Линдер, в свою очередь, излечился через несколько недель. Он вновь нашел экспериментально прием стародавних времен - "взятие на себя" чужой болезни, искупление чужого греха.
Парапсихология не имеет никакого отношения к оккультизму и лженаукам, наоборот, она скорее занимается разоблачением мистики. Но при этом ученые, популяризаторы и философы, осуждающие ее, видят в парапсихологии основу для шарлатанства. Это невероятно, но факт, что наша эпоха, больше, чем любая другая, благоприятствует развитию лженаук, имеющих "видимость чего угодно, но на деле не включающих в себя ничего". Мы убедились, что в человеке существуют неведомые области. Парапсихология предлагает метод их исследования. На последующих страницах мы сами предложим такой метод. Это исследование едва началось, и мы думаем, что оно будет одной из величайших задач возникающей цивилизации. Еще неведомые силы природы, несомненно, будут обнаружены, изучены и приручены, чтобы человек мог осуществить свою судьбу на Земле, прогрессируя сам. Мы в этом уверены. Но мы уверены также, что теперешнее развитие оккультизма и лженаук среди широчайшей публики - явление сродни болезни. Несчастья приносит не треснувшее зеркало, а треснувшие мозги.
В послевоенных США после войны практикуют более 30 тысяч астрологов, двадцать журналов посвящены исключительно астрологии, причем один из них - с тиражом в полмиллиона экземпляров. Более двухсот газет имеют разделы астрологии. В 1947 году пять миллионов американцев действовали по указаниям колдунов и тратили 200 миллионов в год, чтобы узнать будущее. Одна Франция располагает 40 тысячами знахарей и более чем 50 тысячами кабинетов оккультных консультаций. По этим данным (цифры, приведенные Франсуа де Лиониэ в статье "Болезнь цивилизации - лженауки", "Ля Неф" N 6, 1954 г.), ежегодные гонорары колдунов, прорицательниц, ясновидцев и т.п. достигают 50 миллионов франков в одном только Париже. Общий бюджет "магии" во всей Франции составляет около 300 миллионов в год - гораздо больше, чем бюджет научных учреждений.
"Если гадалка торгует правдой, оплату она получает врагами", - писал Честертон в рассказах об о. Брауне.
Совершенно необходимо - хотя бы для того, чтобы расчистить поле исследований - отразить это вторжение. Но это должно способствовать прогрессу знания. Если человек обладает силой, до сих пор не известной, которую он игнорирует, и если существует, как мы склонны думать, высшее состояние, то важно не отбрасывать гипотезы, полезные для экспериментирования, действительные факты и освещающие сопоставления, отражая это вторжение оккультизма и лженаук. Английская пословица гласит: "Вместе с грязной водой не надо выплескивать ребенка".
Даже советская наука - и та допускает, "что мы не знаем всего, но запретных областей нет, как нет и навеки недоступных территорий". Специалисты из института Павлова, китайские ученые, посвятившие себя изучению высшей нервной деятельности, работают над этим. "Сейчас, - пишет В. Сапарин в журнале "Знание-сила" (1966, N 7, стр. 21), - явления, демонстрируемые йогами, необъяснимы, но это, несомненно, произойдет. Интерес к таким явлениям огромен, ибо они показывают необыкновенные возможности человеческого разума".
Изучение внечувственных способностей, "псионика", как говорят американские исследователи по аналогии с электроникой и бионикой, в самом деле способно вылиться в практическое применение внушительного размаха. Недавние работы о чувстве ориентировки животных, например, показывают существование внечувственных способностей. Перелетные птицы, кошка, пробегающая 1300 км, чтобы вернуться домой, самец бабочки, находящий самку за II км, используют, похоже, один и тот же тип восприятия и действия на расстоянии. Если бы мы могли обнаружить природу этого явления и подчинить его себе, мы располагали бы новым средством сообщения и ориентации. Мы получили бы в свое распоряжение настоящий "биологический радар".
Непосредственное общение чувств, которое, как кажется, происходит в паре психоаналитик-пациент, могло бы найти ценнейшее медицинское применение. Человеческое сознание подобно айсбергу в океане, у которого большая часть - под водой. Порой айсберг качнется и обнаружит огромную, невиданную до того массу, а мы говорим: вот сумасшедший! Если бы возможно было установить сообщение между подводными массами в паре врачеватель-больной посредством некоего "психического усилия", то психические заболевания могли бы исчезнуть совсем.
Современная наука учит нас, что экспериментальные методы ставят нам определенные границы. Например, достаточно сильный микроскоп использует настолько сильный источник света, что он смещает наблюдаемый электрон, делая наблюдение невозможным. Мы не можем узнать, что находится внутри, бомбардируя ядро: оно при этом изменяется. Но возможно, что неизвестные способности человеческого ума позволяют воспринимать мельчайшие структуры материи и гармонию Вселенной. Быть может, мы окажемся в состоянии располагать "псионическими" микроскопами, "псионическими" телескопами, которые непосредственно сообщат нам, что находится внутри отдаленной звезды или внутри атомного ядра.
Быть может, в человеке есть место, откуда может быть воспринята вся действительность. Эта гипотеза кажется бредовой. Но Огюст Конт заявлял, что никогда не будет известен химический состав звезды. А уже через год Бунзен изобрел спектроскоп. Мы, может быть, находимся накануне открытия совокупности методов, которые позволят нам систематически развивать наши внечувственные способности, использовать могучие механизмы, скрытые внутри нас.
С этой-то перспективой мы с Бержье и работали, памятуя указания нашего учителя Г. К. Честертона...

ГЛАВА 3

МЫ НЕДОСТАТОЧНО ВЕЛИКИ?

Отставание психологии от других наук внушительно. Психология, называемая современной, изучает человека в соответствии с воззрениями XIX века, отягощенными воинствующим позитивизмом. Подлинно современная наука рассматривает Вселенную, все более богатую сюрпризами, все менее отвечающую официальному представлению о строении нашего ума и природе познания.
Авторы считают, что представление о человеке должно основываться не на том, чем он является (или, вернее, кажется), а на том, чем он может стать на пути эволюции. Поэтому давайте начнем с того, что попробуем поискать точку зрения на эту возможную эволюцию.
Все традиционные доктрины основаны на идее, что человек - существо незавершеное. И древние психологи изучали условия таких внутренних изменений и превращений, которые способны привести человека к его подлинной реализации. Вполне современное размышление, соответствующее нашему методу, приведет нас к мысли о том, что человек, быть может, располагает целым арсеналом способностей, которые им не используются.
Мы говорим: познание внешнего мира в заканчивается тем, что ставится под вопрос сама природа познания, строение ума и восприятие. Мы говорим также, что будущая революция будет психологической. Это не только наше мнение. Его разделяют многие современные исследователи: от Оппенгеймера до Коста де Борегара, от Вольфганга Паули до Гейзенберга, от ШарляНоэля Матина до Жака Ментерье.
Тем не менее верно, что на пороге этой революции ничто из тех почти религиозных мыслей, воодушевляющих исследователей, не проникает в умы обычных людей, не оживляет глубины общества. Подлинно великие изменения произошли в разуме нескольких людей, тогда как в общих представлениях о природе человека и о человеческом обществе ничего не изменилось с 19 века. Жорес в конце своей жизни писал в своей неизданной статье о Боге: "Все, что мы хотим сказать сегодня - это то, что религиозная идея, стертая на какое-то время, может вернуться в умы и сознание, потому что современные заключения науки предрасполагают к принятию такой идеи. Начиная с сегодняшнего дня, существует, если можно так сказать, совершенно готовая религия, и если сейчас она не затрагивает глубины общества, если буржуазия исповедует плоский спиритуализм или глупый позитивизм, а пролетариат разделен между рабским предрассудком и лукавым материализмом, - то это потому, что теперешний режим - это режим оглупления и ненависти, т.е. режим нерелигиозный. И вовсе не потому, как часто говорят вульгарные декламаторы и безыдейные моралисты, что наше общество заботится о материальных интересах и потому нерелигиозно. Наоборот, есть нечто религиозное в завоевании природы человеком, в приручении сил Вселенной для нужд Вселенной и Человечества. Нет, нерелигиозно то, что человек завоевывает природу, только порабощая при этом других. Не забота о материальном прогрессе отвлекает человека от высших мыслей и размышления о Божественном, а изнурение нечеловеческим трудом не оставляет большей части людей достаточно сил ни для размышления, ни для того даже, чтобы чувствовать жизнь, то есть Бога. И сверхвозбуждение дурных страстей, ревность и гордость поглощают в нечестивой борьбе внутреннюю энергию самых мужественных и самых счастливых. Между голодным возбуждением и сверхвозбуждением ненависти человечество не может думать о бесконечном. Человечество - как большое дерево, кишащее раздраженным сонмом мух под грозовым небом, и в этом жужжании ненависти не слышен больше глубокий и Божественный голос Вселенной".
Я с волнением обнаружил этот текст Жореса. Мне показалось, что в нем повторяются целые фразы из длинного послания, присланного мне однажды отцом. Отец с нетерпением ждал ответа, который так никогда и не пришел. Ответ родился во мне благодаря переводу этого неизвестного документа почти 20 лет спустя.
Человек не сознает себя на уровне того, что он делает, в то время как наука, являющаяся венцом его труда, совершаемого вслепую, открывает Вселенную, ее тайны, ее силы, ее гармонию. И если этого нет, то потому, что социальная организация, основанная на ограниченных идеях, лишает его надежды, досуга и мира. Лишенный жизни, в полном смысле этого слова, - как он может открыть бесконечную ширь? Но при этом все заставляет нас думать, что обстоятельства быстро изменятся, что движение больших масс, колоссальное давление открытий и техники, движение идей в подлинно решающих сферах, контакт с внеземными разумными существами - все это сметет ветхие принципы, парализующие общественную жизнь, и человек, обратившийся к самому себе в конце этого пути от отчуждения до бунта, потом от бунта до всеобщей связи, почувствует, как в нем самом растет эта "новая душа", о которой говорит Тейяр де Шарден, и откроет свободу - эту "власть быть причиной", связывающую бытие и деяние.
То, что человек обладает определенными силами - ясновидением, телепатией и т.п. - кажется, признано. Есть факты, поддающиеся наблюдениям. Но до сих пор такие факты изображались в качестве мнимых доказательств "реальности души" или "духов умерших". Необъективное как проявление невероятного - абсурд. Но мы в нашей работе решили отказаться от обращения к оккультному и магическому. Это не означает, что следует пренебречь всеми фактами и текстами из этой области. В связи с этим мы заняли честную и разумную позицию, выраженную Роджером Бэконом в книге "Письмо о чудесах" (1613 г.): "Среди этих вещей нужно продвигаться с осторожностью, потому что человеку легко ошибиться, и здесь совершают две ошибки: одни отрицают все необычное, - а другие, выходя за пределы разума, впадают в магию. Поэтому нужно остерегаться многочисленных книг, содержащих стихи, знаки, заговоры, заклинания, жертвы, потому что это книги чистой магии, не содержащие ни сил искусства, ни сил природы, но лишь фикции колдунов. С другой стороны, нужно считать, что среди книг, рассматриваемых как магические, есть такие, которые вовсе не относятся к ним и содержат секрет мудрых... Если кто-нибудь найдет в этих работах какую-нибудь информацию, относящуюся к природе или искусству, пусть он ее хранит..." Начало прогресса в психологии было положено исследованиями глубин подсознательного. Мы думаем, что есть вершины, также требующие исследования, - зона сверхсознательного. Или, вернее, наши поиски и размышления заставляют нас допустить в качестве гипотезы существование в мозге высшего аппарата, - по большей части не исследованного. При состоянии нормального бодрствования сознания в мозге функционирует лишь десятая часть клеток. Что же происходит в девяти десятых, повидимому молчаливых? И не существует ли состояние, в котором активно действует весь мозг? Не ожидая развития новой психологии и не желая предвосхищать ее результаты, мы просто хотим привлечь внимание к этой области. Возможно, ее исследование окажется таким же важным, как исследование атома или космоса.
До сих пор интересовались исключительно тем, что находится под сознанием; что касается самого сознания, то в современных исследованиях оно так и осталось видимо производным от чего-то низшего: по Фрейду это пол, по Павлову - условные рефлексы и т. п. Так что вся психологическая литература, включая романы, например, исчерпывается определением Честертона: "Это люди, которые, если речь заходит о море, говорят только о морской болезни". Сам Честертон был верующим католиком; он предполагал существование вершин сознания, потому что допускал существование Бога. Но было необходимо, чтобы в целях своего развития психология, как и всякая наука, освободилась от теологии. Мы полагаем, что в этом смысле полное освобождение возможно лишь посредством методического изучения сверхсознания, то есть проявлений разума, вибрирующего на высших частотах.
Волновой спектр представляется так: слева широкая лента волн Герца и инфракрасные лучи. Посредине - узкая лента видимого света; справа - ультрафиолетовые лучи, икслучи (рентгеновское излучение), гамма-лучи и - неизвестное.
А если спектр разума - "человеческого света" - мы сравним с этим? Слева - инфраили подсознательное, посредине - узкая лента сознания, справа - бесконечная лента ультрасознания. Огромная область ультрасознания изучалась, похоже, только мистиками и магами: это тайные исследования, с трудом разгадываемые свидетельства. Немногие дошедшие до нас сведения привели к тому, что некоторые несомненные явления, такие как интуиция и гений, соответствующие началу правой стороны, объясняют явлениями инфракрасными, соответствующими концу левой ленты. То, что мы знаем о подсознании, служит нам для объяснения того немногого, что известно о сверхсознании. Но нельзя объяснить правую часть спектра светом его левой части, гамма-лучи - волнами Герца: свойства у них разные.
При каких условиях ум может достигнуть этого иного состояния? Каковы тогда его свойства? Каких знаний способен он достичь? "Мы видим немногое, потому что сами недостаточно велики". Но являемся ли мы тем, что мы думаем о себе сами?

ГЛАВА 4

НОВОЕ ОТКРЫТИЕ МАГИЧЕСКОГО ДУХА

Чтобы расшифровать некоторые рукописи, найденные на берегах Черного моря, оказалось недостаточно знаний лучших лингвистов мира. В Ватикане установили ЭВМ и запрограммировали ее расшифровать ужасающую абракадабру, обрывки старинных пергаментов, на которых были начертаны во всех направлениях фрагменты непонятных знаков. Машина должна была проделать работу, которую не могли бы выполнить сотни людей в течение лет: сравнить знаки, скомбинировать все возможные варианты, выявить закономерности между всеми вообразимыми единицами сравнения и затем, исчерпав бесконечный список комбинаций, составить алфавит, исходя исключительно из приемлемого сходства, воссоздать язык, восстановить смысл написанного, перевести. Машина уставила свой зеленый глаз, неподвижный и холодный, принялась щелкать и сопеть, бесчисленные быстрые волны побежали в ее электронном мозге, и наконец она выжала из этих обрывков послание, освободив слово погребенного древнего мира. Она перевела. Эти тени букв на пыльном пергаменте ожили, сочетались, оплодотворили друг друга, и из бесформенного трупа слов возник голос, полный обещаний. Машина сообщила: "И в этой пустыне мы проложим дорогу к вашему Богу".
Известно различие между арифметикой и математикой. Математическая мысль, начиная с Эвариста Галуа, открыла мир, чуждый человеку, не соответствующий человеческому опыту, миру, известному обычному человеческому сознанию. Логика, основанная на "да" и "нет", заменена там сверхлогикой. Эта сверхлогика принадлежит не к области разума, а к области интуиции. Именно в этом смысле можно сказать, что интуиция, т.е. способность "дикаря", "необыкновенная" сила ума "царит теперь над большими областями математики" (Ш.-Н. Мартэн "Двадцать чувств человека").
Как обычно функционирует нормальный мозг? Как арифметическая машина, как двоичная машина: да, нет, согласен, не согласен, правда, ложь, люблю, не люблю, плохо, хорошо. В области двоичного наш мозг непобедим. Людямсчетчикам удалось превзойти электронные машины. Что такое электронная вычислительная машина? Эта машина с исключительной скоростью сортирует, принимает и отвергает, распределяет различные факторы по сериям. В общем - это машина, наводящая порядок во Вселенной. Она подражает функционированию нашего мозга. Человек классифицирует Это дело его чести. Все науки построены на классификации.
Да, но теперь существуют электронные машины, функционирующие не только арифметическим, но и аналоговым способом.
Предположим, что вы хотите изучить все условия сопротивления плотины, которую строите. В таком случае вы создаете макет плотины, моделируете на нем интересующие вас условия, а затем вводите в машину совокупность полученных результатов. Она координирует, с нечеловеческой скоростью сравнивает их, устанавливает все возможные связи между тысячами наблюдений и говорит вам: "Если вы не укрепите третью опору справа, то она треснет в 1984 году".
Аналоговая машина установила своим неподвижным и непогрешимым глазом совокупность реакций плотины, потом предусмотрела все аспекты ее существования, освоила это существование и вывела из него все закономерности. Она видела настоящее во всей его полноте, устанавливая со скоростью, упраздняющей время, все возможные отношения между всеми частными факторами, и одновременно смогла увидеть будущее. В общем, она поднялась от знания к чувству.
Но мы думаем, что мозг тоже может в некоторых случаях функционировать подобно аналоговой машине. Иными словами, он должен быть в состоянии:
1. Собрать все возможные наблюдения относительно предмета.
2. Установить список постоянных отношений между множеством аспектов предмета.
3. Стать в некотором роде самим предметом, освоить его сущность и увидеть всю его судьбу в целом.
Все это, естественно, с электронной скоростью, когда десятки тысяч связей осуществляются с такой же быстротой, как столкновение атомов. Эту сказочную серию математически точных операций, когда порой этот скрытый механизм приходит в действие, мы называем озарением.
Если мозг может уподобиться аналоговой матине, то он может также работать не над самим предметом, а над его макетом. Не над самим Богом, а над идолом. Не над вечностью, но над часом. Не над Землей, но над песчинкой. Это значит, что мозг, устанавливая связи со скоростью, превосходящей самое быстрое двоичное рассуждение, должен иметь возможность на основании образа, играющего роль макета, видеть, как говорил Блейк, "Вселенную в песчинке и вечность в часе".
Если бы это было так, если бы скорость классификации, сравнения, дедукции оказалась колоссально увеличенной, если бы наш разум в некоторых случаях разгонялся, как частица в циклотроне, мы получили бы объяснение всей магии. Исходя из наблюдения звезды невооруженным глазом, жрец майя мог аккумулировать в своем мозгу всю целостность Солнечной системы и открыть Уран и Плутон без телескопа (как об этом, кажется, свидетельствуют некоторые барельефы). Исходя из явления в тигле, алхимик мог иметь точное представление о самом сложном атоме и раскрыть тайну материи. Было получено объяснение формулы, в соответствии с которой "то, что наверху, таково же, как и то, что внизу". Даже в области первобытной подражательной магии можно объяснить, как колдункроманьонец, созерцая в пещере культовое изображение бизона, мог понять совокупность законов бизоньего мира и оповестить племя о дате, месте и времени, благоприятных для предстоящей охоты.
Кибернетики создали электронные машины, сначала арифметические, потом - аналоговые. Этими машинами пользуются, в частности, для расшифровки древних языков. Но таковы уж ученые: они отказываются признать, что человек не может быть меньше своего создания. Воистину, странное самоуничижение.
Мы выдвигаем такую гипотезу: скрытые возможности человека превосходят возможности любой создаваемой им техники. Ведь, в сущности, человек, используя технические приспособления, ориентирован на понимание всемирных сил и управление ими. Почему бы тогда человеку не иметь в глубинах своего мозга некий род электронной аналоговой машины? Сегодня, благодаря исследованиям д-ра Уоррена Пенфилда, мы знаем что девять десятых человеческого мозга остаются неиспользованными в нормальной сознательной жизни. А что если эта безмолвная область является чем-то вроде огромного зала с действующими машинами, только и ожидающими нажатия кнопки? Если это так, то магия может иметь основание.
У нас есть пульт управления: гормоны отправляются в тысячи мест нашего тела, чтобы вызвать возбуждение. У нас есть телефон - наша нервная система: меня щиплют - и я вскрикиваю, мне стыдно - и я краснею и т.д.
Почему бы тогда нам не иметь и радио? Предположим, что мозг излучает волны, распространяющиеся с большой скоростью, и, как сверхчастотные волны, устремляющиеся в полые проводники, они циркулируют внутри спинного мозга. В этом случае мы бы обладали неизвестной системой коммуникации, связи. Наш мозг, возможно, непрерывно излучает такие волны, но их приемники не используются или функционируют только в редких случаях, как неисправные радио, которые удар заставляет иногда на мгновение зазвучать.

* * *

Мне исполнилось семь лет. Моя мать мыла посуду на кухне, а я вертелся рядом, что-то болтая. Мать взяла тряпку, чтобы стереть жир с тарелок, и вдруг вспомнила, что ее подруга Раймона называет эту тряпку "перемывалкой". В ту же секунду я сказал: "Раймона называет это "перемывалкой", а потом смешался. Наверное я бы забыл об этом инциденте, если бы моя мать довольно часто не напоминала мне о нем, словно соприкоснувшись с великой тайной и почувствовав в порыве радости, что на мгновение я "был ею", что означало для нее более чем обычное доказательство моей любви.
Мне хорошо известно, что следует думать о совпадениях, даже о тех привилегированных совпадениях, которые Юнг называет "многозначительными", но все же мне кажется, что каждый из нас, пережив аналогичные моменты с очень дорогим другом или со страстно любимой женщиной, невольно пожелает выйти за пределы понятия совпадения и осмелится прийти к магическому пониманию.
Что же произошло на кухне в день моего семилетия? Думаю, что без моего ведома (по причине неощутимого удара, бесконечно малого сотрясения, сравнимого с легкой волной, заставляющей упасть предмет, уже давно находящийся в состоянии неустойчивого равновесия, бесконечно малого сотрясения, вызванного чистой случайностью) неожиданно начал действовать находящийся во мне таинственный механизм, ставший бесконечно чувствительным благодаря тысячам и тысячам порывов любви, этой простой, сильной, исключительной детской любви. Этот-то механизм, совершенно новый и совершенно готовый, находящийся в молчаливой области моего мозга, на кибернетическом заводе Спящей Красавицы, увидел мою мать. Он ее увидел, сосредоточился на ней и классифицировал все грани ее мысли, ее сердца, ее настроения, ее чувств; он познал ее сущность и всю ее судьбу до этого мгновения. С быстротой, превышающей скорость света, он зарегистрировал все ассоциации чувств и мыслей, промелькнувшие в сознании моей матери со дня ее рождения, и, наконец, дошел до последней ассоциации - до тряпки, Раймоны и "перемывалки". И тогда я выразил результат работы этого механизма, выполненной с такой безупречной быстротой, что ее отражение пронизало меня, не оставив следа, как космические лучи, пронизывающие нас, не вызывают никакого ощущения. Я сказал: "Раймона это называет "перемывалкой". Потом механизм остановился, или я перестал его воспринимать после того, как воспринимал в течение одной миллиардной доли секунды, и смутился на фразе, начатой перед этим, прежде, чем время остановилось или ускорилось во всех направлениях - прошлом, настоящем или будущем.

* * *

Так мы начинаем замечать, что порой в отношениях человека с другими людьми, вещами, пространством и временем пробуждается нечто магическое, и что эта способность не чужда свободному размышлению и известным образом связана с современной наукой и техникой.
Парадоксально, но именно современность позволяет нам верить в магическое. Именно электронные машины заставляют нас принимать всерьез кроманьонского шамана и жреца майя. Если в молчаливой области человеческого мозга устанавливаются свербыстрые связи и если при определенных условиях результат этой работы воспринимается сознанием, то это означает, что практика подражательной магии, определенные пророчества, откровения, некоторые прорицания, относимые нами на счет бреда или случая, на самом деле нужно рассматривать как подлинные завоевания ума и состояния пробужденности.
Мы уже много лет "знаем", что природа не разумна, ибо ее проявления не соответствуют нашему пониманию разумности. Для обычно используемой Части нашего мозга всякое действие двоично в пределах дихотомий "черное - белое", "да - нет", "непрерывность - дискретность". Сам механизм нашего восприятия арифметичен. Мы классифицируем и сравниваем.
Но, как говорил Эйнштейн в конце своей жизни: "Я спрашиваю себя, всегда ли природа ускользает от двоичного механизма, каковым является наш мозг в состоянии его обычного действия?" После работ Луи де Бройля мы вынуждены допустить, что свет одновременно и непрерывен, и разделен на кванты. Но ни одному человеческому мозгу не удалось представить себе такое явление, понять его внутренне, осознать в действительности. Допускают. "Знают". Но не представляют себе. Предположите теперь исходя из модели света (вся религиозная литература и иконография изобилуют упоминаниями о свете), что мозг переходит от арифметического к аналоговому состоянию во время вспышек экстаза. Он становится светом. Он живет непонятным явлением, рождается вместе с ним, познает его. Он достигает того, что непостигаемо даже для исключительного ума де Бройля. Потом он снижается, прервав контакт с высшим механизмом, функционирующим в огромной тайной галерее мозга. Его память восстанавливает только обрывки приобретенного познания. Язык терпит крах, пытаясь перевести эти обрывки. Быть может, некоторые мистики познали таким образом сложнейшие явления природы, которые удалось обнаружить и описать современой науке, но им не удалось полностью изложить их. Вот знаменательный пассаж из того, чо сообщила Анжела де Фолиньо своему исповеднику: "... Я видела полноту, ясность, от чего чувствовала себя такой переполненной, что не сумею сказать и не смогу привести никакого сравнения..."

* * *

Электронно-вычислительная машина, анализируя математический макет плотины или самолета, действует аналоговым методом. В известной мере она сама становится этой плотиной или этим самолетом и обнаруживает всю совокупность аспектов их существования. Если мозг сможет действовать так же, то становится понятным, почему колдун делает "подобие" врага, которого хочет поразить, или рисует бизона, след которого хочет обнаружить. Концентрируясь на этих "макетах", он ждет перехода своего разума из двоичной стадии в аналоговую, перехода своего состояния от обычного к состоянию высшего пробуждения. Он ждет, пока его мозг не станет функционировать аналогово, пока в молчаливых областях его мозга не возникнут сверхбыстрые связи, открывая ему всю реальность, касающуюся изображенного предмета. Он ждет, но не пассивно. Что он делает? Он выбрал час и место на основании древних указаний, преданий, которые, быть может, явились результатом многочисленных попыток найти решение наощупь. Такой-то момент такой-то ночи, например, более благоприятен, чем какой-то другой момент какой-то другой ночи, может быть - из-за состояния неба, космического излучения, расположения магнитных полей и т.п. Он становится в определенную, совершенно точную позу. Он делает определенные жесты, выполняет определенный танец, произносит определенные слова, издает звуки, модулирует дыхание и т.п. Еще не удалось убедиться, что речь идет о технике (эмбриональной, нащупывающей), предназначенной для того, чтобы привести в движение сверхбыстрые механизмы в спящей части нашего мозга. Быть может, ритуалы - только сложная совокупность ритмических приспособлений, способных приводить в действие высшие функции разума. Это в некотором роде вращение рукоятки, более или менее действенное. Все заставляет думать, что включение этих высших функций, этого аналогового электронного мозга требует в тысячу раз более сложного и тонкого способа действий, чем при переходе от сна к бодрствованию.
После работ фон Фриша стало известно, что пчелы имеют язык: они рисуют в пространстве математические фигуры бесконечной сложности по ходу своего полета и таким образом сообщают друг другу сведения, необходимые для жизни рода. Все заставляет думать, что человек для установления связи со своими самыми высшими силами должен ввести в игру серию импульсов, по крайней мере таких же сложных, таких же тонких и таких же чуждых всему тому, что обычно определяет его "разумные" действия.
Молитвы и ритуалы перед идолами, перед символическими культовыми изображениями могли бы, следовательно, быть способами воспринять и направить тонкие виды энергии (магнитной, космической, ритмической и т.д.) с целью привести в действие аналоговый разум, позволяющий человеку познать изображенное божество.
Если это так, если существует техника, позволяющая получить от мозга отдачу, не имеющую ничего общего с результатами даже самого мощного двоичного разума, и если эта техника исследовалась до сих пор только оккультистами, то понятно, почему именно ими была сделана большая часть научных и практических открытий до XIX века.

Предыдущая страница 21 Следующая страница


Утро магов 22

* * *

Наш язык, наша мысль являются производными от арифметического, двоичного действия нашего мозга. Мы классифицируем сравниваем и делаем выводы. Но письмо или речь неизбежно приводят к торможению механизма восприятия. Поэтому в описании любого рода мы выражаем лишь наше двоичное осознание мира, и уже сам наш язык свидетельствует о замедленности восприятия мира, и без того ограниченного двоичностью. Эта недостаточность языка очевидна и живо ощущается.
Но что сказать о недостаточности самого двоичного разума? От него ускользает внутренняя сущность, суть вещей. Он может открыть, что свет одновременно непрерывен и прерывист, что молекула бензола устанавливает между своими шестью атомами двойные и, притом, Взаимоисключающие отношения; он допускает это, но не может понять, непосредствено обобщить всю реальность структур, которые он исследует. Для этого необходимо, чтобы в мозге начали функционировать иные механизмы, чтобы на смену двоичным суждениям пришло аналоговое сознание, отождествляющееся с рассматриваемыми формами и осваивающее "изнутри" непостижимые ритмы этих глубоких структур.
Такие переключения, несомненно, происходят в процессе интуитивного постижения, поэтического озарения, религиозного экстаза и гораздо чаще в повседневной жизни, чем мы думаем. Переход к пробужденному состоянию, т.е. более высокому состоянию по сравнению с обычным бодрствованием, является лейтмотивом всех древних философий, а также целью величайших физиков и математиков современности, для которых "что-то должно произойти в человеческом сознании, чтобы оно перешло от знания к познанию".
Поэтому неудивительно, что язык, которому удается свидетельствовать об осознании мира лишь в состоянии нормального бодрствования, становится "темным", как только речь заходит о свете, вечности, времени, энергии, сущности человека и т. д. И мы различаем два вида такой темноты.
Один из них порожден тем, что язык - орудие разума, стремящегося исследовать эти глубокие структуры, причем ему никогда не удается их освоить. Он - творение природы, напрасно стучащееся в двери другой природы. В лучшем случае, он может лишь привести свидетельство своего бессилия. Его темнота - реальна. Это действительно только темнота.
Другой происходит от того, что человек, пытающийся выразить словами свое внутреннее состояние, знал в течение ряда коротких вспышек иное состояние сознания. Он прожил какие-то мгновения в нераздельной близости с глубокими структурами. Он их познал. Это мистик типа Иоанна Крестителя, ученый типа Эйнштейна, живущий озарениями, или вдохновенный поэт типа Вильяма Блейка, или математик не от мира сего типа Галуа, или философ-миссионер типа Майринка.
"Вернувшись на Землю", ясновидец терпит крах при попытке сообщить об увиденном. Но при этом он выражает положительную уверенность в том, что Вселенная могла бы быть контролируемой и управляемой, если бы человеку удалось скомбинировать состояние бодрствования и состояние сверхбодрствования. Нечто действенное, профиль самостоятельного инструмента проявляется в таком языке. Фулканелли, говорящий о тайне соборов, Винер, говорящий о структуре времени, - "темны", но здесь темнота - не темна, она является знаком того, что где-то сверкает нечто.

* * *

Несомненно, только современный математический язык дает отчет о некоторых результатах аналогового мышления. В математической физике существуют области "абсолютно иного" и "непрерывности нулевого измерения", т.е. измерения непостижимого мира, вполне, однако, реальные. Можно спросить себя, почему поэты еще не пришли слушать в этой науке мелодию фантастической реальности, - не из страха ли признать очевидным, что магическое искусство живет и процветает вне их кабинетов? Кантор: "Суть математики - свобода". Миттаг-Леффлер: "В работах Абеля речь идет о подлинных лирических поэмах высшей красоты, совершенство формы позволяет просвечиваться величию мысли и общему духу образов мира, более удаленного от банальности жизни, более непосредственно одаренного душой, чем самое прекрасное творение Самого прекрасного поэта в обычном смысле этого слова".
Дедэкинд: "Мы принадлежим к божественной расе и обладаем властью творить".
Этот математический язык, свидетельствующий о существовании мира, ускользающего от нормально ясного сознания - единственный язык, который действенен, постоянно расширяется. В статье "Математика и цивилизация" (журнал "Круглый стол", N4, 1959 г.) Жорж Биро писал: "Там все открыто: техника мышления, "логика совокупности", все живо и непрерывно обновляется; самые странные и самые призрачные начинания рождают друг друга, превращают друг друга, подобно "движениям" симфонии; мы находимся в божественной области воображения. Но воображения отвлеченного, если можно так сказать. В самом деле, эти образы математической техники не имеют ничего общего с образами иллюзорного мира, в котором мы увязаем, хотя они и располагают ключами к тайне этих образов".
"Математические сущности", т.е. выражения, знаки, символизирующие жизнь и законы невидимого мира, немыслимого мира, развиваются, оплодотворяют другие "сущности". Собственно говоря, этот язык - подлинный "строгий" язык нашего времени.
Да, "строгий язык" в оригинальном смысле этих слов, в том смысле, который ему придавали в средние века (а не в том безвкусном смысле, какой придают им сегодня литераторы, желающие считать себя "свободными"), - и вот мы находим его в передовой науке, в математической физике, которая, если взглянуть на нее вблизи, является расстройством обычного ума, разрывом, провидением.
Что такое готическое искусство, которому мы обязаны соборами? "Для нас, - писал Фулканелли в "Тайне соборов", - слово "готическое" - это только орфографическое изменение слова "арготическое", что соответствует фонетическим законом, царящим во всех языках, но совершенно не учитывает орфографию традиционной Каббалы". Собор - это произведение искусства готтов, или арготье. А что такое сегодняшний собор, который учит людей структурам творения, если не уравнение, подчиненное розетке? Освободимся же от бесполезной верности прошлому с тем, чтобы лучше согласовываться с ним. Не будем искать образ современного собора в монументе из стекла и бетона, увенчанном крестом. Средневековый собор был книгой тайн, данной вчерашним людям. Сегодняшнюю книгу тайн пишут физики и математики, пишут "математическими сущностями", вставленными, как розетки, в конструкции, называемые межпланетными ракетами, атомными заводами, циклотронами. Вот подлинная непрерывность, вот реальная нить, тянущаяся от предания.
Арготье средних веков, духовные сыновья аргонавтов, знавших дорогу в сады Гесперид, писали в камне свое герметическое послание. Знаки, непонятые людьми, чье сознание не испытало превращения, чей мозг не испытал этого колоссального ускорения, благодаря которому непостижимое становится реальным, ощутимым и управляемым. Эти знаки были тайными не из любви к тайне, но просто потому, что соответствующие открытия законов энергии, материи и духа были сделаны в другом состоянии сознания, не передаваемом непосредственно. Они были тайными, потому что "быть" - значит "отличаться".
По "смягченной" традиции, как бы в память о таком высоком примере, арго в наши дни - промежуточный диалект, им пользуются неподчинившиеся, жаждущие свободы изгнанники, кочевники, все те, кто живет вне обусловленных законов. Оборванцы, т.е. пророки из числа тех, кто, по словам Фулканелли, в средние века присваивал себе также звание "сына Солнца"; а готическое искусство было в то время искусством света и духа.
Но мы вернемся к традиции, ничуть не выродившейся, если заметим, что это готическое искусство, искусство духа, сегодня - искусство "математических сущностей" и интегралов Лебека, "чисел по ту сторону бесконечного"; искусство математических физиков, строящих из необыкновенных кривых, из "запрещенного света", в громе и пламени соборы для наших будущих городов.

* * *

Человек может получить доступ к тайнам, видеть свет, видеть вечность, понять законы энергии, освоить в своем внутреннем движении ритм всемирной судьбы, получить чувственное познание последней точки сопряжения сил и, как Тейяр де Шарден, жить непостижимой жизнью "точки Омега", в которой окажется все творение в конце земных времен, одновременно и завершенное, и очищенное. Человек может все. Его разум, несомненно приспособленный с самого своего зарождения к бесконечному познанию, может в определенных условиях понять всю совокупность жизненных процессов. Сила человеческого разума - если он полностью развернется - может, вероятно, распространяться на всю Вселенную. Но эта сила останавливается там, где разум, дошедший до крайнего предела своей миссии, предчувствует, что есть еще "что-то" за пределами Вселенной. Здесь физиологическое сознание полностью теряет свою способность функционировать. Во Вселенной нет моделей того, что находится за ее пределами. Непроницаема дверь, которая ведет в "Царство Божие".
Пытаясь выйти за пределы Вселенной, вообразив число, большее, чем все, что можно было бы постигнуть во Вселенной, пытаясь построить концепцию, которую Вселенная не могла бы заполнить, гениальный математик Кантор сошел с ума. Есть последняя дверь, которую аналитический разум не может открыть. Немногие тексты могут сравниться по своему метафизическому величию с тем, где Г. П. Лавкрафт пытается описать немыслимое приключение человека, которому удалось приотворить эту дверь и осмелиться проскользнуть туда, где Бог царствует по ту сторону бесконечного... Прочтите этот отрывок (отрывок из новеллы "Через двери Серебряного Ключа", которую мы с Бержье опубликовали на французском языке в сборнике "Демоны и чудеса", серия "Запретный свет", изд-во "Де Рив", Париж): "Он знал, что некий Рэндольф Картер из Бостона существовал; но он не мог точно знать, он ли - фрагмент или грань сущности находящегося по ту сторону Последней двери, - или кто-нибудь другой был этим Рэндольфом Картером. Его "Я" было уничтожено, но благодаря какой-то непостижимой способности он все-таки сознавал себя целым легионом "Я". Как же в этом месте, где малейшее понятие индивидуального существования отсутствовало, могла выжить в какой-то форме такая странная вещь? Но это было так, как если бы его тело неожиданно превратилось в одно из древних индейских изображений со многими руками и головами. В бессмысленном усилии созерцая это скопление, он пытался выделить из него свое собственное тело - если, однако, это тело могло существовать...
Во время таких ужасающих видений этот фрагмент Рэндольфа Картера, проникающий за Последнюю дверь, был вырван из кадра ужаса, чтобы быть погруженным в пропасть еще более глубокого ужаса, и на сей раз это пришло изнутри: то была сила, род личности, неожиданно ставший с ним лицом к лицу и разом окруживший его, захвативший и, соединившись с ним, сосуществовавший во всех вечностях прикованным ко всем пространствам. В этом не было никакого видимого выражения, но ощущение этой сущности и ужасающая комбинация остатков этичности и бесконечности вызывали в нем парализующий страх..Этот страх далеко превосходил все те страхи, о существовании многочисленных граней которых Картер мог только подозревать... Эта сущность была вся в одном и одна во всем, существо одновременно бесконечное и ограниченное, не принадлежащее только к непрерывности пространства-времени, но составляющее неотъемлемую часть вечного Мальстрема, выходящего за пределы как математики, так и воображения. Эта сущность была, быть может, той, о которой некоторые тайные культы Земли упоминали шепотом и которую парообразные духи спиральных туманностей определяют непереводимым термином. И во вспышке, проецируемой еще дальше, фрагмент Картера узнал поверхностность, недостаточность того, что он испытывал от всего этого, всего этого...".

* * *

Вернемся к нашему первоначальному высказыванию. Разумеется, мы не имеем в виду, что в обширной молчаливой части мозга действительно существует аналоговая электронная машина. Мы говорим: так как существуют арифметические и аналоговые машины, то нельзя ли представить себе, что, кроме функционирования нашего разума в нормальном состоянии, может существовать и функционирование в высшем? Нельзя ли представить себе силы разума, принадлежащие к тому же порядку, что и силы аналоговой машины? Наше сравнение не следует понимать буквально. Речь идет об отправной точке, об установке для запуска в еще "девственные", едва исследованные области разума. В этих областях разум, может быть, неожиданно начинает сверкать, освещая то, что обычно скрыто. Как ему удается проникнуть в те области, где его собственная жизнь становится чудесной? Мы не говорим, что знаем это. Мы говорим, что в магических и религиозных обрядах, в обширной древней и современной литературе, посвященной странным моментам, фантастическим мгновениям разума, существуют тысячи и тысячи фрагментарных описаний, которые нужно будет сравнить и которые, возможно, помогут воскресить утерянный метод... - или создать будущий. Возможно, разум порой, как бы случайно, касается границы этих "диких областей". На какую-то долю секунды он включает высшие механизмы, чей шелест он смутно различает. Такова моя история с "перемывалкой", таковы все явления, называемые "парапсихологическими", существование которых нас так смущает, - это исключительные и редкие вспышки озарения, неоднократно пережитые большей частью восприиимчивых людей в течение их жизни и, в особенности, в нежном возрасте. От них не остается ничего, разве что воспоминание.
Проникновение через эту границу (или, как говорят предания, "вступление в состояние пробужденности") приносит бесконечно большее, и, похоже, это не может быть делом случая, Все заставляет думать, что такое проникновение требует концентрации и фокусирования огромного количества сил, внешних и внутренних. Не было бы абсурдным думать, что эти силы находятся в нашем распоряжении. Нам просто недостает метода. Совсем недавно нам так же недоставало метода высвобождения атомной энергии. Но такие силы будут в нашем распоряжении только в том случае, если мы посвятим этому все наше существование. Аскеты, святые, тауматурги, ясновидящие, поэты и гениальные ученые - все говорят об этом. И то же пишет Уильям Темпл, известный современный американский поэт: "Никакое особенное откровение невозможно, если само существование не становится полным инструментом откровения".

* * *

"Присутствие символов, загадочных знаков и таинственных выражений в религиозных преданиях, произведениях искусства, сказках и фольклорных обычаях свидетельствует о существовании языка, повсюду распространенного на Востоке и на Западе, трансисторическое значение которого восходит, похоже, к самому корню нашего существования, наших знаний и наших ценностей" (Рене Аллео, "О природе символов").
Однако что такое символ, если не абстрактная модель реальности, структурой которой человеческий разум не может овладеть полностью, но "теорию" которой он набрасывает? Таким образом, символы - это, может быть, абстрактные модели, созданные со времен происхождения мыслящего человечества, благодаря которым мы могли слушать глубокие структуры Вселенной. Но внимание! Символы не представляют самое вещь, само явление. Так же неверно было бы думать, что они - просто уменьшенная или упрощенная модель известной вещи. Они - возможная отправная точка для познания этой вещи. И отправная точка, расположенная вне реальности, расположенная в мире математики. Аналоговая машина, построенная в соответствии с этой моделью, должна войти в "электронный транс", чтобы были даны практические ответы. Вот почему все объяснения символов, которыми занимаются оккультисты, не представляют интереса. Они работают над символами, как если бы речь шла о схемах, понимаемых разумом в нормальном состоянии. Как если бы эти схемы позволили подняться непосредственно к действительности. На протяжении веков, в течение которых они трудятся таким образом над андреевским крестом, свастикой, звездой Соломона, - изучение глубинных структур Вселенной нисколько не продвинулось их заботами.
Посредством озарения своего высшего разума Эйнштейну удалось заглянуть (а не понять полностью, не включиться и не подчинить себе) в отношения времени и пространства. Чтобы сообщить о своем открытии на том уровне, на котором оно может быть понято разумом, и помочь себе самому подняться к своему собственному видению в состоянии озарения, он рисует знак "гамма", или символический векторный треугольник. Этот рисунок - не схема действительности. Его нельзя использовать для общения. Он - "Встань и иди!" для всей совокупности знаний физика-математика. И вся эта совокупность, активизированная в могучем мозге, сможет найти только то, что подразумевает этот треугольник, но не проникнуть в мир, где действует закон, выраженный этим треугольником. В процессе этого действия станет известно, что этот иной мир существует.
Быть может, все символы - явление одного и того же порядка. Обратная Свастика, или ломаный крест, чье происхождение теряется в самом отдаленном прошлом, это, может быть, "модель" закона, определяющего всякое разрушение. Каждый раз, когда имеет место разрушение в области материи или мысли, движение сил, быть может, соответствует этой модели, как отношения времени и пространства соответствуют треугольнику.
Математик Эрик Темпл Белл говорит нам, что и спираль - это, может быть, модель глубокой структуры всякой эволюции (энергии, жизни, познания). Возможно, что в "состоянии пробужденности" мозг может функционировать как аналоговая машина, исходя из созданной модели, и что таким образом он проникает от свастики к всеобщей структуре разрушения, от спирали - к всеобщей структуре эволюции.
Символы, знаки, могут являться, следовательно, моделями, созданными для высших механизмов нашего ума, подразумевая функционирование нашего разума в другом состоянии.
Наш разум в своем обычном состоянии работает, быть может, вычерчивая своим самым тонким острием модели, благодаря которым при переходе в высшее состояние он может включиться в конечную реальность вещей. Когда Тейяр де Шарден смог посетить точку Омега, он выбрал таким образом "модедь" последней точки эволюции. Но для того, чтобы почувствовать реальность этой точки, чтобы жить в глубине реальности, воображаемой с таким трудом, чтобы сознание освоило эту реальность, полностью ассимилировало ее, - чтобы сознание, в общем-то, само стало точкой Омега и поняло все, что может быть понято в такой точке: последний смысл жизни Земли, космическую судьбу завершенной Мысли по ту сторону конца времен на нашем земном шаре. Для того, чтобы такой переход от идеи к познанию произошел, нужно, чтобы начала действовать другая форма разума. Назовем ее аналоговым разумом, назовем мистическим озарением, назовем состоянием абсолютного созерцания.
Таким образом, идея вечности, идея бессмертия, идея Бога и т.д. - это, может быть, "модели", созданные нами и предназначенные для того, чтобы в другой, обычно спящей части нашего разума обрести те ответы, для получения которых мы их выработали.
Нужно хорошо знать, что самая возвышенная идея - это, возможно, эквивалент рисунка бизона для кроманьонского колдуна. Речь идет о макете. Нужно, чтобы затем аналоговый механизм начал функционировать, исходя из этой модели, в тайной зоне мозга. Колдун посредством транса переходит в действительность бизоньего мира, одним ударом открывает там все аспекты и может сообщить место и час будущей охоты. Это магия в самом низшем состоянии. В более высоком состоянии модель - не рисунок, не статуэтка и даже не символ. Она - идея, она - самый тонкий продукт самого тонкого из возможных двоичных пониманий. Эта идея была создана только ради другого этапа исследования - этапа аналогового, - второй фазы всякого операционного исчисления.

* * *

Нам кажется, что самая высокая, самая активная деятельность человеческого ума состоит в выработке "моделей", предназначенных для другой, малоизвестной, с трудом приводимой в действие деятельности ума. В этом смысле можно сказать, что все есть символ, все есть знак, все есть напоминание об иной реальности.
Это открывает нам двери в область возможной бесконечной силы человека. Это не дает нам "ключ ко всему", вопреки тому, что думают символисты. От идеи Троицы, от идеи бессмертия до статуэтки, истыканной булавками деревенским магом, через крест, свастику, витраж, собор, Деву Марию, "математические сущности", числа и т.д. - все есть модель, макет чего-то, существенного в мире, отличном от того, где этот макет был создан. Но "макеты" не взаимозаменяемы: математическая модель плотины, созданная ЭВМ, не сравнима с моделью сверхзвуковой ракеты. Все - не во всем. Спираль не содержится в кресте. Изображения бизона нет на фотографии, которой оперирует медиум, "точка Омега" отца Тейяра - не ад Данте, менгиров нет в соборе, чисел Кантора нет в цифрах Апокалипсиса. Если есть "макеты" всего, то все макеты не образуют понятное "все", которое сообщило бы тайну Вселенной.
Если самые сильные модели, созданные разумом в состоянии высшего пробуждения, - это модели без размеров, то надо полагать, что можно оставить надежду найти макет Вселенной в Великой пирамиде или на портале собора Нотр-Дам. Если существует макет всей Вселенной, то он может существовать только в человеческом мозге, в крайней точке самого возвышенного из разумов. Но разве у всей Вселенной не больше ресурсов, чем у человека? Если Человек - это бесконечность, то разве Вселенная - не бесконечность плюс нечто еще? Однако открытие того, что все есть макет, модель, знак, символ, приводит к открытию ключа. Не того, который открывает дверь непроницаемой тайны и который вообще не существует или находится в руках Бога. Не ключа уверенности, но ключа к "иному" разуму, которому предложены эти макеты. Значит, речь должна идти о переходе из состояния обычного бодрствования в состояние высшего бодрствования, к состоянию пробужденности. Все - не во всем. Но бодрствовать - это все.

ГЛАВА 5

ПОНЯТИЕ СОСТОЯНИЯ ПРОБУЖДЕННОСТИ

Я посвятил большую книгу описанию общества интеллигентов, под руководством тауматурга Гурджиева искавших "состояние пробужденности". Я продолжаю думать, что нет более важного поиска. Гурджиев говорил, что современная мысль, родившаяся на навозе, вернется в навоз, и учил презирать век. Ибо и в самом деле - современная мысль родилась из забвения, из непонимания необходимости таких поисков. Но Гурджиев, человек старый, смешивал современную мысль с судорожным картезианством XIX века. Для подлинно современной мысли картезианство уже не является панацеей, и в пересмотре нуждается сама природа разума. Так что современный уровень мысли может скорее привести людей к полезным размышлениям о возможном существовании иного состояния сознания - состояния пробужденного сознания. И в этом смысле сегодняшние математики и физики протягивают руку вчерашним мистикам. Презрение Гурджиева, как и презрение Рене Генона, другого, но чисто теоретического защитника состояния пробуждения, - сейчас "не по сезону". И я думаю, что если бы Гурджиев был вполне озаренным, он не ошибся бы сезоном. Для разума, испытывающего абстрактную необходимость в превращении, теперь время не презирать век, но, наоборот, - любить его.
До сих пор состояние пробужденности упоминалось в религиозных, эзотерических или поэтических рамках. Неоспоримый вклад Гурджиева состоял в том, что он показал возможность психологии и физиологии этого состояния. Но он с удовольствием "затуманивал" свой язык и оставлял своих последователей за стенами полного одиночества. Мы же попытаемся говорить как люди второй половины XX века, пользуясь вполне экзотерическими, внешними средствами. Естественно, касаясь такого предмета, в глазах "специалистов" мы будем выглядеть варварами. Ха! Но мы и в самом деле немного варвары! Мы чувствуем, как в окружающем нас сегодняшнем мире выковывается душа нового века Земли. Наш способ очертить вероятное существование "состояния пробужденности" не будет ни вполне религиозным, ни вполне эзотерическим или поэтическим, ни вполне научным. Он будет одновременно всеми ими понемногу и не уложится ни в одну из наук. Это и есть возрождение: кипение смеси методов теологов, ученых, магов и детей.

* * *

Августовским утром 1957 г. отход пакетбота из Лондона в Индию проходил при большом скоплении журналистов. На пакетбот садились невзрачный на вид господин и дама лет пятидесяти. Это были великий биолог Дж. Б. С. Холдейн и его жена; они навсегда покидали Англию.
"С меня довольно этой страны и целой кучи вещей в этой стране, - тихо говорил он. - В частности, захватывающего нас американизма. Я отправляюсь искать новые идеи и работать на свободе в новой стране".
Так начинался новый этап в карьере одного из самых необыкновенных людей эпохи. С винтовкой в руках Холдейн защищал Мадрид от франкистов. Он вступил в английскую компартию, но после дела Лысенко разорвал свой партбилет. Теперь он отправлялся в Индию искать истину.

Предыдущая страница 22 Следующая страница


23 Жак Бержье, Луи Повель

В течение 30 лет его мрачный юмор вызывал беспокойство. На вопрос анкеты одной ежедневной газеты по поводу годовщины казни короля Карла, возродившего древние противоречия, он ответил: "Если бы Карл I был геранью, то обе его половины выжили бы".
После произнесения яростной речи в клубе атеистов он получил письмо от английского католика, уверявшего, что "Его святейшество папа не был согласен". Тотчас, приспособившись к этой почтительной формуле, он написал военному министру: "Ваше свирепейшество", министру авиации - "Ваше скорейшество", а президенту лиги рационалистов - "Ваше нечестивейшество".
В это августовское утро "левые" собратья тоже не были огорчены его отъездом, потому что, защищая марксистскую биологию, Холдейн тем не менее требовал расширения поля научных наблюдений, права наблюдать явления, не соответствующие рациональному духу. Он отвечал им со спокойной дерзостью: "Я изучаю то, что действительно странно в химии и физике, но я не пренебрегаю и ничем иным".
Он уже давно настаивал на том, чтобы наука взялась за систематическое изучение состояния мистической пробужденности. С 1930 г. в своих книгах "Неравенство человека" и "Возможные миры" он, несмотря на свою позицию официального ученого, заявил, что Вселенная, несомненно, - нечто более страшное, чем принято думать, и что поэтические или религиозные свидетельства о высшем состоянии сознания во время бодрствования должны стать предметом научного исследования.
Такой человек рано или поздно неизбежно должен был отправиться в Индию, и нет ничего удивительного в том, что его последующие работы посвящены таким темам, лак "Электроэнцефалограммы и мистицизм" или "Четвертое состояние сознания и метаболизм углекислого газа". Этого можю было ждать от человека, среди работ которого уже была вот эта: "Исследование применения восемнадцатимерного пространства к основным проблемам генетики".
Наша официальная психология допускает два состояния сознания - сон и бодрствование. Но с первых дней существования человечества до наших дней история изобилует свидетельствами сверхсознания. Холдейн был несомненно первым современным ученым, решившимся объективно исследовать это понятие.
Логика нашей переходной эпохи как раз и обусловливает то, что этот человек показался и своим врагам-спиритуалистам, и своим друзьям-материалистам человеком, вставляющим палки в колеса.

* * *

Мы, как и Холдейн, должны быть совершенно чужды старому спору между спиритуалистами и материалистами. Вот подлинно современная позиция: не стоять над спором - он не имеет ни верха, ни низа, ни объема, ни смысла.
Спиритуалисты верят в возможность высшего состояния сознания. Они видят в нем атрибут бессмертной души.
Материалисты топают ногами, как только об этом заходит речь, и размахивают Декартом. Ни те, ни другие не пытаются непредвзято разглядеть это вблизи. Нужен иной способ рассмотрения этой проблемы, способ реалистический в том смысле, в каком мы понимаем этот термин: всеобъемлющий реализм, учитывающий и фантастические аспекты реальности.
Кроме того, возможно, что этот старый спор является философским лишь по видимости. Возможно, он - не что иное, как спор между людьми, функционально реагирующими различным образом на естественные явления. Нечто вроде спора в семье между хозяином, любящим сквозняк, и хозяйкой, его не любящей. Столкновение двух человеческих типов - в нем нет ничего такого, что по самой своей природе могло бы пролить свет. Если бы в действительности так и было, то сколько времени потеряно в абстрактных дискуссиях, и насколько мы правы, уклоняясь от спора, чтобы подойти с "первобытным" умом к вопросу о состоянии пробужденности! Вот гипотеза: Переход от сна к бодрствованию вызывает Определенное количество изменений в организме. Например, меняется артериальное давление, изменяется нервное напряжение. Если, как мы думаем, существует иное состояние, которое мы называем состоянием сверхбодрствования, - то есть высшего сознания, - то переход к нему тоже должен сопровождаться различными изменениями.
Но все мы знаем, что для некоторых людей акт прерывания сна бывает болезненным или, по крайней мере, чрезвычайно неприятным. Современная медицина учитывает это явление и различает - исходя из реакции на пробуждение - два типа людей, Что же такое состояние сверхсознания - действительно пробужденного сознания? Люди, испытавшие это, по возвращении описывают его с трудом. Язык в значительной степени бессилен дать об этом отчет. Мы знаем, что оно может быть достигнуто сознательным усилием. Все упражнения мистиков сводятся именно к этому. Мы знаем также, что, возможно, как говорил Свами Вивекананда, "человек, не знающий науки (науки мистических упражнений), может случайно впасть в это состояние". Поэтическая литература всего мира полна свидетельствами об этих неожиданных озарениях. А сколько людей - не поэтов и не мистиков - чувствовали, как в течение какой то доли секунды касались этого состояния? Сравним это странное, исключительное состояние с другим исключительным состоянием. Врачи и психологи начинают изучать для нужд армии поведение человеческого существа при свободном падении, в невесомости. Пассажир экспериментального самолета, вошедшего в пике, парит в течение нескольких секунд в воздухе. Отмечено, что у одних испытуемых это падение сопровождается чувством исключительного счастья, у других оно вызывает столь же исключительный страх, ужас.
Так вот, возможно, что переход или намек на переход из состояния обычного бодрствования в состояние высшего сознания неприятен для одних людей и приятен для других. Изучение психологии, связанной с состояниями сознания, находится еще лишь в зародыше. Оно только начинает продвигаться вперед. Физиология высшего состояния сознания, за редким исключением, еще не привлекла к себе внимания ученых. Если принять нашу гипотезу, то надо учесть состояние рационалистического, позитивистского типа человека, агрессивного при самозащите. И надо учесть существование спиритуалистического типа, для которого всякий намек на выход за пределы разума вызывает ощущение потерянного рая. В основе огромного схоластического спора можно найти скромное "люблю" или "не люблю". Но что в нас любит или не любит? В действительности это никогда не бывает "я" - это любит или не любит нечто во мне, не более... И, наконец. возможно, что за ложной проблемой "спиритуализмматериализм" стоит не что иное, как доподлинное явление аллергии. Самое важное - знать, обладает ли человек в этих исследованных областях высшими инструментами, огромными усилителями его ума, полным оборудованием для завоевания и понимания мира, чтобы понять и завоевать себя самого, чтобы принять всю совокупность своей собственной судьбы.

* * *

Бодхидхарма, основатель Дзэн-буддизма, однажды во время созерцания уснул (т.е. позволил себе по неосмотрительности впасть в состояние сознания, обычное для большинства людей). Эта ошибка показалась ему настолько ужасной, что он отрезал себе веки. Легенда говорит, что они упали на землю и тут же проросли первым кустом чая. Чай, защищающий от сна, - это растение, символизирующее желание мудрых поддерживать себя в состоянии бодрствования; вот почему говорят: "вкус чая и вкус Дзэн похожи".
Это понятие "состояние пробужденности" кажется таким же древним, как само человечество. Оно является краеугольным камнем самых древних религиозных текстов, и, может быть, уже кроманьонский человек старался достигнуть этого третьего состояния. Радиоуглеродная датировка позволила констатировать, что индейцы юго-восточной Мексики более 6 тысяч лет назад съедали некоторые грибы, чтобы вызвать состояние сверхвидения. Речь опять же идет о том, чтобы открыть себе "третий глаз", превзойти состояние обычного сознания, где все - не что иное, как иллюзии, продолжение видения глубокого сна. "Пробудись, спящий, проснись!" От Евангелия до волшебных сказок - все тот же призыв.
Люди искали это состояние пробужденности в самых различных обрядах, в танцах, в песнях, в умерщвлении плоти, в посте, в физических пытках, разных наркотиках и т. п. Когда современный человек поймет важность того, о чем идет речь, - а это не замедлит произойти, - то, несомненно, будут найдены другие средства. Американский ученый Дж. Б. Олдс предлагает электронное стимулирование мозга (статья "Центры удовольствия в мозге", журнал "СайентификАмерикэн", октябрь 1956 г.). Английский астроном Фред Хойл (в романе "Черное облако" он писал, что черные облака в космосе между звездами являются высшими формами жизни. Эти сверхразумы, пытаясь пробудить людей Земли, посылают светящиеся изображения, производящие в мозге "состояние пробужденного сознания") предлагает наблюдение светящихся изображений на экране телевизора. Уже Г. Уэллс в прекрасной книге "Во времена кометы" вообразил, что в результате столкновения с кометой атмосфера Земли оказалась заполненной газом, вызывающим сверхвидение. Люди наконец проникли через границу, отделяющую истину от иллюзии. Они пробудились для подлинной реальности. Вдруг все практические, моральные и духовные проблемы оказались разрешены.
Эту пробужденность "сверхсознания" искали, кажется, до сих пор только мистики. Если оно возможно, то чему следует его приписать? Религия твердит нам о Божественной милости. Оккультисты - о магическом посвящении. А если речь идет о естественной способности? Самая новейшая наука показывает нам, что внушительная часть мозгового вещества является еще "терра инкогнита". Что это: местонахождение сил, которые мы не умеем использовать? Зал машин, назначение которых нам неизвестно? Инструменты для получения будущих мутаций? Кроме того, мы знаем сегодня, что даже при самых сложных интеллектуальных операциях человек обычно не использует и одной десятой своего мозга. Следовательно, большая часть наших возможностей остается целиной. Незапамятный миф о скрытом сокровище не означает ничего иного. Об этом говорит английский ученый Грей Вальтер в одной из важнейших работ нашей эпохи "Живой мозг". В другой работе, "Дальше перспективы", некоей смеси фантастики и наблюдения, философии и поэзии, Вальтер заявляет, что границам возможностей человеческого мозга нет никаких пределов и что наша мысль когданибудь исследует время так же, как сегодня мы исследуем пространство. Эту же мысль разделяет и математик Эрик Темпл Белл, одаривший героя своего романа "Поток времени" способностью путешествовать по всей истории Космоса: "Но я открыл не очень понятным мне самому способом секрет, позволяющий подниматься по течению событий. Это вроде плавания. Если один раз удалось, - этого не забудешь никогда. Но процесс требует постоянной практики, и чтобы научиться, нужно известное невольное беспокойство мысли или мускулов.
Я уверен в том, что нет человека, точно знающего, как он в первый раз преодолел трудность плавания; и нет никакого сомнения, что самые большие специалисты по ясновидению не смогут объяснить другой секрет, позволяющий подняться по течению времени".
Подобно Фреду Хойлу и другим американским, английским и русским ученым. Эрик Темпл Белл пишет эффектные эссе и фантастические романы (под псевдонимом Джин Тенн). Глуп тот читатель, который видит в этом лишь развлечение больших умов. Это единственный способ пустить в обращение некоторые истины, не допускаемые официальной философией. Подобным же образом в течение всего дореволюционного периода мысли о будущем публиковались из-под полы. Обложка сборника научной фантастики - вот мода 1960 года.

* * *

Будем придерживаться фактов. Можно приписывать состояние сверхбодрствования бессмертной душе. Нам предлагали эту мысль на протяжении многих тысяч лет. Но она ничуть не продвинула проблему вперед. Если, не идя дальше фактов, мы ограничимся констатацией того, что понятие сверхбодрствующего состояния - известное извечное стремление человечества, - то этого будет недостаточно. Да, это стремление. Но это равным образом и нечто другое.
Сопротивление пытке, моменты вдохновения математиков, наблюдения за электроэнцефалограммами йогов, другие свидетельства должны заставить нас признать, что человек может иметь доступ к более высокому состоянию, чем состояние нормального ясного бодрствования. К этому состоянию каждый волен приспосабливать гипотезы по своему выбору - милость Божию или пробуждение бессмертного "Я". И каждый волен искать "диким путем" научное объяснение. Пусть нас поймут правильно: мы - не догматики. Мы не пренебрегаем ничем, существующим в нашу эпоху, чтобы исследовать то, что относится ко всем временам. Наша гипотеза такова: Связи в мозге осуществляются обычно посредством нервного импульса. Это медленное действие: несколько метров в секунду по поверхности нерва. Возможно, в некоторых обстоятельствах устанавливается другая форма связи - гораздо более быстрая - посредством электромагнитной волны, движущейся со скоростью света. Тогда может быть достигнута огромная скорость в записи и передаче информации, свойственная электронным машинам. Никакой закон природы не противоречит существованию такого явления. Такие волны не могут бытг восприняты вне мозга.. Это гипотеза, на которую мы намекнуло в предыдущей главе.
Если такое состояние пробужденности существует, то в че;' оно выражается? Описания, данные поэтами и арабскими индийскими, христианскими мистиками, никогда не были собраны, систематизированы и изучены. Удивительно, что r обширном, списке всякого рода антологий, опубликованных р нашу эпоху переписей, не существует ни одной "антологии состояния пробужденности". Эти описания убедительны, но мало. ясны. Но если мы попытаемся современным языком дать определение состояния пробужденности, то вот оно: Обычно мысль плетется, как показал Эмиль Меерсон. Большая часть достижений мысли - это, в конечном счете, плод исключительно медленного продвижения шаг за шагом в направлении очевидности. Это самые восхитительные математические открытия - но они лишь равенства. Равенства неожиданные, но всего только равенства. Великий Леонард Эйлер считал высшей вершиной математической мысли отношение, сочетающее реальное с воображаемым и представляющее основу натуральных логарифмов, - явную очевидность. Как только его объясняют учащемуся, то он неизменно заявляет, что "это само бросается в глаза". Почему же понадобилось столько усилий мысли в течение стольких лет, чтобы прийти к такой очевидности? В физике открытие волнообразной природы частиц - ключ, открывший современную эру. И здесь тоже речь идет об очевидности. Эйнштейн писал: энергия равна mc x E2, где m - масса, а с - скорость света. Это было в 1905 году. Планк же в 1900 г. писал, что энергия - это произведение постоянной (постоянная Планка) на частоту колебаний. И только в 1923 г. Луи де Бройль, исключительный гений, додумался написать равенство из двух уравнений! Мысль движется ползком даже у самых крупных умов. Она не властвует над предметом.
Последний пример: с конца XVIII века учили, что масса проявляется одновременно в формуле кинетической энергии и в законе тяготения Ньютона (две массы притягивают друг друга с силой, обратно пропорциональной квадрату расстояния между ними).
Почему нужно было ждать Эйнштейна, чтобы понять, что слово "масса" имеет один и тот же смысл в обеих классических формулах? Вся теория относительности основана на этом. Почему один-единственный ум во всей истории науки заметил это? И почему он не увидел этого сразу, а лишь после десяти лет напряженных поисков? Потому что наша мысль бродит по извилистой тропинке, проложенной в одном-единственном плане и прерывающейся много раз. И нет сомнения в том, что идеи пропадают и периодически вновь появляются, изобретения забываются и возникают снова. И все же, кажется возможным, что мысль в состоянии подняться над этой тропинкой, не брести, а приобрести всеобъемлющее зрение и двигаться, как птицы или самолеты. Это-то мистики и называют "состоянием пробужденности".
Идет ли речь об одном или о нескольких состояниях пробужденности? Все заставляет думать, что есть много состояний, как есть много высот полета. "Первый" уровень - гениальность. Остальные - неизвестны толпе и считаются легендарными. Но Троя тоже была легендой, пока раскопки не доказали подлинности ее существования.

* * *

Если бы люди обладали физической возможностью доступа к тому или иному состоянию пробужденности, - поиски способов пользоваться этой возможностью должны были бы стать главной целью их жизни. Если мой мозг располагает нужными механизмами, если все это не только в религиозной или мифической области, если все это зависит не только от "милости", от "магического посвящения", но от определенной техники, от определенных внутренних или внешних позиций, способных пустить в ход эти механизмы, - вот тогда я отдаю себе отчет в том, что достижение состояния пробужденности летящего ума должно стать моим единственным стремлением, моей главной задачей.
Если люди не концентрируют все свои усилия на этих поисках, то не потому, что они легкомысленны или глупы. Это не относится к области моральных категорий. Некоторое количество доброй воли, кое-какие усилия здесь и там не принесут в этом деле никакой пользы. Быть может, высшие механизмы нашего мозга могут быть использованы лишь в том случае, если вся жизнь (индивидуальная или коллективная) сама явится механизмом, - рассматриваемая целиком и проживаемая так, что служит для его включения.
Если для людей не является единственной целью переход в состояние пробужденности, то лишь потому, что трудности жизни в обществе, добывание материальных средств к существованию не оставляют им досуга для такого занятия. Не хлебом единым жив человек, но до сих пор наша цивилизация не показала себя способной предоставить этот хлеб всем.
По мере того, как технический прогресс позволит людям вздохнуть свободнее, поиски "третьего состояния" - пробужденности, сверхвидения - подчинят себе все другие устремления. Возможность участвовать в этих поисках будет в конце концов признана одним из прав человека. Грядущая революция будет психологической.

* * *

Представим себе неандертальского человека, чудом перенесенного в институт передовых исследований Принстона. Стоя перед д-ром Оппенгеймером, он оказался бы в положении, сравнимом с тем, в котором находились бы мы в обществе действительно пробужденного человека, чья мысль не брела бы, а передвигалась в 3-4-5 измерениях.
Физически мы, кажется, могли бы стать таким человеком. В нашем мозге достаточно клеток, достаточно возможных взаимосвязей. Но нам трудно вообразить, что мог бы видеть и понимать такой ум.
Легенда алхимиков уверяет, что манипуляции с веществом в тигле могут вызвать то, что современники назвали бы радиацией или силовым полем. Эта радиация превратила бы все клетки адепта и сделала бы его действительно пробужденным человеком, человеком, находящимся "одновременно здесь и в другом месте живым".
Допустим, вам нравится эта гипотеза, эта великолепно неевклидова психология. Предположим, что в один прекрасный день в 1960 году человек, такой же, как мы, манипулируя определенным образом материей и энергией, полностью изменился, т. е. стал "пробужденным". В 1965 году проф. М. Синглтон показал своим друзьям в кулуарах атомной конференции в Женеве гвоздику, выращенную им в поле радиации большого атомного реактора в Брукхавене. До этого они были белыми. Теперь они стали лиловатокрасными, - породой, до сих пор неизвестной. Все их клетки были изменены, и они размножались черенками или семенами, упорно сохраняя свое новое состояние. Так и наш человек. Вот он стал выше нас. Его мысль не бредет, она летит. Обобщая отличным от нашего способом все, что знаем мы все - люди различных специальностей, или просто устанавливая все возможные связи между достижениями человеческой науки, - такой, как она выражена в учебниках бакалавров и курсах Сорбонны, - он может прийти к концепциям, таким же чуждым нам, как могли быть чужды хромосомы Вольтеру или нейтрино - Лейбницу. Такому человеку было бы совершенно неинтересно общаться с нами, и он не стремился бы блистать, пытаясь объяснить нам загадки света или тайны генов. Валери не публиковал бы своих мыслей в "Неделе Сюзетты". Этот человек оказался бы над человечеством и рядом с ним. Он смог бы беседовать с пользой только с умами, подобными его уму.
Об этом можно мечтать. Можно думать, что различные предания посвященных происходят от контакта с умами других планет. Можно вообразить, что для человека пробужденного время и пространство не имеют больше пределов и что возможно сообщение с разумами других населенных миров - это, кстати сказать, объяснило бы, почему нас не посещают.
Можно мечтать. При условии, как пишет Холдейн, что мы не забудем, что мечты такого рода, вероятно, всегда менее фантастичны, чем действительность.

* * *

И вот теперь три правдивых истории. Они послужат нам иллюстрациями. Иллюстрации не могут служить доказательствами, но эти три истории заставляют думать, что, кроме признанных официальной психологией, существуют и иные состояния сознания. Даже понятие гения, как оно ни обширно - недостаточно. Мы не выбирали эти иллюстрации среди жизнеописаний и произведений мистиков, что было бы гораздо легче и, может быть, более действенно. Но мы выполняем наше обещание подходить к вопросу помимо религии, с пустыми руками, как честные варвары...

ГЛАВА 6

ТРИ ИСТОРИИ ДЛЯ ИЛЛЮСТРАЦИИ

История первая: Рамаиуджан Однажды, в начале 1887 г., брамин из провинции Мадрас отправился в храм богини Намагири. Брамин выдал замуж свою дочь уже много месяцев назад, а супружеская чета все еще не имела потомства. Поможет ли богиня Намагири? Намагири услышала его молитву. 2 декабря родился мальчик, которому дали имя Шрингаваса Рамануджан Алиангар. Накануне богиня явилась к матери, чтобы возвестить ей, что дитя будет необыкновенным.
Пятилетним его отдали в школу. И сразу же его ум вызвал удивление. Казалось, он уже знал все, чему его учили. Ему была дана стипендия для обучения в лицее Кумбаконана, где он вызвал восхищение своих соучеников и преподавателей. Ему 15 лет. Один из его друзей добыл для него через местную библиотеку работу под названием "Свод элементарных выводов чистой и прикладной математики". Эта двухтомная работа - меморандум, составленный Джорджем Шубриджем, профессором из Кембриджа. В ней содержится перечисление и краткое изложение около 6000 теорем без доказательств. Действие, произведенное на молодого индийца этой книгой, было фантастическим. Мозг Рамануджана неожиданно стал функционировать совершенно непонятным для нас способом. Он доказал все теоремы, а потом, исчерпав геометрию, принялся за алгебру. Рамануджан рассказывал позднее, что богиня Намагири явилась ему, чтобы объяснить самые трудные расчеты. В 18 лет он провалился на экзаменах, потому что был слаб в английском языке, и его лишили стипендии. Самостоятельно, без специального образования он продолжал свои математические исследования. Вначале он превзошел все знания в этой области по состоянию на 1880 г. и смог отбросить работу проф. Шубриджа. Он пошел дальше и сам воссоздал, а потом и превзошел все математические достижения цивилизации - исходя только из меморандума, причем неполного. История человеческой мысли не знает другого такого примера. Даже сам Галуа - и тот работал не один: он занимался в Политехнической школе, которая в то время была лучшим математическим центром мира. Он имел доступ к тысячам работ. Он находился в контакте с первоклассными учеными. Что же до Рамануджана - то еще никогда человеческий ум не поднимался так высоко, имея в своем распоряжении столь ничтожные средства.
В 1909 г., после многих лет уединенной работы и нищеты, Рамануджан женился. Он искал службу. Его рекомендовали местному сборщику налогов, Рамачандре Рао, просвещенному любителю математики. Он оставил нам рассказ об их беседе: "Маленький человек, нечистоплотный, небритый, с глазами, каких я никогда не видел, вошел в мою комнату с потрепанным блокнотом в руках. Он говорил мне о чудесных открытиях, бесконечно превосходящих мои знания, и я спросил, что я могу для него сделать. Он сказал мне, что хотел бы зарабатывать только на пищу, чтобы иметь возможность продолжать свои исследования".
Рамачандра Рао предложил ему совсем маленькую пенсию. Но Рамануджан слишком горд. В конце концов ему нашли службу - жалкую должность бухгалтера в мадрасском порту.
В 1913 г. его убедили вступить в переписку с крупным английским математиком Г. Гарди, в то время профессором Кембриджа. Он написал ему и послал с той же почтой 120 доказанных им геометрических теорем. Гарди написал в ответ: "Эти заметки могли быть написаны только математиком самого высшего класса. Никакой похититель идей, никакой шутник, даже гениальный, не мог бы понять таких высоких абстракций". Он предложил Рамануджану немедленно приехать в Кембридж. Но мать гения воспротивилась этому по религиозным соображениям. И снова богиня Намагири разрешила трудную проблему. Она явилась старой даме, чтобы убедить ее, что сын может отправиться в Европу без опасностей для своей души, и показала ей во сне Рамануджана, сидящим в большом амфитеатре Кэмбриджа среди англичан, восхищающихся им.
В конце 1913 г. индиец уехал. В течение пяти лет он работал и чудесным образом продвинул вперед математику. Он был избран членом Королевского Научного Общества и назначен профессором в Тринити-колледже. В 1918 г. он заболел туберкулезом и вернулся в Индию, чтобы умереть там в возрасте 32 лет.
У всех, кто с ним общался, остались неизгладимые впечатления. Он жил исключительно среди чисел. Гарди посетил его в больнице, упомянув, что добрался на такси. Рамануджан спросил номер машины: 1729. "Какое прекрасное число! - воскликнул он. - Это самое маленькое число из всех, составляющих двойную сумму двух кубов!" В самом деле, 1729 = 10Е3 + 9Е3, а также 12Е3 + 1Е3. Гарди потребовалось целых шесть месяцев для доказательства этого, а та же задача для четвертой степени не решена до сих пор.

История Рамануджана принадлежит к числу невероятных, однако, она абсолютно достоверна. Невозможно изложить суть его открытий простыми словами. Речь идет о наиболее таинственных особенностях понятия числа, и в частности "целых чисел".
Мало известно о том, что привлекало Рамануджана помимо математики. Он почти не интересовался искусством и литературой, но увлекался удивительным. В Кембридже он составил для себя небольшую библиотеку и картотеку всякого рода явлений, непонятных для разума.

История вторая: Кейс Работа Иосифа Милларда о Кейсе издана "Кейс фаундейшн", этюд Джона В.Кемпбелла в "Аустоундинг С.Ф.", март 1957, и Томас Сугрю "Эдгар Кейс: Книга о нем".
Эдгар Кейс умер 5 января 1945 года, так и не постигнув тайны, которая тяготела над ним всю жизнь. Фонд Эдгара Кейса в Виргиния-Бич, где трудятся врачи и психологи, и сегодня продолжает анализ записей. Начиная с 1958 года в Америке, под исследовательские программы посвященные проблемам ясновидения, выделяется обширное финансирование. Речь в данном случае идет об услугах, которые могут оказывать военному ведомству люди, способные к телепатии и ясновидению. Из всех случаев ясновидения феномен Кейса - наиболее яркий, наглядный и самый необыкновенный.
Маленький Эдгар был очень болен. Сельский врач склонился к его изголовью. Никак невозможно было вытащить его из бессознательного состояния. Неожиданно раздался ясный и спокойный голос мальчика, хотя он, безусловно, спал. "Я вам скажу, что со мной. Меня ударили бейсбольным мячом по позвоночнику. Нужно сделать специальную примочку и приложить ее к основанию шеи". Тем же голосом мальчик продиктовал список растений, которые нужно было смешать и приготовить. "Торопитесь, иначе мозг рискует подвергнуться поражению".
Ошеломленные родители и врач на всякий случай его послушались. К вечеру лихорадка спала. На следующий день Эдгар встал свежий, как огурчик. Он ничего не помнил. Он не знал большей части растений, названных им. Так началась одна из самых удивительных историй в медицине. Кейс, сельский парень из Кентукки, слабо образованный, не всегда склонный использовать свой дар, бесконечно огорчавшийся, что он - "не как все", тем не менее лечил и вылечил, находясь в состоянии гипнотического сна, более пятнадцати тысяч больных, что должным образом засвидетельствовано.
Сезонный рабочий на ферме одного из своих дядей, затем рассыльный в книжной лавке Хопкинсвилля и, наконец, владелец маленького фотомагазинчика, где он был намерен мирно окончить свои дни - этот человек против своей воли стал тауматургом. Друг его детства Ал Лейн и невеста Гертруда употребили все свое влияние, чтобы убедить его. И вовсе не из честолюбия, но потому, что они понимали: он не имеет права зарывать свой талант, отказывая в помощи страждущим. Ал Лейн - хилый, вечно хворый. Он едва ходил. Кейс согласился дать себя усыпить и описал основные его болезни, а потом, проснувшись, кричал: "Но это невозможно! Я же не знаю даже половины тех слов, которые ты записал! Не принимай этих лекарств - это опасно! Я в этом ничего не смыслю, все это какаято магия!" Он отказался вновь видеться с Алем, заперся в своем фотомагазине.
Через восемь дней Ал взломал дверь - никогда еще он не чувствовал себя так хорошо, как сейчас. Городок охватила лихорадка, каждый требовал консультации. "Я не стану лечить людей только потому, что разговарива.ю во сне". В конце концов он согласился. При условии, что он не будет видеть пациентов, чтобы не подвергаться их влиянию, и что на сеансах будут присутствовать врачи. А также с тем, что он не получит ни гроша, ни даже самого жалкого подарка.
Диагнозы и рецепты, продиктованные в состоянии гипноза, оказались столь точными и действенными, что врачи были убеждены: это весьма образованный их собрат, маскирующийся под знахаря. Он ограничиваются двумя сеансами в день. И не потому, что боялся переутомления - он просыпался вполне отдохнувшим. Просто он хотел оставаться фотографом. И нисколько не старался приобрести медицинские знания. Он ничего не читал, оставаясь простым парнем с аттестатом сельской школы. И продолжал возмущаться своей странной способностью. Однако в тот момент, когда решил отказаться от своих сеансов, он оглох.
Американский железнодорожный магнат Джемс К. Эндрюс приехал к нему на консультацию. Кейс прописал ему серию лекарств, в том числе и некую мускатношалфейную воду. Это лекарство невозможно было найти. Эндрюс безрезультатно публиковал объявления в медицинских журналах. Во время следующего сеанса Кейс продиктовал ее состав, исключительно сложный. Наконец Эндрюс получил ответ из Парижа от молодой женщины-врача. Отец француженки, тоже врач, создавший мускатношалфейную воду, перестал ею пользоваться за пятьдесят лет до описываемых событий. Состав оказался полностью идентичным тому, который узнал "во сне" маленький фотограф.
Местный секретарь профсоюза врачей Джон Блекберн увлекся деятельностью Кейса. Он сформировал комитет из трех членов, с изумлением присутствовавших на всех сеансах. Американская Генеральная Ассоциация врачей признала способности Кейса и официально разрешила ему давать "психические консультации".
Кейс женился. Как-то раз его восьмилетний сын, Хьюг Линн, играя со спичками, взорвал запас магнезии. Специалисты прочили ему в скором времени полную слепоту и предложили удалить один глаз. В ужасе Кейс начал новый сеанс. Во сне он отказался от операции и предписал двухнедельный курс примочек танниновой кислотой. Для специалистов это показалось безумием. Однако Кейс, раздираемый мучительными противоречиями, все же не посмел ослушаться своих голосов. Через пятнадцать дней Хьюг Линн был здоров.
Однажды, после одной консультации он продолжил сеанс и продиктовал одну за другой еще четыре, очень точных консультации. Было непонятно, кому они предназначались. Все разрешилось через 48 часов: после того, как следующие четверо больных явились на прием.
Во время одного сеанса он прописал лекарство, названное им "кодирон", и указал адрес лаборатории в Чикаго. Туда позвонили по телефону. "Как вы могли услышать о кодироне? Он же еще не пущен в продажу! Мы буквально только что уточнили формулу его состава и придумали название!" Кейс, пораженный неизлечимой болезнью, о которой знал лишь он, умер в день и час, назначенный им заранее: "В пять часов вечера я буду вылечен окончательно"... Вылечен от того, чтобы быть "чем-то другим".
Когда во время сна его спросили о способе, каким он действует, он заявил (как обычно ничего не помня после пробуждения), что он в состоянии вступить в контакт с любым живым человеческим мозгом и использовать информацию, содержащуюся в этом мозгу или в мозгах сразу нескольких людей, для диагноза и лечения предложенных ему случаев. Это был, вероятно, особый разум, пробуждающийся в Кейсе и использовавший все знания человечества, как используют библиотеку, но почти мгновенно или, по крайней мере, со скоростью света или электромагнитных волн. Однако ничто не дает нам возможности объяснить случай Эдгара Кейса тем или иным образом. Единственное, что известно наверняка - это то, что фотограф из маленького городка, не обладающий ни любознательностью, ни культурой, мог по желанию впадать в состояние, в котором его ум функционировал, как ум гениального врача или, вернее, как умы всех врачей мира, вместе взятых.

История третья: Боскович Вот тема для научно-фантастического романа: если релятивисты правы, если мы живем в мире, имеющем четыре измерения, и если бы мы были способны сознавать это - тогда то, что мы называем здравым смыслом, разлетелось бы вдребезги. Авторы-фантасты стараются думать в рамках временипространства. А в плане более глубинного исследования и на теоретическом языке их условиям соответствуют усилия крупных физиков и математиков. Но способен ли человек думать в четырех измерениях? Ему потребовалось бы другое строение ума. Приберегается ли такое строение для человека, который будет жить после людей, для существа будущей мутации? И не существует ли уже среди нас этот "постлюдской" человек? Романисты-фантасты заявили об этом. Но ни Фан Фогт в своей прекрасной фантастической книге о "Сланах", ни Стрюжен в своем описании "Более, чем люди" не осмелились вообразить такого сказочного персонажа, каким был Роже Боскович.

Предыдущая страница 23 Следующая страница


Утро магов 24

Мутант? Путешественник во времени? Внеземное существо, скрывающееся за обликом этого таинственного серба? Боскович родился в 1711 году в Дубровнике; по крайней мере, так он заявил в 14 лет, записавшись вольнослушателем в Римский иезуитский колледж. Там он учился математике, астрономии и теологии. В 1728 году, закончив свое послушничество, он вступил в орден иезуитов. В 1736-ом опубликовал сообщение о пятнах на солнце. В 1740- ом преподавал математику в Римской Коллегии, затем стал научным советником Ватикана. Он создал обсерваторию, предпринял осушение Понтийских болот, измерил меридиан между Римом и Римини на двух градусах широты. Затем исследовал различные районы Европы и Азии и производил раскопки в тех самых местах, где позднее Шлиман обнаружил Трою.
26 июня 1760 года он был избран членом английского Королевского общества, и по этому случаю опубликовал длинную латинскую поэму о видимых явлениях на солнце и луне, о которой современники говорили: "Это Ньютон в устах Виргилия". Он был принят величайшими эрудитами эпохи и, в частности, поддерживал обширную переписку с доктором Джонсоном и Вольтером. В 1763 году ему было предоставлено французское гражданство. Он взял на себя руководство департаментом оптических инструментов королевского флота в Париже, где жил до 1783 года. Лаланд считал его самым великим из живущих ученых. Д'Аламбер и Лаплас были испуганы выдвинутыми им идеями. В 1783 году он уехал в Бассану и посвятил себя изданию собрания своих трудов. Умер в Милане в 1787 году.
Совсем недавно по предложению югославского правительства вновь перечитали труды Босковича и главным образом - его "Теорию натурфилософии" (см: - "Левитация", Р.П.Оливье Деруа"), изданную в Вене в 1758 году. Удивление было большим. Аллан Линдсей Маккей, описывая эту работу (статья в "Нью Сайентист" от 6 марта 1958 года), считает, что здесь речь идет о мыслителе XX века, вынужденном жить и работать в XVIII-ом.
Кажется, что Боскович опередил не только науку своего, но и нашего времени. Он предложил единую всеобщую теорию вселенной, общее и единое уравнение, управляющее механикой, физикой, химией, биологией и даже психологией. По этой геории вещество, пространство и время не делятся на части до бесконечности, но состоят из точек-зерен. Это напоминает недавние работы Жана Шарона и Гейзенберга, которых Боскович, похоже, опередил. Ему удалось дать отчет о свете, как и о магнитизме, об электричестве и всех явлениях химии, известных в его время или открытых впоследствии, причем он описал эти открытия. У него можно найти кванты, волновую механику, атом, состоящий из нуклонов. Историк науки Л.Л.Уайт утверждает, что Боскович как минимум на 200 лет опередил свою эпоху, и что в действительности его можно будет понять, когда произойдет, наконец, слияние теории относительности и квантовой физики. Считают, что в 1987 году, в двухсотую годовщину его предполагаемой смерти, его труды, возможно, удастся, оценить по достоинству.
Еще никто не предложил никакого объяснения этого удивительного явления. Существует два полных издания его трудов на сербском и английском. В уже опубликованной переписке с Вольтером (коллекция Бестермана) среди прочих есть и такие современные идеи: объявление международного геофизического года, перенос малярии комарами, возможные применения каучука (идея, реализованная Ля Кондамином, иезуитом, другом Босковича), существование планет вокруг других звезд, невозможность локализовать психику в определенной области тела, сохранение "зерна количества" движения в мире, константа Планка, провозглашенная в 1958 году.
Боскович придает большое значение алхимии и дает ясные научные переводы алхимического языка. Для него, например, четыре стихии - Земля, Вода, Огонь и Воздух - отличаются друг от друга только особым расположением частиц, не имеющих ни массы, ни веса, которые составляют эти стихии, что приближается к передовым исследованиям, имеющим целью найти универсальное уравнение.
Что кажется совершенно поразительным у Босковича - это изучение случайностей в природе. Там можно найти статистическую механику, предложенную американским ученым Виллардом Гиббсом в XIX и принятую только в XX веке. У него можно найти также современное объяснение радиоактивности (совершенно неизвестной в XVIII веке) посредством серии исключений из законов природы - то, что мы называем "статистическим проникновением сквозь потенциальные барьеры".
Почему эти исключительные труды не оказали влияния на современную мысль? Потому что немецкие философы и ученые, возглавлявшие исследования до войны 1914- 1918 гг., были сторонниками непрерывных структур, в то время, как концепции Босковича основаны на идее прерывности. Потому, что исследования и исторические работы касающиеся Босковича, великого странника, разностороннего ученого, происходившего из страны, подверженной непрерывным потрясениям, были систематизированы очень поздно. Когда все работы смогут быть собраны, когда свидетельства современников будут разысканы - какая странная, беспокоящая, потрясающая личность окажется перед нами!

ГЛАВА 7

ПАРАДОКСЫ И ГИПОТЕЗЫ О ПРОСВЕТЛЕННОМ ЧЕЛОВЕКЕ

Эти случаи известны. Тем не менее, они рискуют разочаровать, потому что большая часть людей предпочитает образы фактам. Ходить по воде - это образ власти над движением, остановить солнце - торжества над временем. Власть над движением и временем - это, должно быть, реальные факты в измененном состоянии сознания, при очень "быстрой" мысли. И эти факты, несомненно, могут быть связаны с тысячей значительных следствий в осязаемой действительности - технике, науке, искусстве. Но большая часть людей, как только вы говорите о другом состоянии сознания, хотят видеть шагающих по воде, останавливающих солнце, проходящих сквозь стены или выглядящих двадцатилетними, когда им 80. Чтобы начать верить в бесконечные возможности пробужденного разума, они ждут, пока удовлетворится детская его часть, придающая веру образам и легендам.
Есть и другое. Оказавшись перед лицом таких случаев, как Рамануджан, Кейс и Боскович, отказываются верить, что речь идет об умах иного качества. Допускают только, что эти умы просто получили привилегию "подняться выше обычного" и что "на этой высоте" они получили некоторые знания. Как если бы где-то во Вселенной существовал некий склад знаний по медицине, математике, физике или поэзии, где запасаются этими знаниями умы-чемпионы высоты.
Нам кажется, наоборот, что Кейс, Боскович, Рамануджан - это умы, оставшиеся здесь (а куда им идти?), среди нас, отличаются не уровнем, а скоростью. Мы говорим это о самых великих мистических умах. Чудеса заключены в ускорении, причем в ядерной физике - так же, как и в психологии. Мы думаем, что исходя из такого понимания и нужно изучать третье состояние сознания, или состояние пробужденности.
Но если это состояние пробужденности возможно, и если оно - не дар, ниспосланный с небес, милость какого-нибудь бога, а содержится в устройстве мозга и тела, то разве это устройство, будучи пущено в ход, не может изменить в нас не только разум, но и все остальное? Если состояние пробужденности - это свойство некоей высшей нервной системы, то его действие должно оказывать влияние на все тело, наделяя его неожиданными возможностями. Все предания связывают с этим состоянием пробужденности такие возможности как бессмертие, левитация, телекинез и т. п. Но разве эти возможности не являются только образами, выражающими мощь ума, изменившего свое состояние, приобретшего другое качество сознания? Да и реальности ли это? Могло быть несколько вероятных случаев левитации. В том, что касается бессмертия, нам не удалось осветить случай Фулканелли. Больше ничего серьезного мы на этот счет сказать не можем. В нашем распоряжении нет никакого экспериментального доказательства. И мы должны признаться, что это менее всего интересует нас.
Нас привлекает не причудливое, а фантастическое. Этот вопрос о паранормальных возможностях заслуживает, чтобы к нему подошли совсем с другой стороны. Не с точки зрения картезианской логики (от которой сам Декарт, живи он сегодня, отказался бы), но с точки зрения сегодняшней науки. Посмотрим на вещи со стороны, глазами пришельца, высадившегося на нашей планете: левитация существует, видение на расстоянии существует, человек обладает даром вездесущности, пользуется всемирной энергией. Самолет, радиотелескоп, телевидение, атомный реактор существуют. Это не дары природы, а порождения человеческого ума.
Такое наблюдение может показаться ребяческим, но оно плодотворно. Ребячество - сводить все к отдельному человеку. Отдельный человек не обладает даром вездесущности, не поднимается в воздух, не способен видеть на расстоянии и т. д. На самом деле этими возможностями обладает человеческое сообщество, а не индивидуум. Но, может быть, ребяческим является само понятие индивидуума, и предание вкупе с легендами выражало, быть может, понятие целокупности человечества, само явление Человека... "Вы несерьезны! Вы говорите о машинах!" Вот что скажут нам рационалисты, ссылающиеся на Декарта, и оккультисты, ссылающиеся на "Предание". Но что называть машиной? Еще один вопрос, заслуживающий отдельной постановки.
Несколько чернильных строк на пергаменте - это машина? Но техника печатных проводников, употребляемых обычно современным электронщиком, позволяет создать приемник волн, состоящий из линий, проведенных чернилами, содержащими одна - графит, другая - медь.
Драгоценный камень - это машина? Нет, неистовствует хор протестующих голосов. Но кристаллическая структура драгоценного камня - это сложная машина, и алмаз используют в качестве детектора атомной радиации. Искусственные кристаллы, транзисторы, заменяют одновременно электронные лампы, трансформаторы, вращающиеся электрические машины для усиления напряжения и т. д.
Человеческий ум в этих тонких и самых действенных технических творениях использует все более простые средства. "Вы играете словами, - воскликнул бы оккультист, - Я говорю о совершенно непосредственных проявлениях человеческого ума." Но это лишь игра слов.
Никогда в истории не было зарегистрировано проявления человеческого ума, не использовавшего машины. Идея "ума в себе" - вредная фантасмагория. Человеческий ум использует сложнейшую машину, созданную в ходе эволюции за три миллиарда лет - человеческое тело. И это тело никогда не бывает отдельным, не существует отдельно - оно связано с землей и всем космическим пространством тысячей материальных и энергетических связей.

* * *

Мы не знаем всего о теле. Мы не знаем всего и о его отношениях с миром. Никто не смог бы сказать, каковы пределы "человеческой машины" и как мог бы использовать эту машину ум, достигший максимума своих возможностей.
Мы не знаем всего о силах, циркулирующих в глубине нас самих и вокруг нас, на Земле, вокруг Земли, в огромном космосе.
Никто не знает, каковы силы природы, о которых мы еще не подозреваем, но они находятся у нас под рукой - силы, которые мог бы использовать человек, одаренный пробужденным сознанием. Человек с более непосредственным пониманием, чем то, которым обладает наш линейный разум.
Простые Силы Природы. Еще раз взглянем на вещи простым и варварским взглядом чужестранца, явившегося извне: нет ничего более простого, более легкого для осуществления, чем электрический трансформатор. Древние египтяне вполне могли бы создать его, знай они электромагнитную теорию. Нет ничего легче высвобождения атомной энергии. Достаточно растворить соль чистого урана в тяжелой воде, а тяжелую воду можно получить, в течение двадцати пяти или ста лет дистиллируя обычную воду. Машина для предсказания высоты приливов, созданная лордом Кельвином (1893 г.), состояла из блоков и веревочек, но именно и от нее пошли наши аналоговые счетные машины и вся наша кибернетика. Ее вполне могли построить шумеры. Вот взгляд, придающий новый аспект проблеме исчезнувших цивилизаций. Если в прошлом были люди, достигшие состояния пробужденности и применившие свои возможности не только к философии, религии, мистике, но и к объективному знанию и технике, то вполне естественно допустить, что они могли совершать "чудеса" даже с помощью самой простой аппаратуры.
Если большая часть археологов полностью отрицает существование в прошлом передовых цивилизаций, располагавших мощными материальными средствами, то возможность существования в любую эпоху небольшого числа пробужденных существ, использующих силы природы в качестве "подручных средств", не может быть опровергнута. Мы думаем также, что методическое исследование археологических и исторических данных подтвердило бы эту гипотезу.
Как началось это пробуждение? Конечно, можно сослаться на вмешательство извне. Можно представить себе и чисто материалистическое, рациональное объяснение. Физика космических лучей уже много лет назад открыла события, называемые "чрезвычайными". "Событиями" называют в космической физике столкновения между частицей из космоса и нашей материей. В 1957 году, как мы указывали в нашем этюде об алхимии, была обнаружена исключительная частица с фантастической энергией 10 электронвольт, в то время как расщепление урана происходит только при 2. Допустим, что только один раз после возникновения человечества такая частица ударила в человеческий мозг. Кто знает, не могла ли высвободившаяся огромная энергия активизировать мозг и создать первого "пробужденного" человека? Он мог бы открыть и применить технику для передачи пробужденности. Эта техника в различных формах могла применяться до нашей эпохи, и "Великое делание" алхимиков - посвящение - могло бы быть не только легендой. Наша гипотеза, конечно, - только гипотеза. Ее нельзя проверить экспериментально, потому что нет искусственного ускорителя, создающего такие фантастические энергии. Очень крупный английский ученый, сэр Джеймс Джине, писал: "Быть может, космическая радиация сделала из обезьяны человека" (в книге "Таинственный мир", 1929) Мы только подхватили эти идеи, и современные данные, неизвестные сэру Джинсу, позволяют нам сказать: "Быть может, исключительные частицы "космических событий" с фантастическими энергиями сделали из человека сверхчеловека".

* * *

Хорхе Луис Борхес пишет, что один человек, мудрец, посвятил свою жизнь поискам среди бесчисленных знаков природы неизреченного имени Бога - числа, выражающего великую истину. Его поджидала одна напасть за другой, и вот он арестован княжеской полицией, осужден на съедение пантерой. Его бросили в клетку. С другой стороны решетчатой перегородки, которую должны были поднять, хищник готовился к пиршеству. Наш мудрец посмотрел на животное и, глядя на пятна его шубы, обнаружил в ритме их формы число, имя, которое он так долго искал. Теперь он знал, почему он умрет и что он умрет удовлетворенным, - а это не значит умереть.
Вселенная пожирает нас и выдает нам свою тайну, в зависимости от того, умеем ли мы ее созерцать. В высшей степени вероятно, что самые тонкие и самые глубокие законы жизни и судьбы, всего сотворенного ясно записаны в окружающем нас материальном мире, что Бог оставил свою запись на вещах, как для нашего мудреца на шкуре пантеры, и что достаточно определенного взгляда... Пробужденный человек и был бы человеком с этим определенным взглядом.

ГЛАВА 8

НЕКОТОРЫЕ ДОКУМЕНТЫ О СОСТОЯНИИ ПРОБУЖДЕННОСТИ

Если существует состояние пробужденности, то в здании современной психологии не хватает одного этажа. Вот четыре документа, принадлежащие нашей эпохе. Мы их не выбирали, у нас не было времени, чтобы по-настоящему все разведать. Антологию современных свидетельств и исследований о состоянии пробужденности еще нужно составить. Она будет очень полезна. Она вновь установит связи с преданиями. Она покажет непрерывность самого существования в нашем веке. Она осветит некоторые пути будущего. Литераторы найдут в ней ключ, исследователи гуманитарных наук найдут в ней стимул, ученые увидят нить, проходящую сквозь все крупнейшие повороты мысли, и мы не будем чувствовать себя такими одинокими. Само собою разумеется, собирая документы, находящиеся у нас под рукой, мы не претендовали на многое. Мы хотели только собрать краткие указания на возможную психологию состояния пробужденности в его элементарных формах. Так что в этой главе можно будет найти:
1. Извлечения из высказываний главы школы, Георгия Ивановича Гурджиева, собранные философом Успенским;
2. Мое собственное свидетельство о попытках пойти по пути состояния пробужденности под руководством инструктора школы Гурджиева;
3. Рассказ романиста и философа Раймона Абеллио о его личном опыте;
4. Самый восхитительный, на наш взгляд, текст из всей современной литературы об этом состоянии. Этот текст извлечен из неизвестного романа германского поэта и философа Густава Майринка, чьи произведения, не переведенные, за исключением - "Зеленого лика" и "Голема", поднимаются до вершин мистической интуиции.

* * *

1. Высказывания Гурджиева

"Чтобы понять различие между состояниями сознания, нам нужно вернуться к первому - ко сну. Это совершенно субъективное состояние сознания. В нем человек погружен в свои сны - независимо от того, сохраняет ли он воспоминания о них. Даже если какие-нибудь реальные впечатления достигают спящего - такие, как звуки, голос, жара, холод, ощущения своего собственного тела, - они вызовут в нем только фантастические образы. Потом человек просыпается. На первый взгляд, это совершенно иное состояние сознания. Человек может двигаться, говорить с другими, строить планы, видеть опасности, избегать их и т.д. Кажется разумным думать, что он находится в лучшем положении, чем во время сна. Но если мы взглянем на это немного глубже, если мы бросим взгляд на внутренний мир, на его мысли, на причины его действий, мы поймем, что он находится почти в том же состоянии, что и во время сна. Во сне он пассивен, что означает, что он ничего не может делать. В состоянии же бодрствования он, наоборот, может действовать все время, и результаты его действий отражаются на нем и на его окружении. Но он не вспоминает о себе самом. Он - машина, все только происходит с ним. Он не может остановить поток своих мыслей, он не в состоянии контролировать свое воображение, свои эмоции, свое внимание. Он живет в субъективном мире "я люблю", "я не люблю", "это мне нравится", "это мне не нравится", "я хотел бы", "я не хотел бы", то есть в мире, состоящем из того, что, как ему кажется, он любит или не любит, чего он хочет или не хочет. Он не видит реального мира. Реальный мир скрыт от него стеной его воображения. Он живет во сне. И то, что он называет своим "ясным сознанием" - это только сон, и гораздо более опасный, чем его ночной сон в постели.
Рассмотрим какое-нибудь событие в жизни человечества. Например - войну. В настоящий момент идет война. Что это означает? Это означает, что многие миллионы спящих стараются уничтожить многие миллионы других спящих. Все, что происходит в настоящее время, вызвано этим сном.
Эти два состояния сознания - сон и бодрствование - одинаково субъективны. Только начиная вспоминать о самом себе, человек может действительно проснуться. Тогда вся жизнь вокруг него принимает другой вид и приобретает иной смысл. Он видит ее как жизнь спящих людей, жизнь во сне. Все, что люди говорят и делают, они говорят и делают во сне. Потому ничто из этого не может иметь ни малейшей ценности. Только пробуждение и то, что ведет к пробуждению, имеет реальную ценность.

* * *

Сколько раз вы меня спрашивали, не было бы возможным прекратить войны? Несомненно, это было бы возможно. Достаточно, чтобы люди проснулись. Это кажется таким пустяком. Но нет ничего труднее, потому что сон вызван и поддерживается всей окружающей жизнью, всеми условиями окружающей среды.
Как проснуться? Как избавиться от этого сна? Эти вопросы - самые важные, самые жизненные из всех, какие человек может задать. Но прежде чем задать их себе, он должен убедиться в самом факте сна. А он не сможет в этом убедиться иначе, как только попытавшись проснуться. Когда он поймет, что не помнит о себе самом и что воспоминание о себе означает до известной степени пробуждение, и когда он увидит по опыту, как трудно вспомнить о себе самом, тогда он поймет, что недостаточно иметь желание проснуться, чтобы проснуться на самом деле. Строго говоря, мы утверждаем, что человек не может проснуться собственными силами. Но если двадцать человек условятся, что первый из них, кто проснется, разбудит остальных, у них уже есть шанс. Но даже этого недостаточно, потому что эти двадцать человек могут уснуть одновременно и видеть во сне, как они просыпаются. Так что и этого недостаточно. Нужно еще большее. За этими двадцатью людьми должен следить еще один человек, который сам не спит и не уснет так легко, как остальные, или который сознательно будет спать, лишь когда это возможно, когда от этого не может получиться никакого зла ни для него, ни для других. Они должны найти такого человека и нанять его, чтобы он их будил и не позволил им больше впасть в сон. Без этого невозможно проснуться. Вот что нужно понять.
Можно размышлять в течение тысячи лет и можно написать целые библиотеки, выдумывать миллионы теорий, - и все это во сне, без всякой возможности проснуться. Наоборот, эти теории и книги, написанные или придуманные спящими, только усыпят других людей и т. д.
Нет ничего нового в идее сна. Почти с самого сотворения мира людям было сказано, что они спят и что они должны проснуться. Сколько раз мы читаем, например, в Евангелиях: "Пробудись", "Бодрствуй", "Не спите". Ученики Христа даже в Гефсиманском саду, когда их Учитель молился в последний раз, спали. Этим сказано все. Но понимают ли это люди? Они принимают это за риторическую фигуру, за метафору. Они вовсе не видят, что это нужно понимать буквально. И здесь тоже легко понять, почему. Им нужно хоть немного проснуться или наконец постараться проснуться. Серьезно, меня часто спрашивали, почему в Евангелии ничего не говорится о сне... Но об этом идет речь на каждой странице. Это просто показывает, что люди читают Евангелие во сне.

* * *

Что нужно, чтобы разбудить спящего человека? Каково общее правило? Нужна хорошая встряска. Но когда человек крепко спит, встряхнуть его один раз недостаточно. Необходим долгий период непрерывной тряски. И вообще, нужен кто-нибудь, кто будет трясти. Я уже сказал, что человек, желающий проснуться, должен нанять помощника, который позаботится о том, чтобы трясти его длительное время. Но кого он может нанять, если все спят? Он наймет кого-нибудь, чтобы разбудить себя, но тот тоже уснет. Какая от него может быть польза? Что же касается человека, действительно способного удержаться в состоянии бодрствования, он, вероятно, откажется терять время на то, чтобы будить других: у него может быть гораздо более важное дело.
Есть также возможность разбудить себя механическими средствами. Можно воспользоваться будильником. Но беда в том, что очень скоро привыкают к любому будильнику - его попросту перестают слышать. Требуется множество будильников с различными звонками. Человек должен буквально окружить себя будильниками, не позволяющими ему спать. И здесь опять-таки возникают трудности. Будильники надо заводить, чтобы их заводить, необходимо об этом помнить, а чтобы помнить об этом, нужно часто просыпаться.
Но вот что самое худшее; человек привыкает ко всем будильникам и через некоторое время только лучше спит под их звон. Поэтому будильники нужно постоянно менять, все время изобретать новые. Со временем это может помочь человеку проснуться. Но очень мало шансов, что он проделает эту работу - будет изобретать, заводить и менять все эти будильники сам, без посторонней помощи. Гораздо вероятнее, что, начав эту работу, он не замедлит уснуть и во сне будет видеть, что изобретает будильники и меняет их и, как я уже сказал, от этого он будет только лучше спать.

Предыдущая страница 24 Следующая страница


25 Жак Бержье, Луи Повель

Так что для пробуждения нужно соединить множество усилий. Нужно, чтобы был кто-нибудь, чтобы будить спящего; нужно, чтобы был кто-нибудь, чтобы следить за тем, кто будит; нужно иметь будильники и нужно постоянно изобретать нозые.
Но чтобы благополучно провести это мероприятие и получить результаты, известное количество людей должно работать вместе.
Отдельный человек не может сделать ничего. Прежде всего, он нуждается в помощи. Но одинокий человек не может рассчитывать на помощь. Те, кто способен помочь, ценят свое время очень дорого. И, естественно, они предпочтут помочь, скажем, двадцати или тридцати людям, желающим проснуться, чем одному-единственному. Более того, как я уже сказал, человек может очень легко обмануться относительно своего пробуждения, принять за пробуждение то, что является всего лишь новым сном. Если несколько чело век решат вместе бороться со сном, они будут будить друг друга взаимно. Часто будет случаться, что два десятка из них будут спать, но двадцать первый проснется и разбудит остальных. То же самое и с будильниками. Один человек изобретет будильник, второй изобретет другой, после чего они смогут обменяться. Все вместе они смогут быть друг для друга отличными помощниками, и без этой взаимной помощи ни один из них не сможет добиться ничего. Так что человек, желающий проснуться, должен искать других, тоже желающих проснуться, чтобы действовать вместе с ними. Но это легче сказать, чем сделать, потому что начало такой работы и ее организация требуют знаний, которыми человек обычно не обладает. Работа должна быть организована и должна иметь главу. Без этих двух условий работа не может дать ожидаемых результатов, и никакие усилия их не разбудят. Кажется, некоторым людям труднее всего понять именно это. Сами, по своей собственной инициативе, они могут быть способны на большие усилия, их первые жертвы должны состоять в том, чтобы повиноваться другому, но ничто в мире никогда не убедит их в необходимости этого.
И они не хотят понять, что все их жертвы в этом случае ни к чему.
Работа должна быть организована. А это может быть сделано только человеком, знающим задачи и цели, знающим ее методы, поскольку он сам в свое время проделал такую организованную работу" (эти высказывания Гурджиева взяты из работы П. Д. Успенского "фрагменты неведомого учения", изд. Сток., Париж, 1950 г.).

2. Мои дебюты в школе Гурджиева

"Возьмите часы, - сказали нам, - и посмотрите на большую стрелку, пытаясь сохранить ощущение самих себя и сосредоточиться на мысли: "Я Луи Повель и в этот момент нахожусь здесь". Попытайтесь думать только об этом, просто следите за движением большой стрелки, продолжая сознавать самого себя, свое имя, самочувствие и место, где вы находитесь".
Сначала это показалось простым и даже немного смешным. Само собою разумеется, я в состоянии сохранить в уме мысль о том, что меня зовут Луи Повель и что я в этот момент здесь, смотрю за очень медленным движением большой стрелки моих часов. Потом я очень скоро заметил, что эта мысль очень недолго остается во мне неподвижной, что она начинает приобретать тысячу форм и растекаться во всех направлениях, как предметы, которые Сальвадор Дали изображает превращенными в растекающуюся грязь. Но я еще должен признать, что от меня требуют поддерживать живой и неподвижной не мысль, а ощущение. От меня не только требуется думать, что я существую, но знать это, абсолютно сознавать этот факт. Я чувствую, что это возможно и что это может произойти во мне, принеся мне нечто новое и важное. Я обнаруживаю, что тысяча мыслей или теней мыслей, тысяча ощущений, образов и ассоциаций идей, совершенно чуждых предмету моего усилия, непрестанно осаждают меня и отвлекают от такого усилия. А порой еще эта стрелка привлекает все мое внимание, и, глядя на нее, я теряю из виду себя. Порой мое тело, сокращение мускула в ноге, какое-то движение в животе отрывают меня одновременно и от стрелки, и от меня самого. Порой же я думаю, что остановил свое маленькое внутреннее кино, устранил внешний мир, но тут замечаю, что погрузился в подобие сна, где стрелка исчезла или я сам исчез, и где продолжают сталкиваться друг с другом образы, ощущения, мысли, как за тюлем, как во сне, который развертывается сам по себе, когда я сплю. Порой в какую-то долю секунды я наконец существую целиком, полностью, я разглядываю эту стрелку. Но в ту же долю секунды я поздравляю себя с тем, что это произошло; моя мысль, если можно так сказать, аплодирует, и тотчас мой разум, воспользовавшись успехом, чтобы порадоваться, тут же сводит его на нет. Наконец, раздосадованный, невероятно уставший, я отказываюсь от этого опыта со всей поспешностью, и мне кажется, что я пережил самые трудные минуты в своей жизни, что я был лишен воздуха до такой степени, что уже больше терпеть было нельзя. Каким долгим мне это показалось! Но прошло не более двух минут, и за две минуты у меня не было настоящего ощущения самого себя дольше, чем в течение трех или четырех мгновенных вспышек. И я должен был согласиться, что мы почти никогда не осознаем самих себя и почти никогда не осознаем, как трудно это осознание.
Нам говорили, что состояние осознания - это вначале состояние человека, знающего наконец, что он почти никогда не осознает себя, и таким образом понемногу научающегося совершать необходимое внутреннее усилие, каковы бы ни были препятствия. В свете этого маленького упражнения вы знаете теперь, что человек может читать книгу, соглашаться, скучать, протестовать или увлекаться, ни одной секунды не сознавая того, что он существует и, таким образом, без того, чтобы его чтение было адресовано действительно ему. Его чтение - это сон, добавляемый к его собственным снам, погружение в вечное течение бессознательного. Потому что наше подлинное сознание может быть - и почти всегда бывает - совершенно отрешенным от всего, что мы делаем, думаем, хотим, воображаем.
И тогда я понял, что разница между состоянием во сне и во время обычного бодрствования, когда мы говорим, действуем и т.д., - очень мала. Наши сны невидимы, как звезды с наступлением дня, но они не исчезают, и мы продолжаем жить под их влиянием. Мы только приобрели после пробуждения критическое отношение к нашим собственным ощущениям, наши мысли стали лучше контролироваться, действия стали более дисциплинированными, появилось больше живости, впечатлений, чувств, желаний, но мы продолжаем оставаться неосознающими. Речь идет не о подлинном пробуждении, но о "бодрственном сне", и в этом-то состоянии и проходит почти вся наша жизнь. Нас учили тому, что возможно совсем пробудиться, приобрести состояние самоосознания. В этом состоянии, как я убедился во время упражнения с часами, я мог объективно сознавать функционирование своей мысли, развертывание образов, идей, ощущений, чувств, желаний. В этом состоянии я мог пытаться совершить и развить реальные усилия, чтобы изучить, время от времени останавливать и изменять это развертывание. И мне говорили, что само это усилие создаст во мне некий феномен. Само это усилие так или иначе не исчезнет бесследно. Ему достаточно быть, чтобы во мне создалась, накопилась самая сущность моего бытия. Мне сказали, что тогда я, обладая ощутимым бытием, смогу достигнуть "объективного сознания" и что тогда мне будет доступно совершенно объективное, абсолютное сознание не только самого себя, но и других людей, вещей и всего мира ("Господин Гурджиев". изд. Сей, Париж, 1954 г.).

3. Рассказ Раймона Абеллио

Когда в "естественном" состоянии, в котором находятся все существующие, я "вижу" дом, мое восприятие самопроизвольно, и я воспринимаю этот дом, а не собственное его восприятие. Наоборот, в "трансцендентальном" положении воспринимается самое мое восприятие. Но это восприятие радикальным образом изменяет первоначальное состояние. Пережитое состояние, вначале наивное, теряет свою самопроизвольность именно из-за того, что объектом нового размышления становится то, что было вначале состоянием, а не объектом, и что среди элементов моего нового восприятия фигурирует не только восприятие дома как такового, но и самого восприятия как пережитого процесса. Существенно важно в этом изменении то, что сопровождающее видение, возникшее у меня в этом двойственном состоянии, вернее, в мыслительно-рефлекторном восприятии дома, которое было моим первоначальным мотивом, далеким от того, чтобы быть воспринятым полностью, теперь отдаленное или спутанное этим вмешательством "моего" второго восприятия перед "его" первоначальным восприятием, оказывается парадоксально усиленным, более ясным, более нагруженным объективной реальностью, чем прежде. Мы находимся здесь перед фактом, не объясняемым путем чистого спекулятивного анализа: фактом преобразования вещи сознанием, ее превращения в "сверхвещь", как мы скажем позднее, ее перехода из состояния изучения в состояние знания. Этот факт вообще неизвестен, хотя он наиболее поразителен среди всех экспериментов реальной феноменологии. Все трудности, на которые наталкивается вульгарная феноменология, и все классические теории "познания" состоят в том, что эти теории рассматривают пару сознание-познание (или точнее, сознание-изучение) как способную самостоятельно исчерпать всю совокупность пережитого, в то время как в действительности нужно рассматривать триаду сознание-познание-знание, которая одна только может позволить действительно онтологическое укрепление феноменологии. И действительно, ничто не может сделать очевидным это пробуждение, кроме прямого и личного опыта самого феноменолога. Но никто не может утверждать, что понял подлинно трансцендентальную феноменологию, если он не осуществил с успехом этот опыт и не был во время его проведения сам "озарен". Будь он самым тонким диалектиком, самым проницательным логиком, - но если он не пережил этого и не видел за вещами других вещей, - он может только произносить речи по феноменологии, а не вести действительно феноменологическую деятельность. Возьмем наиболее точный пример. Насколько простираются мои воспоминания, я всегда умел распознавать краски - синюю, красную, желтую. Мой глаз их видел, у меня был скрытый опыт на этот счет. Правда, "мой глаз" не спрашивал меня относительно этого опыта, да и как он вообще мог задавать вопросы? Его функция в том, чтобы видеть, а не видеть себя в процессе видения, но мой мозг был сам как во сне, он вовсе не был глазом глаза, но служил простым продолжением этого органа. И я только говорил, почти не думая об этом: вот красивый красный цвет, немного приглушенный зеленый, блестящий белый. Однажды, несколько лет назад, я прогуливался среди виноградников, охватывающих карнизом озеро Леман и образующих один из самых красивых пейзажей в мире. Он такой прекрасный и величественный, что мое "Я" расширилось и растворилось в нем, и неожиданно произошло событие, необыкновенное для меня. Я сто раз видел ниспадающую охру обрыва, синеву озера, лиловатость Савойских гор и глубины сверкающих ледников Гран-Комбен. Но я впервые понял, что никогда не видел их, хотя жил там уже три месяца. Этот пейзаж, правда, не растворил меня в себе; то, что отвечало ему во мне, было только смутным восхищением. Правда, "Я" философа сильнее всех пейзажей. Мое "Я" лишь вновь овладело острым чувством красоты и укрепилось от этого бесконечного состояния. Но в тот день я неожиданно узнал, что я сам создавал этот пейзаж, что он был бы ничем без меня: "Это я тебя вижу, я вижу себя видящим тебя, и видя себя, я создаю "тебя". Этот подлинный внутренний крик - крик демиурга во время сотворения им мира. Он - не только остановка старого мира, но проекция "нового". И в одно мгновение мир и в самом деле был заново создан. Никогда я не видел подобных красок. Они были в сто раз интенсивнее, богаче оттенками, более живые. Я знал, что приобрел ощущение смысла красок, что мне стало доступно девственное восприятие цветов, которых я до гех пор в действительности никогда не видел на картине - прежде они никогда не проникали в мир живописи. Но я знал также, что этим воспоминанием о себе в моем сознании, восприятием моего восприятия я проник в суть преобразованного мира, не являющегося таинственным потусторонним миром, - но подлинным миром, миром, чья природа держит нас в изгнании. В этом нет ничего общего с вниманием. Преображение обладает полнотой, а внимание - нет. Преображение познается в его достаточной определенности, внимание же направлено к возможной способности. Нельзя сказать, конечно, что если внимание не полно, то оно пусто. Наоборот. Но жадность - не полнота. Когда я в тот день вернулся в деревню, встречавшиеся мне люди были по большей части "внимательны" к своей работе, тем не менее все они показались мне сомнамбулами (Раймон Абеллио, "Тетради кружка метафизических исследований", внутренняя публикация, 1954 г.).

4. Восхитительный текст Густава Майринка

"Ключ, который сделает нас властелинами своей внутренней природы, заржавел со времен потопа. Он зовется бодрствованием. Бодрствование - это все.
Человек твердо убежден, что он бодрствует, но в действительности он попал в сети сна, сплетенные им самим. Чем плотнее эта сеть, тем сильнее царит сон. Запутавшиеся в ее петлях - это спящие, которые идут по жизни, безразличные и без мысли, как стадо скота, ведомое на бойню.
Спящие видят мир сквозь сеть, они замечают только обманчивые отверстия, поступают исходя из этого и не знают, что видимые ими картины - только бессмысленные осколки огромного целого. Ты, может быть, думаешь, что те, кто видит сны, - фантасты и поэты; нет, это неутомимые труженики мира, те, кого грызет безумное стремление действовать. Они похожи на противных трудолюбивых жуков, взбирающихся по скользкой трубе, чтобы забраться куданибудь наверх. Они говорят, что бодрствуют, но то, что они считают жизнью, в действительности только сон, вплоть до деталей предопределенный заранее и не подвластный их воле. Может, и есть еще некоторые люди, знающие, что они спят, пионеры, выдвинувшиеся вперед к бастионам, за которыми скрывается вечно бодрствующее "Я", - ясновидящие, такие как Декарт, Шопенгауэр, Кант. Но они не располагают необходимым оружием для взятия крепости, и их призыв к бою не разбудит спящих. Бодрствовать - это все.
Первый шаг к этой цели так прост, что его может сделать каждый ребенок. Только тот, у кого поражен мозг, забыл, как ходят, и остается паралитиком на двух ногах, потому что не хочет воспользоваться костылями, унаследованными от предшественников.
Бодрствовать - это все. Бодрствуй во всем, что ты делаешь! Не считай себя уже пробужденным. Нет, ты спишь и видишь сны. Собери все свои силы и заставь хоть одно мгновение струиться по своему телу это чувство: теперь я бодрствую! Если тебе это удастся, ты тотчас же узнаешь, что состояние, в котором ты находился прежде, было дремотой и сном. Это первый неуверенный шаг долгого пути, ведущего от рабства к всемогуществу.
Таким образом продвигайся вперед от пробуждения к пробуждению. Нет такой надоедливой мысли, которую ты не мог бы изгнать таким способом. Она остается позади и не может больше настигнуть тебя. Ты распространяешься над ней, как крона дерева поднимается над сухими ветвями.
Всякая боль отлетит от тебя, как мертвые листья, когда это бодрствование охватит равным образом и твое тело. Ледяные ванны браминов, ночные бдения последователей Будды и христианских аскетов, пытки индийских факиров, - все это не что иное, как застывшие обряды, указующие на то, что здесь когда-то высился храм тех, кто старался бодрствовать.
Прочти священные писания всех народов Земли. Сквозь каждое из них проходит красной нитью скрытая наука бодрствования. Это лестница Иакова, вместе с ангелом господним побеждающая всякую "ночь" до тех пор, пока не настанет "день" полной победы.
Ты должен подниматься по ступеням пробуждения, если хочешь победить смерть. Уже низшая ступень называется гением. Как же мы должны назвать высшие? Они остаются неизвестными толпе и считаются легендарными. Но историю Трои считали легендой до тех пор, пока не нашелся человек, достаточно сильный, чтобы начать раскопки в себе самом.
Первым врагом, которого ты встретишь на пути к пробуждению, будет твое собственное тело. Оно будет бороться с тобой до первых петухов. Но если ты увидишь день вечного бодрствования, который отделит тебя от сомнамбул, считающих себя людьми и не знающих, что они - спящие боги, тогда сон твоего тела также исчезнет, и тебе подчинится Вселенная. Тогда ты сможешь совершать чудеса, если захочешь, и ты больше не будешь вынужден ждать, как смиренный раб, пока жестокий мнимый бог окажется настолько любезным, чтобы засыпать тебя подарками или отрубить тебе голову.
Счастье хорошей верной собаки - служить хозяину - естественно, не будет больше существовать для тебя, но будь искренен с самим собой: захочешь ли ты теперь поменяться со своей собакой? Не бойся, что ты не достигнешь цели в этой жизни. Нашедший такой путь всегда вернется в мир, обладая такой внутренней зрелостью, которая позволит ему продолжать свою работу. Он вновь родится в качестве "гения".
Тропинка, которую я тебе показываю, усеяна странными событиями: мертвые, которых ты знал, встанут и заговорят с тобой! Это не только образы! Светящиеся силуэты явятся тебе и благословят тебя. Это только образы, формы, возбужденные твоим телом, которое под влиянием твоей преображенной воли умрет магической смертью и станет духом - как лед, опаленный огнем, превращается в пар.
Когда ты избавишься от трупа внутри себя, только тогда ты сможешь сказать: теперь сон ушел от меня навсегда. Тогда совершится чудо, в которое люди не могут поверить, потому что обманутые своими чувствами, они не понимают, что материя и сила - это одно и то же, и даже если тебя похоронят, в твоем гробу не окажется трупа.
Только тогда ты сможешь различать, что является действительностью, а что - видимостью. Тот, кого ты встретишь, сможет быть только одним из тех, кто проследовал по этому пути до тебя.
Все остальные - тени. До сих пор ты не знаешь, являешься ли ты самым счастливым или самым несчастным созданием. Но не бойся ничего. Ни один из тех, кто ступил на тропинку бодрствования, - даже если он сбился с пути - не был покинут своими наставниками.
Я хочу сообщить тебе знак, по которому ты сможешь узнать реальность или привидение пред тобою: если оно приближается к тебе, и если твое сознание смутно, если то, что принадлежит внешнему миру, неопределенно или исчезает, - берегись! Остерегайся! Привидение - только часть тебя самого. Если ты его не понимаешь, - это только бесплодный призрак, вор, отнимающий у тебя часть твоей жизни.
Воры, крадущие душевные силы, хуже, чем воры реального мира. Они увлекают тебя, как болотные огни, в трясину обманчивой надежды, чтобы бросить тебя одного во мраке и исчезнуть навсегда. Не давай ослепить себя никакому чуду, которое они будто бы совершают для тебя, никакой их клятве, никакому их пророчеству, даже если оно осуществится; они - твои смертельные враги, изгнанные из ада твоего собственного тела, с которыми ты борешься за власть.
Знай, что чудесные силы, которыми они располагают, - это твои собственные силы. Они не могут жить вне твоей жизни, но если ты их победишь, они станут немыми и усердными орудиями, которые ты сможешь использовать для своих надобностей.
Число их жертв среди людей огромно. Прочти историю визионеров и сектантов, и ты узнаешь, что тропинка, по которой ты идешь, усеяна черепами.
Человечество бессознательно воздвигало против них стену - материализм. Эта стена - нерушимая защита, она - образ тела, но она также - тюремная стена, закрывающая обзор..
Сегодня она разрушена, и феникс внутренней жизни воскрес из пепла, в котором он долго лежал как мертвый, но коршуны другого мира уже начинают бить крыльями. Вот почему ты должен остерегаться. Весы, на которые ты положишь свое сознание, покажут тебе, когда ты сможешь довериться этим привидениям. Чем более бодрствующим окажется твое сознание, тем больше склонятся в твою пользу весы.
Если наставник, брат из иного, духовного мира, хочет к тебе явиться, он должен это сделать, не обворовывая твое сознание. Ты можешь положить руку на его ребро, как Фома-неверующий.
Тебе легко избежать привидений и связанных с ними опасностей. Тебе нужно только вести себя как обычный человек. Но что ты выиграешь этим? Ты останешься в темнице своего тела, пока палач-смерть не возведет тебя на эшафот.
Желание смертных видеть сверхъестественные существа - это мрак, который будит даже призраков ада, потому что такое желание не чисто, потому что оно - жадность в большей мере, чем желание, потому что человек в этом случае хочет каким-нибудь способом "взять", вместо того, чтобы научиться "отдавать".
Все, кто считает Землю тюрьмой, все набожные люди, умоляющие об освобождении, сами того не сознавая, взывают к миру призраков. Делай это тоже. Но сознательно.
Для тех, кто делает это бессознательно, - существует ли невидимая рука, могущая вывести их из болота, в которое они забрели? Я верю в это.
Когда на твоем пути пробуждения ты пересечешь царство призраков, ты узнаешь постепенно, что они - просто мысли, которые ты можешь вдруг увидеть своими глазами. Вот почему они кажутся тебе твоими творениями и вместе с тем чужды тебе, потому что этот язык форм отличен от языка мозга.
Тогда настанет момент совершения превращения: окружающие тебя люди станут призраками. Все, кого ты любил, станут вдруг личинами. Даже твое собственное тело. Невозможно представить себе более ужасное одиночество, чем одиночество паломника в пустыне, не способного найти источник и умирающего от жажды.
Все, что я говорю тебе здесь, находится в книгах набожных людей всех народов: пришествие нового царствия, бодрствование, победа над телом и одиночеством. Но непреодолимая пропасть отделяет нас от этих набожных людей. Они верят, что приближается день, когда добрые войдут в рай, а злые будут брошены в ад. Мы знаем, что придет время, когда многие пробудятся и будут отделены от спящих, не могущих понять, что означает слово "бодрствование". Мы знаем, что нет добра и зла, а есть только действительное и мнимое. Они думают, что бодрствовать - значит сохранять свои чувства ясными и глаза открытыми в течение ночи, чтобы человек мог молиться. Мы знаем, что бодрствование - это пробужденность нашего бессмертного "Я" и что бессонница тела - его естественное следствие. Они верят, что телом нужно пренебрегать и презирать его, потому что оно грешно. Мы знаем, что нет греха: тело - начало наших деяний, и мы спустились на Землю, чтобы превратить его в дух. Они верят, что мы должны жить в одиночестве со своим телом, чтобы очистить дух. Мы знаем, что наш дух должен вначале оказаться в одиночестве, чтобы преобразить тело.
Тебе одному предоставляется выбор пути - наш или их. Ты должен действовать в соответствии со своей собственной волей.
Я не имею права советовать тебе. Полезнее сорвать с дерева горький плод по своему собственному решению, чем сладкий - по совету другого.
Но не поступай как многие, знающие, что написано: познайте все, но сохраните только лучшее. Нужно идти, ничего не познавая, а сохраняя первое впечатление" (Густав Майринк. Отрывок из романа "Зеленый лик", перевод д-ра Эттгофена и м-ль Перрен, изд. бр. Эмиль-Поль, Париж, 1932 г.).

ГЛАВА 9

ТОЧКА ПО ТУ СТОРОНУ БЕСКОНЕЧНОСТИ

В предыдущих главах я хотел дать представление о возможных исследованиях реальности другого состояния сознания. В этом другом состоянии, если оно существует, каждый человек, находящийся во власти демона познания, найдет, может быть, ответ на вопрос, который он в конце концов обязательно задаст: "Нельзя ли найти в себе самом место, откуда все, что со мной случается, можно было бы сразу объяснить, - место, откуда все, что я вижу, знаю и чувствую, можно было бы сразу же расшифровать, идет ли речь о движении звезд, расположении лепестков цветка, развитии цивилизации, к которой я принадлежу, или о самых тайных движениях моего сердца? Не может ли когда-нибудь полностью и мгновенно быть удовлетворено это огромное и безумное стремление понять, которое я тащу за собой вопреки самому себе сквозь все приключения моей жизни? Нет ли в человеке, во мне самом, пути, ведущего к познанию всех законов мира? Не спит ли в глубине моего "Я" ключ к полному познанию?" Андре Бретон во втором "Манифесте сюрреализма" предположил, что может окончательно ответить на этот вопрос: "Все заставляет думать, что существует определенная точка ума, откуда жизнь и смерть, действительное и воображаемое, прошлое и будущее, выразимое и невыразимое, высокое и низкое перестают быть пронизанными противоречиями".
Само собой разумеется, я не претендую на то, чтобы в свою очередь дать окончательный ответ. К методу и аппарату сюрреализма мы хотели бы добавить более скромные методы и более тяжелый аппарат того, что мы с Бержье называем "фантастическим реализмом". Чтобы изучить это, я обращусь к различным планам сознания. К эзотерическому преданию. К передовой математике. И к современной необычной литературе. Вести исследование различных планов (здесь - плана магического духа, плана чистого разума и плана поэтической интуиции), установить связь между ними, проверить путем сравнения истины, содержащиеся в каждой стадии, и заставить возникнуть в конце концов гипотезу, в которой были бы объединены все истины, - таков, собственно говоря, наш метод. Эта наша первая большая книга - не что иное, как начало защиты и иллюстрации этого метода.
Фраза Андре Бретона "Все заставляет думать..." датирована 1939 годом. Ей исключительно повезло. Ее до сих пор не перестают цитировать и комментировать. Потому что, в самом деле, одна из черт деятельности современного ума - растущий интерес к тому, что можно было бы назвать точкой зрения по ту сторону бесконечности.
Эта концепция касается самых древних преданий и самой современной математики. Она проявляется в поэтической мысли Валери, и один из самых крупных современных писателей, аргентинец Хорхе Луис Борхес посвятил ей свою самую прекрасную и самую удивительную новеллу, дав ей многозначительное название "Алеф". Это название первой буквы алфавита священного языка. В Каббале она обозначала ЭнСоф, место полного познания, точку, откуда дух воспринимает сразу всю совокупность явлений, их причин и их смысла. Во многих текстах сказано, что эта буква в форме человека, показывающего на небо и на землю, избрана, чтобы дать понять, что мир внизу - зеркало и картина мира, находящегося наверху.
Опубликована журналом "Ле Тан Модерн" в июне 1957 года в переводе с испанского Поля Бенишу. Отрывок из нее можно прочесть в конце этой главы. Точка по ту сторону бесконечности - это и есть высшая точка манифеста сюрреализма, точка Омега отца Тейяра де Шардена и завершение "Великого делания" алхимиков.
Каким образом ясно определить эту концепцию? Попытаемся. Во Вселенной существует точка, привилегированное место, откуда раскрывается вся Вселенная. Мы наблюдаем весь мир с помощью инструментов - телескопов, микроскопов и т.д. Но наблюдателю достаточно оказаться в этом привилегированном месте: - одной вспышкой перед ним осветится вся совокупность фактов, пространство и время раскроются во всей полноте, и сразу станет понятным полное значение их аспектов.
Чтобы дать почувствовать ученикам шестого класса понятие вечности, иезуитский священник одного знаменитого колледжа пользовался следующим образным примером: "Вообразите, что Земля сделана из бронзы и что одна ласточка каждую тысячу лет касается ее своим крылом. Когда Земля будет таким путем стерта, только тогда начнется вечность...". Но вечность - не только бесконечная длительность времени. Она - нечто иное, чем длительность. Нужно остерегаться образов. Они служат для перенесения на более низкий уровень сознания идей, которые могут дышать только на большой высоте, они доставляют в подвал только труп. Единственные образы, способные передать высшую идею, - это те, которые создают в сознании состояние удивления, растерянности, способное поднять сознание до того уровня, где живет эта идея, где ее можно воспринять во всей ее свежести и силе. Магические обряды и подлинная поэзия не имеют другого назначения. Вот почему мы не стараемся создать "образ" этой концепции точки, находящейся по ту сторону бесконечности. Полезнее будет, если мы отошлем читателя к магическому и поэтическому тексту Борхеса.
В своей новелле он использовал работы каббалистов, алхимиков и мусульманские легенды. Другие легенды, древние, как само человечество, упоминают об этой Высшей Точке, об этом привилегированном месте. Но эпоха, в которую мы живем, отличается тем, что усилие чистого разума, приложенное к исследованию, далекому от всякой мистики и метафизики, заканчивается математическими концепциями, позволяющими нам рационализировать и понять идею находящегося по ту сторону бесконечности.
Самые важные и наиболее своеобразные работы принадлежат гениальному Георгу Кантору, который умер безумным. Об этих работах до сих пор спорят математики, и некоторые из них утверждают, что идеи Кантора невозможно защищать с позиции логики. На что сторонники находящегося по ту сторону бесконечности отвечают: "Никто не выгонит нас из рая, открытого Кантором!".
Вот, приблизительно, как можно резюмировать мысль Кантора. Представим себе на этом листе бумаги две точки: А и Б, на расстоянии одного сантиметра друг от друга. Проведем отрезок прямой линии, соединяющий А и Б. Сколько точек есть на этом отрезке? Кантор доказывает, что их число больше бесконечности. Чтобы целиком заполнить отрезок, требуется число точек, большее чем бесконечность, - число Алеф.
Это число Алеф равно всем своим частям. Если разделить отрезок на десять равных частей, то в каждой из этих частей будет столько же точек, сколько во всем отрезке. Если исходя из этого отрезка построить квадрат, то на отрезке будет столько же точек, сколько на площади квадрата. Если построить куб, то во всем его объеме будет столько же точек, сколько на первоначальном отрезке прямой. Если на основе куба построить твердое тело, имеющее четыре измерения, тессаракт, то в его четырехмерном объеме будет столько же точек, сколько на отрезке прямой. И так далее, до бесконечности.
В этой математике величин, превышающих бесконечность, которая изучает алефы, часть равна целому. Это вполне безумно, если стать на точку зрения классического разума, и тем не менее это доказуемо. Точно так же доказуем тот факт, что если умножить Алеф на любое число, то всегда будет получаться Алеф. И вот современная высшая математика присоединяется к Изумрудной Скрижали Гермеса Трисмегиста ("то, что сверху, подобно тому, что внизу") и к интуиции таких поэтов, как Уильям Блейк (вся Вселенная содержится в одной песчинке).
Есть только одно средство проникнуть по ту сторону Алефа - возвести его в степень Алеф (известно, что А в степени Б означает А, Б раз умноженное на, и аналогично Алеф в степени Алеф - это новый Алеф).
Если назвать первый Алеф нулем, то второй Алеф - единица, третий - двойка и т.д. Алеф-нуль, как мы сказали, - это число точек, содержащихся в отрезке прямой или в объеме. Доказывается, что Алеф-один - это число всех разумно возможных кривых, содержащихся в пространстве. Что касается Алефа-два, он уже соответствует числу, которое будет больше, чем все, что можно постигнуть во Вселенной. В мире нет предметов в достаточно большом количестве, чтобы считая их, можно было прийти к Алефу-два. А алефы тянутся до бесконечности. Значит, человеческому уму удается выйти за пределы Вселенной, построить концепции, которые Вселенная никогда не сможет заполнить. Это традиционный атрибут Бога, но никто никогда не мог вообразить, что мысль может воспользоваться этим атрибутом. По всей вероятности, созерцание алефов выше двух и сделало Кантора безумным.
Современные математики, более устойчивые или менее чувствительные к метафизическому бреду, манипулируют концепциями этого порядка и даже выводят из них некоторые практические применения. Некоторые из этих применений по своей природе таковы, что способны привести в замешательство здравый смысл. Например, знаменитый парадокс Банаха и Тарского (это современные польские математики. Банах был убит немцами в Освенциме. Тарский еще жив и переводит сейчас на французский свой монументальный трактат о математической логике).
Этот парадокс говорит о том, что можно взять шар нормальных размеров - скажем, яблока или теннисного мяча, разрезать его на доли, а затем собрать эти доли так, что получится шар величиной меньше атома или больше Солнца.
Эта операция не могла, бы быть решена физически, потому что разрезать следует по форме специальных поверхностей, не имеющих плоскости соприкосновения, и технически этого действительно нельзя осуществить. Но большая часть специалистов считает, что эта невообразимая операция теоретически возможна в том смысле, что если эти поверхности не принадлежат к управляемому миру, то расчеты, относящиеся к ним, оказываются верными и действительными в мире ядерной физики. Нейтроны движутся в реакторах по кривым, не имеющим плоскости соприкосновения.
Работы Банаха и Тарского приводят к заключениям, примыкающим, как это ни безумно, к представлениям индийских посвященных в технику Самадхи: те заявляют, что могут вырасти до размеров Млечного Пути или сжаться до величины самой маленькой постижимой частицы. Ближе к нашему времени Шекспир заставил Гамлета воскликнуть: "О Боже, заключите меня в скорлупу ореха, и я буду чувствовать себя повелителем бесконечности!".
Нам кажется, что невозможно не поразиться сходством между этими отдельными отражениями магической мысли и современной математической логики. Один антрополог, участвовавший в коллоквиуме по парапсихологии в Руаямоне в 1956 году, заявил: "По верованиям йогов, сиддхи, легендарные существа, занимающие промежуточное положение между богами и людьми, обладают способностью становиться маленькими, как атом, и большими, как Солнце или вся Вселенная! Среди этих необыкновенных утверждений мы встречаем положительные факты, которые имеем основание заранее считать правдивыми, и факты, подобные этим, которые кажутся невероятными и выходящими за пределы всякой логики". Но нужно думать, что этот антрополог не знал ни восклицания Гамлета, ни неожиданных форм, приобретаемых самой чистой и самой современной логикой - математической логикой.
Каково может быть глубокое значение этих сообщений? Как и в других частях этой книги, мы ограничимся тем, что сформулируем гипотезы. Самым романтическим и волнующим, но менее всего "обобщающим" было бы допустить, что техника Самадхи реальна, что посвященному действительно удается стать таким же маленьким, как атом, и таким же большим, как Солнце. И что эта техника вытекает из знаний древних цивилизаций, владевших математической величиной, превышающей бесконечность. У нас здесь идет речь о глубоком стремлении человеческого ума, находящем свое выражение и в йоге Самадхи и одновременно в передовой математике Банаха и Тарского.
Если революционные математики правы, если парадоксы превышения бесконечности обоснованны, то перед человеческой мыслью открываются необыкновенные перспективы. Можно понять, что в пространстве существуют точки Алеф, как та, что описана в новелле Борхеса. В этих точках представлена вся непрерывность пространства-времени, и это зрелище охватывает все от сердцевины атомного ядра до самой отдаленной галактики.
Можно идти еще дальше: можно представить себе, что в результате манипуляций, касающихся одновременно материи, энергии и мысли, любая точка пространства может стагь точкой по ту сторону бесконечности. Если такая гипотеза соответствует физикопсихо-математической реальности, то мы имеем объяснение "Великого дела" алхимиков и высшего экстаза некоторых религий. Идея точки по ту сторону бесконечности, откуда может быть воспринят весь мир, представляет собой абстракцию, примыкающую к чуду. Но основные уравнения теории относительности обладают этими качествами в не меньшей степени, а из них, однако, вытекают телевидение и атомная бомба. Человеческая мысль постоянно прогрессирует в направлении все более высоких уровней абстракции. Уже Поль Ланжевен заметил, что домовый электромонтер отлично управляется с таким абстрактным и деликатным понятием, как потенциал, он даже приспособил к нему свой профессиональный жаргон: он говорит "есть ток".
Можно еще представить себе, что в более или менее отдаленном будущем человеческий ум овладеет математикой, лежащей за пределами бесконечности, и с помощью определенных инструментов ему удастся построить в пространстве алефы, точки, находящиеся за пределами бесконечности, откуда бесконечно малое и бесконечно большое предстанут во всей своей полноте вплоть до последней истины. Так традиционные поиски абсолюта привели бы наконец к своей цели. Заманчиво думать, что этот опыт уже частично удался. В первой части этой работы мы упоминали о манипуляции алхимиков, по ходу которой адепт окисляет поверхность расплавленного металла. Когда пленка окиси разрывается, то можно видеть на тусклом фоне изображение нашей галактики с ее двумя спутниками, Магеллановыми облаками. Легенда или действительность? Во всяком случае, здесь упоминается первый "инструмент трансбесконечного", вступающий в контакт со Вселенной иными средствами, чем те, которые дают нам известные инструменты. Быть может, таким способом майя, не знавшие телескопа, открыли Уран и Нептун. Но мы не позволим увлечь себя в область воображаемого. Удовлетворимся тем, что отметим это глубокое стремление ума, которым пренебрегает классическая психология, и отметим также связь между древними преданиями и одним из крупных течений современной математики.
И вот отрывок из новеллы Борхеса "Алеф".
"На улице Гарая прислуга попросила меня немного подождать. Хозяин был, как обычно, в подвале, проявлял фотографии. Возле вазы без цветов на бесполезном теперь рояле улыбался (скорее вневременной, чем анахронический) большой портрет Беатрис, неуклюже раскрашенный. Никто не мог нас видеть, и в порыве нежности и отчаяния я приблизился к портрету и сказал ему: "Беатрис, Беатрис Елена, Беатрис Елена Витербо, милая Беатрис, утраченная навсегда, это я, Борхес".
Вскоре вошел Карлос. Он говорил довольно сухо, и я понял, что он не был думать ни о чем, кроме того, что теряет Алеф.
- Стаканчик этого псевдоконьяка, - распорядился он, - и ты отправишься в подвал. Ты знаешь, что нужно лежать на спине. Необходимы темнота, неподвижность, время на аккомодацию зрения. Ты ложишься на каменный пол, устремляешь взгляд на девятнадцатую ступеньку лестницы. Я ухожу, закрываю люк, и ты остаешься один. Если какая-нибудь мышь тебя испугает, не беда! Через несколько минут ты увидишь Алеф. Микрокосм алхимиков и каббалистов, наш сконцентрированный друг, вошедший в пословицу, vultum in pravo (многое в малом /лат./)! Дойдя до столовой он добавил: - Совершенно очевидно, что если ты его не увидишь, твоя неспособность не обесценивает моего свидетельства... Спускайся, очень скоро ты сможешь начать диалог со всеми образами Беатрис.
Я быстро спустился, утомленный его пустыми словами. Подвал, который едва ли был шире лестницы, походил на колодец. Напрасно я искал взглядом сундук, о котором говорил мне Карлос Архентино. Несколько ящиков с бутылками и мешков из грубого холста были нагромождены в углу. Карлос взял один мешок, сложил его и уложил в точно рассчитанном месте.
- Подушка скромная, - объяснил он, - но если я сделаю ее хоть на сантиметр выше, ты не увидишь ничего и будешь пристыжен и сконфужен. Растянись на земле и отсчитай девятнадцать ступенек.
Я подчинился его смешным требованиям; в конце концов он ушел. Со всеми предосторожностями он закрыл люк. Темнота, несмотря на трещину, которую я различил позднее, сперва показалась мне полной. Вдруг я понял опасность: я дал похоронить себя сумасшедшему, после того, как выпил яд. В бравадах Карлоса сквозил тайный страх, что чудо не явится мне: чтобы оправдать свой бред, чтобы не убедиться в том, что он сумасшедший, Карлос должен меня убить. Я вновь почувствовал смутное недомогание, которое пытался приписать тому, что мое тело как-то окоченело, а не действию наркотика. Я закрыл глаза, вновь открыл их. И тут я увидел Алеф.
Теперь я подхожу к неизгладимому воспоминанию, к центру моего рассказа, здесь начинается отчаяние писателя. Всякий язык - алфавит символов, использование которого предполагает прошлое, общее для собеседников; но как передать другим бесконечный Алеф, который пугливая память удерживает с трудом? Мистики в подобном случае используют символы: чтобы обозначить божество, перс говорит о птице, которая некоторым образом есть все птицы сразу; Аланус де Инсулис - о шаре, центр которого находится повсюду, а окружность нигде; Иезекииль - об ангеле с четырьмя лицами, обращенными одновременно к востоку и западу, северу и югу (я не без основания напоминаю об этих непостижимых аналогиях, они имеют определенную связь с Алефом). Быть может, боги не откажут мне в способности найти подобный образ, но тогда этот рассказ будет фальшивой литературщиной. В конечном счете главная задача - неразрешима: бесконечную совокупность нельзя перечислить даже частично. В это бесконечное мгновение я увидел миллионы действий, приятных и жестоких; ни одно из них не удивило меня, так же, как тот факт, что все они происходили в одной и той же точке, не накладываясь друг на друга и не просвечивая одно сквозь другое. Все, что видели мои глаза, происходило одновременно - я же описываю это последовательно, потому что таково свойство языка. Тем не менее, я хочу назвать хоть кое-что.
Внизу лестницы справа я увидел маленький шар с волнистой поверхностью, сверкавшей почти нестерпимо. Сначала я думал, что он вращается, потом понял, что это движение было иллюзией, производимой головокружительным зрелищем, заключенным в нем. В диаметре Алеф имел два или три сантиметра, но внутри него находилось космическое пространство, нисколько не уменьшенное. Каждый предмет (например, стекло зеркала) был бесконечным множеством предметов, потому что я ясно видел это со всех точек мира. Я увидел густо населенное море, я видел рассвет и вечер, видел народы Америки, видел серебряную паутину в центре черной пирамиды, видел лабиринт ломаных линий (это был Лондон), видел бесконечные глаза, испытующе глядящие на меня во мне; и тотчас же, как в зеркале, я видел все зеркала планеты, и ни одно из них не отражало меня; я видел на заднем дворе улицы Соле те же плиты, которые видел тридцать лет назад в доме Фрая Бенто; я видел гроздья, снег, табак, залежи металлической руды, водяные пары, я видел пустыни у экватора и каждую песчинку в них, видел в Инвернессе женщину, которую я не забуду, видел пышные волосы, надменное тело, видел рак груди, видел кружок сухой земли на тротуаре в том месте, где росло дерево, видел в деревне Адроге в загородном доме экземпляр первого английского перевода Плиния, сделанного Филимоном Голландским, видел одновременно каждую букву каждой страницы (будучи ребенком, я всегда восхищался тем, что буквы в закрытой книге не смешивались и не терялись в течение ночи), я видел ночь и день, одновременный с ночью, я видел закат Керетаро, который, казалось, отражал цвет бенгальской розы, я видел свою спальню пустой, видел в кабинете Алкмаара глобус между двух зеркал, отражавших его без конца, видел лошадей с развивающимися гривами на пляже Каспийского моря при восходе солнца, я видел тонкие кости руки, видел оставшихся в живых после боя посылающими почтовые открытки, я видел в витрине Мирсапура колоду испанских карт, я видел косые тени папоротников на земле теплицы, видел тигров, питонов, бизонов, морскую зыбь и армии, видел всех муравьев земли, видел персидскую астролябию, я видел в ящике письменного стола (и почерк заставил меня задрожать) непристойные, невероятные, точные письма, которые Беатрис посылала Карлосу Архентино, я видел дорогой мне монумент на кладбище Чакарита, я видел жестокое зрелище - то, что было восхитительной Беатрис Витербо, я видел, как несется по сосудам моя темная кровь, я видел сплетение обстоятельств в любви и перемены, которые приносит смерть, я видел Алеф со всех точек, я видел в Алефе Землю, а в Земле - новый Алеф, и в Алефе - опять земной шар, я видел свое лицо и свои внутренности, я видел твое лицо и испытывал головокружение, и плакал, потому что мои глаза видели таинственный и лишь предполагаемый объект, название которого люди незаконно употребляют, хотя ни один человек не видел его - непостижимую Вселенную. Я почувствовал безграничное почтение, бесконечную скорбь.

Предыдущая страница 25 Следующая страница


Утро магов 26

- Ты совсем свихнешься, если будешь так долго совать свой нос в то, что тебя не касается, - сказал ненавистный жизнерадостный голос. - Ты можешь опорожнить весь свой мозг, но и за сто лет не сумеешь оплатить мне это откровение. Какая потрясающая обсерватория, а, Борхес? Ноги Карлоса Архентино стояли на верхней ступеньке лестницы. В неожиданном слабом свете мне удалось встать и пробормотать: - Потрясающе, да потрясающе.
Безразличная интонация моего голоса удивила меня. Карлос Архентино, испуганный, настаивают: - Ты все хорошо видел, в красках? В это мгновение я продумал свою месть. Благожелательно, с явной жалостью, я уклончиво поблагодарил Карлоса Архентино Данери за гостеприимство, которое он мне оказал в своем подвале и посоветовал ему воспользоваться сносом его дома, чтобы переселиться подальше от пагубной столицы, не прощающей никому, поверь мне, никому! Я наотрез отказался обсуждать вопрос об Алефе. Уходя я обнял его и повторил, что деревня и покой - два замечательных врача.
На улице, на лестнице Конституции, в метро все лица казались мне знакомыми. Я стал бояться, что во всем мире не найдется больше ничего, что было бы способно удивить меня: я побоялся, что меня никогда больше не покинет чувство, что все это я уже видел. К счастью, после нескольких бессонных ночей забвение пришло ко мне снова.

ГЛАВА 10

МЕЧТА О МУТАНТАХ

Зимой 1956 года доктор Дж. Форд Томпсон, психиатр в учебном заведении Вулвергемптона, принял в своем кабинете семилетнего мальчика, очень беспокоившего своих родителей и учителей.
"В его распоряжении несомненно не было специальных работ, - писал доктор Томпсон. - А если бы они у него были, мог бы он хотя бы прочесть их? Тем не менее, он знал правильные ответы на исключительно сложные астрономические задачи".
Пораженный этим случаем, доктор решил проверить уровень умственного развития школьников и с помощью Британского совета медицинских исследований, физиков Хэроэлла и многочисленных преподавателей университета, дав тесты пяти тысячам детей по всей Англии. После 18 месяцев работы ему стало очевидно, что произошел "неожиданный лихорадочный скачок в умственном развитии".
"Из последних 90 детей от семи до девяти лет, которых мы опросили, 25 имели интеллектуальный коэффициент 140, что почти соответствует уровню гения. Я думаю, - продолжают доктор Томпсон, - что причиной этого может быть стронций 90, радиоактивный продукт, проникающий в тело. Этого продукта не существовало до первого атомного взрыва".
Двое американских ученых, К. Брук Борт и Роберт К. Эндерс в крупной работе "Природа жизненных фактов" полагают доказанным, что группировка генов в наше время потрясена и что под действием пока еще таинственных для нас влияний появляется новая порода людей, обладающих более высокой интеллектуальной силой. Естественно, здесь речь идет о предположении. Тем не менее, генетик Льюис Терман, изучавший в течение тридцати лет особо одаренных детей, пришел к следующим заключениям: Большая часть вундеркиндов теряет свои качества, взрослея. Но теперь, кажется, они становятся взрослыми высшего порядка, с умом, не сравнимым с людьми обычного типа. Они в тридцать раз активнее хорошо одаренного человека. Их "индекс успеха" в двадцать раз больше. Их здоровье превосходно, как и их чувственная и сексуальная уравновешенность. Наконец, они не подвержены психосоматическим болезням и, в частности, раку. Так ли это? Наверное можно сказать только, что во всем мире происходит прогрессирующее ускорение развития умственных способностей, соответствующее, кроме того, развитию физических способностей. Это явление проявляется настолько ярко, что другой американский ученый, доктор Сидней Пресси из университета Огайо, составил план обучения детей, развитых не по летам, способный, по его мнению, давать человечеству по триста тысяч высоких умов в год.

* * *

Имеем ли мы дело с мутацией человеческой породы? Присутствуем ли мы при появлении существ, внешне похожих на нас и в то же время глубоко отличных? Мы рассмотрим эту поражающую проблему. Мы, несомненно, присутствуем при рождении этого мифа - мифа о мутантах. Но рождение мифа в нашей технической и научной цивилизации не может быть лишено значения и динамической ценности.
Прежде чем подойти к этой теме, следует заметить, что лихорадочный скачок умственного развития, констатируемый у детей, влечет за собою простую практическую, разумную мысль о постепенном улучшении человеческой породы посредством техники. Современная спортивная техника показала, что человек располагает еще далеко не исчерпанными физическими ресурсами. Проходящие сейчас испытания поведения человеческого организма в межпланетных ракетах показали сопротивляемость, о которой нельзя было и подозревать. Выжившие узники концентрационных лагерей смогли проявить исключительные возможности самосохранения и обнаружить огромные внутренние ресурсы во взаимодействии психического и физического начал. Наконец, в том, что касается ума, - открытие, приближающее нас к умственной технике, и химические продукты, способные активизировать память, процесс запоминания, открывают необыкновенные перспективы. Принципы науки вовсе недоступны нормальному уму. Если мозгу школьника помогают совершить огромные усилия памяти, которые от него требуются, то станет вполне возможным научить строению ядра и периодической системе элементов школьников, оканчивающих первую ступень, а теории относительности и квантам - вторую. С другой стороны, когда принципы науки будут распространены массовым порядком во всех странах, когда будет в пятьдесят или в сто раз больше исследователей, то умножение новых идей, их взаимное оплодотворение, их многократное сближение произведут то же действие, что и увеличение числа генов. Эффект будет даже лучше, потому что гений часто бывает неустойчив и антисоциален. Вероятно также, что новая наука, общая теория информации в ближайшее время позволит уточнить количественную сторону идеи, которую мы излагаем здесь в качестве плана. Распространяя равномерно между людьми знания, которыми человечество уже располагает, и побуждая людей обмениваться знаниями так, что будут возникать их новые комбинации, станет возможным увеличение интеллектуального потенциала человеческого общества так же быстро и верно, как и при увеличении числа гениев.
Это мнение должно быть принято наряду с более фантастическим мнением о существовании мутантов.

* * *

Наш друг Шарль-Ноэль Мартен в нашумевшем сообщении показал аккумулирующее действие атомных взрывов. Радиация, распространяющаяся во время испытаний, производит действие, возрастающее в геометрической прогрессии. Человеческий род рискует таким образом стать жертвой неблагоприятных мутаций. Кроме того, на протяжении пятидесяти лет радий используется повсюду в мире без серьезного контроля. Х-лучи и некоторые химические радиоактивные продукты используются в различных отраслях промышлен' ности. Насколько и как эта радиация действует на современного человека? Мы ничего не знаем о системе мутаций. Не могут ли происходить также и благоприятные мутации? Взяв слово на атомной конференции в Женеве, сэр Эрнст Рокк Карлинг, патолог британского министерства внутренних дел, заявил: "Можно также надеяться, что в ограниченном числе случаев эти мутации производят благоприятное действие и создают гениального ребенка. Рискуя шокировать почтенное собрание, я заявляю, что мутация, которая даст нам нового Аристотеля, одного Леонардо да Винчи, одного Ньютона, одного Пастера или одного Эйнштейна, полностью компенсирует девяносто девять других, которые будут иметь менее счастливое детство".

* * *

Вначале одно слово о теории мутации.
В конце века А. Вейсман и Г. де Фриз возродили представление, сложившееся прежде об эволюции. Тогда в моде был атом, мысль о реальности которого начинала проникать в физику. Они открыли "атом наследственности" и локализовали его в хромосомах. Созданная таким образом новая наука генетика обогатила нас работами, осуществленными во второй половине девятнадцатого века чешским монахом Грегором Менделем. Сегодня кажется бесспорным, что наследственность передается генами. Они хорошо защищены против внешней среды, тем не менее кажется, что атомная радиация, космические лучи и некоторые сильные яды, такие, как колхицин, могут их поражать или удваивать число хромосом. Замечено, что частота мутаций пропорциональна интенсивности радиоактивности. Но радиоактивность сегодня в тридцать пять раз выше, чем в начале века. Точные примеры отбора у бактерий, происходящего посредством генетических мутаций под действием антибиотиков, были сообщены в 1943 году Лурия и Дебруком, а в 1945 году Демерецием. В этих работах можно видеть, что мутация-отбор происходит так, как думал Дарвин. Противники этой гипотезы - Ламарк, Мичурин, Лысенко, утверждающие, что приобретенные черты передаются по наследству, возможно, не так уж неправы. Но вправе ли мы объединять бактерии и растения, животных и человека? Это не кажется больше сомнительным. Существуют ли контролируемые генетические мутации человеческой породы? Да. Вот один из несомненных случаев.
Этот случай извлечен из архивов специальной больницы для детей в Лондоне. Доктор Луи Вольф, директор этой больницы, считает, что в Англии каждый год рождается тридцать фенил-кетонических мутантов. Они обладают генами, не выделяющими в кровь некоторые ферменты, действующие в нормальной крови. Фенил-кетонический мутант не способен растворять фенилаланин. Эта неспособность делает ребенка уязвимым для эпилепсии и экземы, вызывает у него пепельносерую окраску волос, а когда он становится взрослым, то делается уязвимым для психических болезней.
Значит, среди нас живет определенная фенил-кетоническая раса, кроме нормальной человеческой расы... Здесь идет речь о мутации неблагоприятной; можно ли верить в возможность благоприятной мутации? Мутанты могли бы иметь в своей крови компоненты, способные улучшать их физическое равновесие и усиливать по сравнению с нашим коэффициент умственного развития. Они могли бы вводить в свою кровь естественные успокаивающие вещества, служащие защитой от психических шоков, социальной жизни и комплексов страха. Значит, они образовали бы более совершенную расу, отличную от человеческой. Психиатры и врачи замечают патологические отклонения от нормы. Но как заметить то, что превосходит норму? Нужно различать несколько аспектов понятия "мутация". Клеточная мутация - не поражающая генов, и не вызывающая изменений у потомства, известна нам в своей неблагоприятной форме: рак, лейкемия и т. п. Но разве не могли бы происходить благоприятные клеточные мутации, распространяющиеся на весь организм? Мистики говорят о появлении "нового тела", о "преображении".
Неблагоприятная генетическая мутация (например, фенилкетоническая) становится нам известной. Но разве не могла бы произойти благоприятная мутация? И здесь снова нужно различать два аспекта явления, или, вернее, две его интерпретации:
1. Эта мутация, это проявление другой расы может быть вызвано случайностью. Радиоактивность, среди других причин, могла бы привести к изменению генов некоторых индивидов. Протеин генов, слегка задетый, не выделял бы, например, некоторые кислоты, вызывающие у нас страх. Мы увидели бы появление другой расы - расы спокойного человека, человека, не боящегося ничего, не испытывающего никаких отрицательных чувств. Человека, спокойно идущего на войну, убивающего без сложных переживаний, род робота, без всяких внутренних колебаний. Нет ничего невозможного в том, что мы будем присутствовать при появлении этой расы.
2. Генетическая мутация не будет вызвана случаем. Она будет направленной. Она пойдет в направлении духовного вознесения человечества. Она была бы переходом от одного уровня сознания к другому, высшему. Действие радиоактивности отвечало бы воле, направленной ввысь. Изменения, о которых мы говорим сейчас, были бы ничтожны с точки зрения того, чего ждет человеческий род: только некоторый расцвет по сравнению с будущими глубокими переменами. Протеин гена был бы задет по всему своему строению - и мы увидели бы рождение расы, чья мысль была бы полностью преобразована, расы, способной покорить время и пространство и произвести любую интеллектуальную операцию по ту сторону бесконечности. Между первой и второй идеей такое же различие, как между закаленной сталью и сталью, превращенной в тонкую магнитную ленту.
Эта последняя идея, создательница современного мифа, которым пользовалась научная фантастика, любопытным образом вписана в различные скрижали современных мистических учений. Со стороны люциферовской мы видели Гитлера, верящего в существование Великих Высших, и мы слышали, как он восклицал: "Я вам раскрою тайну: мутация человеческой расы началась, уже появились сверхчеловеческие существа".
Со стороны обновленного индуизма, Учитель из Ашрама в Пондишери, один из величайших мыслителей новой Индии, Шри Ауробиндо Гхош, основал свою философию и свои комментарии к священным писаниям на уверенности в восходящей эволюции человечества, осуществляющейся посредством мутации. Он пишет, в частности: "Появление на этой Земле новой человеческой расы, каким бы чудесным ни могло бы показаться это явление, может стать делом современной практики". Наконец, со стороны католицизма, открытого для научного размышления, Тейяр де Шарден заявил, что он верит "в прилив, способный увлечь нас к какой-нибудь форме ультрачеловеческого".
Пилигрим на пути Странного, более чувствительный, чем любой другой человек, к дуновению беспокоящих идей, свидетель скорее, чем творец, но ясновидящий свидетель крайних перипетий современного разума, писатель Андре Бретон, отец сюрреализма, не усомнился написать в 1942 году: "Человек, может быть, вовсе не центр, не яблочко мишени мира. Можно позволить себе верить, что над ним, на высшей ступени эволюции животных, занимают место существа, чье поведение так же чуждо ему, как его поведение может быть чуждо какойнибудь химере или киту. Ничто не мешает считать, что есть существа, отлично ускользающие от системы чувственного восприятия человека из-за камуфляжа, природу которого можно вообразить, и который только они одни могут осуществить, о чем говорит теория формы и изучение мимикрии животных. Нет сомнения, что эта идея создает широчайшее поле для спекуляций, хотя она отводит человеку скромные условия интерпретации своего собственного мира, в котором ребенок жалуется на то, что не смог постигнуть сущности муравьев, раскидав ногой муравейник. Наблюдая пертурбации типа циклонов, в которых человек не в силах быть чем-нибудь, кроме жертвы или свидетеля, или типа войны, для объяснения которых выдвигаются явно недостаточные гипотезы, в большой работе с самыми смелыми выводами было бы возможно приблизиться к вероятному описанию строения и свойств таких гипотетических существ, смутно ощущаемых нами в страхе и чувстве случайности.
Должен заметить, что я не очень далек от идеи Новалиса: "Мы живем в действительности внутри животного, чьими паразитами мы являемся. Конституция этого животного определяет нашу и наоборот", и я могу только согласиться с мыслью Вильяма Джемса: "Кто знает, может быть, в природе мы занимаем такое же незначительное место возле существ, о которых мы и не подозреваем, как наши кошки и собаки, живущие рядом с нами, в наших домах?" И далеко не все ученые возражают против такого мнения. "Быть может, вокруг нас движутся существа, созданные в том же плане, что и мы, но отличные от нас, например, люди, у которых альбумин правый". Так говорит Эмиль Дюкло, бывший директор Пастеровского института. Новый миф? Нужно ли убедить эти существа в том, что они - мираж, или дать им возможность обнаружить себя.

* * *

Существуют ли среди нас существа, внешне похожие на нас, но чье поведение так же чуждо нам, "как поведение эфемеры или кита"? Здравый смысл отвечает, что если бы эти высшие существа жили среди нас, мы бы их видели.
К вашему сведению, Джон В. Кэмпбелл свел на нет этот аргумент здравого смысла в статье журнала "Эстаунсинг Сайенс Фикшн", вышедшей в 1942 году: "Никто не вызывает врача, чтобы заявить ему, что он чувствует себя превосходно. Никто не придет к психиатру, чтобы дать ему знать, что жизнь - легкая и прелестная игра. Никто не позвонит у дверей психоаналитика, чтобы заявить, что он не страдает никаким комплексом. Неблагоприятные мутации обнаруживаются. А благоприятные?" Тем не менее здравый смысл говорит, что высшие мутанты были бы обнаружены по проявлениям своей чудесной интеллектуальной деятельности.
Ничуть, отвечает Кэмпбелл. Гениальный человек, принадлежащий к нашей породе, например Эйнштейн, публикует плоды своих трудов. Он обращает на себя внимание. Это приносит ему множество неприятностей, враждебность, непонимание, угрозы, изгнание. Эйнштейн в конце своей жизни заявил: "Если бы я знал, то сделался бы водопроводчиком". Мутант, стоящий выше Эйнштейна, достаточно умен, чтобы скрываться. Свои открытия он хранит при себе. Он живет возможно более скрытой жизнью, пытаясь только поддерживать контакт с другими умами своей породы. Нескольких часов работы в неделю ему достаточно, чтобы удовлетворить свои потребности, а свое остальное время он использует для деятельности, о которой мы даже и представления не имеем.
Гипотеза соблазнительна. При нынешнем состоянии научных знаний ее невозможно проверить. Никакое анатомическое исследование не дает информации об умственном развитии, например, у Анатоля Франса был необычно легкий мозг. Нет никаких оснований для того, чтобы делать вскрытие мутанта, за исключением возможного несчастного случая, тогда как обнаружить мутацию, - исследуя клетки мозга? Поэтому не совсем безумно допустить возможность существования Высших среди нас. Если мутации управляются одной случайностью, то некоторые из них благоприятны. Если они управляются организованной естественной силой, если они соответствуют воле к возникновению живого, как думал, например, Шри Ауробиндо, они должны быть еще более благоприятными. Наши преемники уже смогут достичь этого.
Все заставляет думать, что они в точности походят на нас. Или, вернее, - ничто не позволяет их отличить. Некоторые авторы научной фантастики, естественно, приписывают мутантам анатомические особенности. Ван Вогт в своей знаменитой книге "Слэн" воображает, что их волосы имеют особое строение - это род антенн, служащих для телепатической связи, - и он строит на этом прекрасную и ужасную историю охоты на Высших, скопированную с преследования евреев. Но случается, что романисты кое-что добавляют к природе, чтобы упростить проблемы.
Если телепатия существует, она не передается посредством радиоволн, и нет никакой нужды в антеннах. Если верить в управляемую эволюцию, то можно допустить, что мутант для обеспечения своей защиты располагает едва ли не совершенными средствами. В животном царстве можно постоянно видеть преследователя, обманутого жертвой, с поразительной точностью "переодевшейся" в сухие листья, в сучки, даже в экскременты. "Хитрость" иных видов доходит в некоторых случаях до подражания окраске "несъедобных". Как заметил Андре Бретон, если среди нас толпятся "великие призрачные", то возможно, что эти существа ускользают от нашего наблюдения "благодаря камуфляжу какого-нибудь характера, который трудно вообразить, и осуществить который могут только они одни, что и подтверждает теория формы и учение мимикрии животных".

* * *

"Новый человек живет среди нас! Он здесь! Вам этого довольно? Я вам открою тайну: я видел нового человека. Он бесстрашен и жесток! Я боюсь его!" - кричал, дрожа, Гитлер.
Другой ум, охваченный ужасом, пораженный безумием - Мопассан, посиневший и обливающийся потом, наспех пишет один из самых беспокоящих текстов во всей французской литературе: "Орля".
"Теперь я знаю, я догадываюсь. Царство человека кончилось. Он пришел. Тот, кто пугал первыми страхами наивные народы. Тот, кто заколдовал обеспокоенных священников, кого волшебники поминали темными ночами, еще не видя его появления; кому предчувствия проходящих учителей мира придавали чудовищные или изящные формы гномов, духов, гениев, фей, домовых. На фоне грубых представлений о примитивных ужасах более проницательные люди предчувствовали яснее. Мастер угадал его, и врачи уже десять лет назад открыли природу его силы, прежде чем он использовал ее сам. Они играли этим оружием нового Господина, таинственной властью над человеческой душой, ставшей рабыней. Они называли это магнетизмом, внушением, мало ли чем? Я видел, как они забавлялись этой ужасной силой как неосторожные дети! Горе нам! Горе человечеству! Он пришел... Как его зовут?.. Мне кажется, что он кричит свое имя, а я его не слышу... Да... он кричит... я слушаю... я не могу... повторяю... Орля... я слышал... Орля... Это он... Орля... Он пришел!" В своем безумном понимании этого видения, полном восхищения и ужаса, Мопассан, человек своей эпохи, приписывает мутанту гипнотическую власть. Современная научнофантастическая литература, более близкая к работам Раина, Сола, Мак-Коннела, чем к работам Шарко, предоставляет мутантам "парапсихологическую" власть: телепатию, телекинез. Авторы идут еще дальше и показывают нам Высшего плавающим по воздуху или проходящим сквозь стены - это только фантазии, отражение архетипов волшебных сказок. Так же, как остров мутантов или галактика мутантов соответствует древней мечте о счастливых островах, сверхнормальная власть соответствует архетипу греческих богов. Но если стать на реальную точку зрения, можно отметить, что вся эта власть, все эти силы совершенно бесполезны живым существам в современной цивилизации. На что нужна телепатия, если есть радио? Зачем телекинез, если есть самолет? Если мутант существует - во что мы пытаемся поверить, - то он располагает силой, значительно превышающей все, что можно вообразить. Силой, которую обычный человек совершенно не использует, - он обладает умом.
Наши действия иррациональны, и ум принимает только очень слабое участие в наших решениях. Можно вообразить ультрачеловека, новую ступень жизни на планете как рациональное существо, а не только разумное, - существо, обладающее постоянным объективным умом, принимающим решение только после ясного, полного изучения массы информации и своих возможностей. Существо, чья нервная система - крепость, способная противостоять любому штурму негативных импульсов. Существо с холодным и быстрым разумом, обладающим всеобъемлющей, непогрешимой памятью. Если мутант существует, он, вероятно, и есть существо, физически похожее на человека, но радикальным образом отличающееся тем простым фактом, что оно контролирует свой ум и пользуется им без мгновения промедления. Это видение кажется простым. И при этом оно более фантастично, чем все, внушаемое нам научнофантастической литературой. Биология начинает провидеть химические изменения, которые были бы нужны для создания этой новой породы. Опыты с транквилизаторами, с лизергиновой кислотой (ЛСД) и ее производными показали, что достаточно будет очень слабого следа некоторых органических составов, еще не известных нам, чтобы защитить нас от излишней уязвимости низшей нервной системы и таким образом позволить нам во всех случаях проявлять объективную разумность. Так же, как существуют фенил-кетонические мутанты, чей химизм хуже нашего приспособлен к жизни, законно допустить, что существуют мутанты, чей химизм приспособлен к жизни в этом преобразующемся мире лучше, чем наш. Это те мутанты, чьи железы самопроизвольно выделяют успокаивающие и развивающие мозговую активность вещества, это провозвестники породы, призванной заменить человека. Их место жительства - не таинственный остров или запретная планета. Жизнь была способна создать существа, приспособленные к бытию в подводных пропастях или в разреженной атмосфере самых высоких горных вершин. Она также способна создать ультрачеловеческое существо, для которого идеальное обиталище - Метрополия, "дымящаяся Земля заводов, Земля, трепещущая делами, Земля, впитавшая сотни новых радиаций..." Жизнь никогда не бывает достаточно приспособленной, но она стремится к совершенному приспособлению. Почему она должна была отказаться от этой тенденции с тех пор, как был создан человек? Почему бы ей не подготовить начало лучшего, чем человек, среди людей? И этот послечеловеческий человек, может быть, уже родился. "Жизнь, - говорит доктор Лорэн Эйзели, - это большая мечтательная река, текущая через все проемы, меняющаяся и приспосабливающаяся по мере того, как она движется вперед" ("Нью-Йорк Геральд трибюн", 23 ноября 1959 г.). Ее видимая стабильность - иллюзия, порожденная краткостью наших собственных дней. Мы не видим, как человеческая стрелка делает оборот вокруг циферблата; так же мы не видим и форм жизни, вытекающих одна из другой.

* * *

Цель этой книги - изложить факты и подсказать гипотезы, но ни в коем случае не учредить культы. Мы не утверждаем, что знаем мутантов. Однако если мы допускаем мысль, что совершенный мутант совершенно закамуфлирован, мы тем самым допускаем мысль, что природе порой не удаются ее старания творить по восходящей и она пускается в производство несовершенных мутантов, которые нам известны.
У этого несовершенного мутанта исключительные умственные качества смешаны с физическими недостатками. Таковы, например, многочисленные чудо-счетчики. Лучший специалист в этой области, профессор Роберт Токэ заявляет: "Многих счетчиков сперва считали отсталыми детьми. Бельгийский чудо-счетчик Оскар Ферхеге в семнадцатилетнем возрасте разговаривал как двухлетний ребенок. Более того, мы сказали бы, что у знаменитого Береха Кольберна были явные признаки вырождения: у него было по одному дополнительному пальцу на каждой руке и ноге.
Другой чудо-счетчик, Пролонго, родился без рук и без ног. Монде был истериком... Оскар Ферхеге, родившийся в Бусвале в семье скромных служащих, принадлежит к группе счетчиков, общее развитие которых значительно ниже среднего. Но возведение в различные степени чисел, состоящих из одних и тех же цифр, - одна из его специальностей. Так, 888 888 888 888 888 возводится в квадрат за сорок секунд, а 9 999 999 возводится в пятую степень за шесть-десять секунд с итогом из тридцати пяти цифр..." Дегенераты, неудачные мутанты? Вот, может быть, случай полного мутанта: Леонард Эйлер, поддерживавший связь с Роже Босковичем (в 1959 году в Советском Союзе опубликовали дневник отца астронавтики Циолковского. Он пишет, что большую часть своих идей заимствовал из работ Босковича), о котором мы рассказывали в предыдущей главе.
Леонард Эйлер (1708-1783) обычно считается одним из самых великих математиков всех времен. Но такая оценка слишком узка для того, чтобы дать отчет о сверхчеловеческих качествах его ума. Он перелистывал за несколько мгновений самые сложные работы и мог подробно рассказать содержание всех книг, прошедших через его руки с тех пор, как он научился читать. Он в совершенстве знал физику, химию, зоологию, ботанику, геологию, медицину, греческую и латинскую литературу. Ни один из его современников не мог сравниться с ним в знании всех этих наук. Он обладал способностью по желанию совершенно отключаться от внешнего мира и продолжать начатые рассуждения, что бы ни происходило. Он потерял зрение в 1766 году, что вовсе не ограничило его возможностей. Один из его учеников отметил, что во время дискуссии, касавшейся расчетов с точностью до одной семнадцатой десятичной дроби, возникло несогласие. Эйлер с закрытыми глазами повторил расчет в какую-то долю секунды. Он видел отношения, связи, ускользавшие от прочих представителей разумного человечества. Так, он нашел новые и революционные математические идеи в поэмах Вергилия. Он был простой и скромный человек, и все его современники согласны между собой в том, что его главной заботой было остаться незамеченным.
Эйлер и Боскович жили в эпоху, когда ученые были окружены почетом, когда они не рисковали оказаться в тюрьме за политические идеи и когда правительства не заставляли их производить оружие. Если бы они жили в наше время, они, может быть, организовались бы, чтобы полностью закамуфлироваться. Быть может, сегодня тоже существуют такие Эйлеры и Босковичи. Умные и рациональные мутанты, обладающие абсолютной памятью и постоянно светлым умом, быть может, соседствуют с нами, переодетые сельскими учителями или страховыми агентами.
Образуют ли эти мутанты невидимое сообщество? Ни одно человеческое существо не живет в одиночестве, нормально функционировать можно только в обществе. Известное нам человеческое общество дало более чем достаточно доказательств того, что оно враждебно объективному уму и свободному воображению: сожженый Джордано Бруно, изгнанный Эйнштейн, Оппенгеймер, живущий под надзором полиции. Если существуют мутанты, соответствующие нашему описанию, - все заставляет думать, что они работают и общаются между собой в рамках общества, не смыкающегося с нашим и распространяющегося, несомненно, по всему миру. Нам кажется детской гипотезой предположение, что они сообщаются между собой при помощи высших физических средств, таких, как телепатия. Более близким к действительности, и все же более фантастическим, кажется нам предположение, что они пользуются нормальными человеческими средствами сообщения для передачи посланий, сведений для их исключительного пользования. Общая теория информации и семантика показывают достаточно ясно, что можно составлять тексты, имеющие двойной, тройной или четверной смысл. Существуют китайские тексты, где семь различных значений заключены одно в другом. Герой романа Ван Вогта "Преследование слэнов" обнаруживает существование других мутантов, читая газету и расшифровывая статьи наивного с виду содержания. Такая сеть связи внутри нашей литературы, периодики и т.д. возможна и понятна. "Нью-Йорк Геральд Трибюн" опубликовала 15 марта 1958 года статью своего лондонского корреспондента о серии загадочных посланий, вышедших в объявлениях "Таймса". Эти послания привлекли внимание специалистовшифровальщиков и различных полиций, потому что в них явно присутствовал скрытый смысл. Но этот смысл ускользал от понимания, несмотря на все усилия расшифровать его. Несомненно, есть средства связи, еще менее уловимые. Тот или иной роман четвертого сорта, та или иная техническая работа или философская книга, кажущаяся туманной, передают, быть может, тайным порядком сложные исследования, послания высшим умам, таким же отличным от наших, как эти последние отличны от ума больших обезьян.

* * *

Луи де Бройль ("Нувель литератюр", 2 марта 1950 года, статья "Что такое жизнь?") пишет: "Мы никогда не должны забывать, нисколько наши знания ограничены и каким непредвиденным эволюциям они подвержены. Если человеческая цивилизация выживет, физика сможет в течение нескольких веков стать настолько же отличной от нашей, как наша - от физики Аристотеля. Быть может, расширение концепций, к которым мы тогда придем, позволит нам обобщить в едином синтезе, в котором каждый найдет свое место, всю совокупность физических и биологических явлений. Если человеческая мысль, которая, возможно, станет более могущественной вследствие какой-нибудь биологической мутации, когданибудь поднимется до этого уровня, она убедится в том, о чем мы, несомненно, еще не подозреваем - в единстве явлений, которые мы различаем с помощью прилагательных: "физикохимические", "биологические" или даже "психические".
А если эта мутация уже произошла? Один из самых крупных французских биологов, Моран, изобретатель успокаивающих лекарств, допускает, что мутанты появлялись в течение всей долгой истории человечества (П. Моран и Г. Лабори, "Судьбы человеческой жизни", изд. Массой, Париж, 1959 г.). "Мутанты назывались, среди прочих, Магометом, Конфуцием, Иисусом Христом..." Существуют, быть может, и многие другие. Представляется вполне вероятным, что в нашу эволюционную эпоху мутанты считают бесполезным выставлять себя в качестве примера или проповедовать какую-нибудь новую форму религии. В настоящее время они могут поступать более эффективно, чем обращаясь к индивидам. Не исключено, что они находят необходимым и благодетельным подъем человечества к коллективизму. Наконец, нельзя считать немыслимым, что они приветствуют наши родовые муки, и даже считают благоприятной какую-либо катастрофу, способную ускорить осознание духовной трагедии, которую представляет собой человечество в его совокупности. Чтобы действовать, чтобы наметился прорыв, который, может быть, увлечет нас всех к какой-нибудь ультрачеловеческой форме, которую они используют, им, может быть, нужно оставаться скрытыми, держать в тайне свое существование, возможно вопреки видимости и, благодаря своему присутствию, выковывается новая душа для нового мира, призываемого нами всеми силами нашей любви.

* * *

Предыдущая страница 26 Следующая страница


27 Жак Бержье, Луи Повель

И вот мы на границе с воображаемым. Здесь необходимо остановиться. Мы только хотим подсказать возможно большее количество гипотез, не противоречащих разуму. Многие из них, несомненно, будут отброшены. Но если некоторые из них раскрыли для исследования двери, скрытые до сих пор, наш труд был не напрасен: мы не напрасно подвергали себя риску показаться смешными. "Тайна жизни может быть найдена. Если бы случай позволил ей оказаться в моих руках, я не дал бы ей ускользнуть из страха перед насмешками" (Лорен Эйзели).
Всякое размышление о мутантах приводит к мечте об эволюции, о судьбах жизни и человека. Что такое время на космическом уровне, где должна занимать место история Земли? Разве будущее не принадлежит, если можно так сказать, уже начавшейся вечности? С появлением мутантов все происходит, может быть, так, как если бы человеческое общество иногда ощущало прибой будущего, когда его посещают свидетели предстоящего знания. Разве мутанты - не память будущего, которой, может быть, одарен великий мозг человечества? Другое: идея благоприятной мутации несомненно связана с идеей прогресса. Эта гипотеза о мутации может быть проведена в самом положительном научном плане. Совершенно несомненно, что области, завоеванные эволюцией в самое недавнее время и наименее специализированные, т.е. молчаливые зоны мозгового вещества, созревают последними. Неврологи с достаточным основанием думают, что в них заключены возможности, которые нам покажет будущее нашей породы. Индивид, пользующийся иными возможностями. Высшая индивидуализация. И все же, будущее общество кажется нам ориентированным к усиливающейся коллективизации. Разве в этом есть противоречие? Мы не думаем. На наш взгляд, существование - не противоречие, а процесс дополнения и преодоления.
В письме своему другу Лабориту биолог Моран писал: "Человек, ставший совершенно логичным, освободившийся от всех страстей и всех иллюзий, станет клеткой жизненного пространства, которую представляет общество, пришедшее к пределу своего развития. Вполне очевидно, что мы еще не подошли к этому, но я думаю, что может быть эволюция, не подводящая к этому. Тогда и только тогда появится это "всемирное сознание" коллективного существа, к которому мы стремимся".
Перед этим видением, в высшей степени вероятным, сторонники старого гуманизма, замесившего нашу цивилизацию, приходят в отчаяние, - мы это знаем. Они воображают, что человек теперь не имеет цели и входит в фазу упадка. "Ставший совершенно логичным, освободившись от всех страстей и всех иллюзий..." Каким образом человек, изменившийся в сфере сверкающего ума, может склониться к упадку? Правда, психологическое "Я", то, что мы называем личностью, находится на пути к исчезновению. Но мы не думаем, что эта "личность" - последнее богатство человека. На этот счет мы, думается, религиозны. Нет, личность - не последнее богатство человека. Она только один из инструментов, данных ему чтобы перейти в состояние пробужденности. Едва это свершится, инструмент исчезнет. Если бы у нас были зеркала, способные показать нам эту "личность", которой мы придаем такую ценность, мы не смогли бы вынести ее вида, столькими уродствами и рожами она кишит. Только действительно пробужденный человек мог бы разглядеть ее без риска умереть от ужаса, потому что тогда зеркало не отражало бы ничего, было бы чистым. Вот подлинное лицо, которое в зеркале истины не отражалось бы. В этом смысле мы еще не имеем лица. А боги будут с нами говорить лицом к лицу, только если мы сами будем иметь лицо.
Отбрасывая подвижное и ограниченное "Я", уже Рембо говорил: "Я - это другой". Это неподвижное, прозрачное и чистое "Я", чье протяжение бесконечно, - все предания пробуждают человека отказаться от всего, чтобы его достигнуть. Возможно, мы доживем до того времени, когда близкое будущее заговорит тем же языком, что и отдаленное прошлое.
Помимо этих соображений относительно других возможностей ума, даже самая смелая мысль различает только противоречия между индивидуальным и всемирным сознанием, между личной и коллективной жизнью. Но мысль, которая видит противоречия, - это больная мысль. Действительно, бодрствующее индивидуальное сознание входит во Вселенную. Вся личная жизнь, понятая и использованная как инструмент для пробуждения, основана без ущерба на коллективной жизни.
Наконец, нигде не сказано, что конституция этого коллективного существа является последним и окончательным пределом эволюции. Дух Земли, душа живого - не закончили свое развитие. Перед лицом крупных видимых потрясений, вызываемых этим тайным развитием, пессимисты говорят, что нужно по крайней мере попытаться "спасти человека". Но этого человека не нужно спасать, ему нужно измениться. Человек классической психологии и современной философии уже превзойден, он осужден на неприспособленность. В результате ли мутации или нет, но человек, с которым приходится иметь дело, чтобы примирить человеческий феномен с текущей судьбою, - это другой человек. И с. этого момента нет речи ни о пессимизме, ни об оптимизме - речь идет о любви.
С тех времен, когда я думал, что владею истиной в своей душе и теле, когда я вообразил, что вскоре получу решение всех проблем в школе философа Гурджиева, с тех пор я никогда не слышал слова "любовь". Сегодня у меня ни в чем нет абсолютной уверенности. Я не смогу решительно настаивать даже на самой скромной из гипотез, сформулированных в этой работе. Пять лет размышлений и работы с Жаком Бержье принесли мне только одно: желание сохранить свой ум в состоянии удивления и доверия по отношению ко всем формам жизни и всем следам разумного в живом. Эти два состояния, удивления и доверия, нераздельны. Желание возвыситься до этих состояний и сохранить их претерпевает в конце концов превращение. Оно перестает быть желанием, то есть ярмом, чтобы стать любовью, то есть радостью и свободой. Одним словом, мое единственное приобретение в том, что я ношу в себе теперь уже неискоренимую любовь к живому, к этому миру и к бесконечности миров.
Для того, чтобы отнестись с уважением к этой могучей, сложной любви и чтобы выразить ее, мы с Жаком Бержье не ограничились, конечно, научным методом, как требовала бы осторожность. Но чего стоит осторожная любовь? Наши методы были методами ученых, но также теологов, поэтов, колдунов, магов и детей. В общем, мы вели себя как варвары, предпочитая вторжение бегству. Потому что нам что-то подсказывало: мы составляли часть чужестранных войск, призрачных орд, созванных ультразвуковыми трубами, призрачных и беспорядочных когорт, начинающих поднимать паруса над нашей цивилизацией. Мы на стороне захватчиков, на стороне наступающей жизни, на стороне изменений эпохи и изменений мысли. Ошибка? Безумие? Жизнь Человека оправдывается только усилием, даже несчастным, для того, чтобы лучше понять. А лучше понять - значит лучше участвовать. Чем больше я понимаю, тем больше я люблю, потому что все, что понятно, - хорошо.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Посвящение в фантастический реализм (Страница 1)
    • ОТ ИЗДАТЕЛЯ (Страница 1)
    • ПРЕДИСЛОВИЕ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 2)
  • БУДУЩЕЕ, КОТОРОЕ УЖЕ БЫЛО? (Страница 2)
    • ГЛАВА 1 (Страница 2)
    • ВОСПОМИНАНИЯ О НАСТОЯЩЕМ (Страница 2)
    • ГЛАВА 2 (Страница 2)
    • ПО ТУ СТОРОНУ ЛОГИКИ (Страница 2)
  • ЧАСТЬ ВТОРАЯ (Страница 3)
  • ЗАГОВОР СРЕДИ БЕЛА ДНЯ (Страница 3)
    • ГЛАВА 1 (Страница 3)
    • РОЗЕНКРЕЙЦЕРЫ И ДРУГИЕ (Страница 3)
    • ГЛАВА 2 (Страница 3)
    • ЛЕГЕНДА О ДЕВЯТИ НЕИЗВЕСТНЫХ (Страница 3)
    • ГЛАВА 3 (Страница 3)
    • НАСТОЯЩЕЕ ОТСТАЕТ (Страница 3)
    • ГЛАВА 4 (Страница 4)
    • ТАЙНАЯ ВЛАСТЬ (Страница 4)
  • ЧАСТЬ ТРЕТЬЯ (Страница 5)
  • АЛХИМИЯ КАК ПРИМЕР (Страница 5)
    • ГЛАВА 1 (Страница 5)
    • АЛХИМИК В КАФЕ "ПРОКОП" (Страница 5)
    • ГЛАВА 2 (Страница 5)
    • ВОДОРОДНАЯ БОМБА В КУХОННОЙ ДУХОВКЕ (Страница 5)
    • ГЛАВА 3 (Страница 6)
    • ПРОРОЧЕСТВО РЫЦАРЯ АЛХИМИИ (Страница 6)
    • ГЛАВА 4 (Страница 6)
    • ФИЛОСОФСКИЙ КАМЕНЬ (Страница 6)
    • ГЛАВА 5 (Страница 7)
    • ЕСТЬ ВРЕМЯ ДЛЯ ВСЕГО (Страница 7)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 7)
  • ИСЧЕЗНУВШИЕ ЦИВИЛИЗАЦИИ (Страница 7)
    • ГЛАВА 1 (Страница 7)
    • СОБОР СВЯТОГО ИНОГО (Страница 7)
    • ГЛАВА 2 (Страница 8)
    • ГИПОТЕЗА ДЛЯ КОСТРА (Страница 8)
    • Девять миллиардов имен Бога (Страница 8)
    • ГЛАВА 3 (Страница 9)
    • ТАЙНЫ УМЕРШИХ АТЛАНТОВ (Страница 9)
    • ГЛАВА 4 (Страница 10)
    • ПАМЯТЬ СТАРШЕ НАС (Страница 10)
    • ГЛАВА 5 (Страница 10)
    • ГИМН В ЧЕСТЬ СВЯТОГО ЛЕЙБОВИЧА (Уолтер М. Миллер) (Страница 10)
  • ЧАСТЬ ПЯТАЯ (Страница 12)
  • НЕСКОЛЬКО ЛЕТ В АБСОЛЮТНО ИНОМ (Страница 12)
    • ГЛАВА 1 (Страница 13)
    • ШУМ ПРИБОЯ БУДУЩЕГО (Страница 13)
    • ГЛАВА 2 (Страница 14)
    • БОРЬБА БОГОВ СУЩЕСТВУЕТ? (Страница 14)
    • ГЛАВА 3 (Страница 14)
    • НЕВЕДОМЫЙ ВЕЛИКИЙ ГЕНИЙ (Страница 14)
    • ГЛАВА 4 (Страница 15)
    • ГРЕХ - ЭТО ПОПЫТКА ВЗЯТЬ НЕБО ШТУРМОМ (Страница 15)
    • ГЛАВА 5 (Страница 15)
    • ПРОТИВ ПРИРОДЫ И ПРОТИВ БОГА (Страница 15)
    • ГЛАВА 6 (Страница 16)
    • ЛУНЫ, ГИГАНТЫ И ЛЮДИ (Страница 16)
    • ГЛАВА 7 (Страница 17)
    • МАРСИАНЕ В НЮРНБЕРГЕ (Страница 17)
    • ГЛАВА 8 (Страница 18)
    • ТЕОРИЯ ПОЛОЙ ЗЕМЛИ (Страница 18)
    • ГЛАВА 9 (Страница 18)
    • СЕМЕРО, ЖЕЛАВШИХ ИЗМЕНИТЬ МИР (Страница 18)
    • ГЛАВА 10 (Страница 19)
    • ЧЕРНЫЙ ОРДЕН (Страница 19)
  • ЧАСТЬ ШЕСТАЯ (Страница 20)
  • ЧЕЛОВЕК - НЕЧТО БЕСКОНЕЧНОЕ (Страница 20)
    • ГЛАВА 1 (Страница 20)
    • НОВАЯ ИНТУИЦИЯ (Страница 20)
    • ГЛАВА 2 (Страница 20)
    • ВНУТРЕННЕЕ ФАНТАСТИЧЕСКОЕ (Страница 20)
    • ГЛАВА 3 (Страница 21)
    • МЫ НЕДОСТАТОЧНО ВЕЛИКИ? (Страница 21)
    • ГЛАВА 4 (Страница 21)
    • НОВОЕ ОТКРЫТИЕ МАГИЧЕСКОГО ДУХА (Страница 21)
    • ГЛАВА 5 (Страница 22)
    • ПОНЯТИЕ СОСТОЯНИЯ ПРОБУЖДЕННОСТИ (Страница 22)
    • ГЛАВА 6 (Страница 23)
    • ТРИ ИСТОРИИ ДЛЯ ИЛЛЮСТРАЦИИ (Страница 23)
    • ГЛАВА 7 (Страница 24)
    • ПАРАДОКСЫ И ГИПОТЕЗЫ О ПРОСВЕТЛЕННОМ ЧЕЛОВЕКЕ (Страница 24)
    • ГЛАВА 8 (Страница 24)
    • НЕКОТОРЫЕ ДОКУМЕНТЫ О СОСТОЯНИИ ПРОБУЖДЕННОСТИ (Страница 24)
    • 1. Высказывания Гурджиева (Страница 24)
    • 2. Мои дебюты в школе Гурджиева (Страница 25)
    • 3. Рассказ Раймона Абеллио (Страница 25)
    • 4. Восхитительный текст Густава Майринка (Страница 25)
    • ГЛАВА 9 (Страница 25)
    • ТОЧКА ПО ТУ СТОРОНУ БЕСКОНЕЧНОСТИ (Страница 25)
    • ГЛАВА 10 (Страница 26)
    • МЕЧТА О МУТАНТАХ (Страница 26)


Жак Бержье, Луи Повель

Утро магов

 Читать книгу

Аннотация

Древние цивилизации и реалии XX века. Черный Орден СС и розенкрейцеры, горы Тибета и джунгли Америки, гениальные прозрения и фантастические мистификации, алхимия, бессмертие и перспективы человечества. Великие Посвященные и Антлантида, - со всем этим вы встретитесь, открыв книгу. А открыв, уверяем, не сможете оторваться, ведь там везде: тайны, тайны, тайны...
Не будет преувеличением сказать, что "Утро магов" выдержала самое главное испытание - испытание временем. В своем жанре это - уже классика, так же, как и классическим стал подход авторов: видение Мира, этого нашего мира, через удивительное, сквозь призму "фантастического реализма". И кто знает, что сможете увидеть вы...
"Мы старались открыть читателю как можно больше дверей, и, т.к. большая их часть открывается вовнутрь, мы просто отошли в сторону, чтобы дать ему пройти"...

Создание книги: al37 (http://stylus.ucoz.com)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Жак Бержье, Луи Повель - Биография

Жак Бержье, Луи Повель

На основную страницу

Биография

Жак Бержье (Jacques Bergier). Настоящее имя Яков Михайлович Бергер (8 августа 1912, Одесса — 23 ноября 1978, Париж). Французский писатель, историк, философ, журналист, детектив, инженер, химик. Сделал несколько крупных открытия в области химии и электроники. Участник французского Сопротивления. Утверждал, что владел 14-ю языками. В 2002 г. учреждена премия его имени в области фантастической литературы на французском языке. Родился в Одессе, в семье бакалейщика Михаила Бергера и бывшей революционерки Этли Кременицкой. Яков Бергер утверждал, что он кузен известного физика Георгия Гамова и Анатолия, участника группы, приводившей в исполнение приказ о расстреле царской семьи в Екатеринбурге. Яков Бергер был одаренным ребенком, в четырехлетнем возрасте мог легко читать на русском, французском и еврейском языках. Он обладал навыками скорочтения, прочитывая от 4 до 10 книг за день. Никогда не посещал школу, занимаясь с учителями частным образом. В 1920 году, из-за погромов во время Гражданской войны семья Бергеров была вынуждена уехать из Одессы в Кременец, на родину Этли. Яков стал посещать еврейскую школу и был в восторге от изучения каббалы. Помимо этого изучал математику, физику, немецкий и английский языки. Он перечитывал все, что мог достать, но особенно его увлекала научная фантастика. В 1925 году семья переезжает во Францию. Яков Бергер оканчивает лицей Сен-Луи и Высшую химическую школу в Париже. В 1936 г. становится ассистентом физика Андре Хельбронера, который был убит гестаповцами в конце Второй мировой войны. Они совместно занимались исследованиями торможения электронов в тяжёлой воде. Работая в области ядерных исследований, Бержье всё глубже погружается в мир мистики и алхимии. Позднее он заявил, что в 1937 г. встретился с Фулканелли, и якобы совершил алхимическое превращение натрия в бериллий. Во время Второй Мировой войны участвовал в движении Сопротивления в Лионе. Благодаря работе подразделения, где служил Бержье, удалось выяснить координаты немецкого ракетного центра в Пенемюнде и произвести его бомбардировку в 1943 г. 23 ноября 1943 г. он был арестован Гестапо и подвергнут пыткам. С марта 1944 г. — узник концлагеря Маутхаузен. Освобождён союзниками в феврале 1945 г. После освобождения стал работать в Direction generale des etudes et recherches — спецслужбе, занятой поисками ядерных технологий в Германии, где работал большую часть 1945 г. Им удалось захватить выдающегося авиаконструктора Вилли Мессершмита и готовые ракеты Фау-1 и Фау-2. Поскольку Бержье работал в английской контрразведке, он общался с Яном Флемингом, и даже утверждал, что дал ему образ Джеймса Бонда. После 1950 г. Бержье решил сменить род деятельности, став французским корреспондентом журнала фантастики Weird Tales и предложил издателю Роберу Лафону издать серию французских переводов фантастической литературы. Проект провалился. В 1955 г. Бержье перевёл на французский язык «Книгу проклятых» — главный труд американского писателя Чарльза Форта. В 1954 г. он познакомился с Луи Повэлем, в соавторстве с которым в 1960 г. издал свою главную работу — «Утро магов». С 1961 г. издавал журнал «Планета» (совместно с Повэлем и Франсуа Ришардье).

Луи Повель (PAUWELS Louis, 1920-1997) Луи Повель родился в Париже в 1920 году в семье ремесленника. С малых лет стал проявлять интерес к тем сторонам жизни, которые он впоследствии окрестил «фантастической реальностью», назвав ее описание «фантастическим реализмом». Повель начал свою карьеру с должности учителя, затем занялся журналистикой, сотрудничал в газетах «Комба», «Каррефур», впоследствии стал главным редактором роскошного многотиражного журнала «Фигаро». Повель вращался в самых интеллектуальных кругах послевоенной Европы, близко дружил с Альбером Камю. Став одной из влиятельнейших фигур французской прессы, он в 1961 году основал собственное издательство и предпринял издание журнала «Планета», направление которого как нельзя более соответствовало его парадоксальным теориям о «фантастической реальности». По словам Мирче Элиаде у журнала было около 80-ти тысяч подписчиков и около 100 тысяч покупателей, что удивительно, поскольку журнал был довольно дорогой. В те же 60-ые годы Повель руководил серией «Литература и традиция», выходившей в издательстве «Ла коломб». В этой серии, в частности, было издано почти полное собрание сочинений австрийского писателя Густава Майринка. Совместно с группой исследователей и ученых он руководил изданием «Энциклопедии планет». Наряду со своей журналистской и издательской деятельностью Повель писал эссе и романы. Наиболее значимые его произведения: «Мсье Гурджиев» и «Утро магов» (совместно с Жаком Бержье). За пределами Франции Луи Повель стал известен именно благодаря книге «Мсье Гурджиев», изданной в 1954 году. Эта книга Повеля освещает в основном вторую половину жизни Георгия Ивановича Гурджиева — от его переезда в Париж, а затем в Фонтенбло в начале 20-х годов до смерти «великого чудотворца» в американском госпитале в Нейи в 1949 году. Сведения же о более раннем периоде жизни Георгия Гурджиева носят наполовину мифический характер. Стараниями самого Гурджиева вокруг его биографии создался мистический ореол и ходили самые невероятные слухи. Гурждиев родился в Армении, в городе Александрополь (с 1840-1924; в 1924-1991 Ленинакан, ныне Гюмри), его отец был греком, мать — армянкой. В юности он много путешествовал по Востоку, где познакомился с различными восточными мистическими течениями, в частности с суфизмом. Об этом периоде жизни Гурджиева известно очень немного, в основном только со слов самого «великого учителя». Вторая половина жизни Гурджиева достаточно документирована, и Повель описывает этот период весьма подробно. Луи Повель — человек в высшей степени незаурядный. Будь он не младшим современником, а ровесником Гурджиева, познакомься он с «великим чудотворцем» лет на сорок раньше, тот, наверняка, не преминул бы набросать его портрет в своей автобиографической книге «Встречи с замечательными людьми». Но как младший современник Гурджиева, известный романист, журналист, издатель и общественный деятель, знаток всякого рода подспудных духовных течений XX века Луи Повель взял на себя труд собрать наиболее интересные свидетельства о Гурджиеве и представить их на суд публики, сопроводив комментариями и личными воспоминаниями о встречах с этим поистине незаурядным человеком. «Утро магов», вышедшая в 1960 году, является результатом совместного труда журналиста Луи Повеля и столь незаурядной и разносторонней личности как Жак Бержье. В свое время книга стала настоящей сенсацией и посвящением в «фантастический реализм». Творчество Луи Повеля увенчалось вручением ордена Почетного легиона Франции. Умер Луи Повель в 1997 году.