Роберт Монро - Путешествия вне тела

1 Роберт Монро

Когда у Роберта Монро неожиданно начались самопроизвольные выходы из физического тела, поначалу его охватили тревога и сомнения. Он обнаружил у себя способность, находясь в тонкоматериальном Втором Теле, путешествовать в далекие иные миры и вступать в контакты с обитателями иных реальностей, неподвластных законам времени и смерти.
По мере знакомства с другими людьми, испытавшими то же самое, и изучение религий Востока, в которых подобные состояния хорошо известны, его страхи стали слабее, а путешествия — чаще и длительнее.Внетелесный опыт оказал на него огромное влияние и коренным образом изменил его жизнь.
В своем классическом описании внетелесного опыта Роберт Монро призывает нас переосмыслить наши предстваления о жизни и смерти и предлагает разработанную им программу упражнений для его достижения.

ВВЕДЕНИЕ

В нашем прагматически ориентированном обществе человек, ложащийся спать, как бы выпадает из жизни. Шесть или восемь часов он лежит неподвижно, а значит, не "действует", не мыслит "с пользой для дела" и вообще не занят ничем "серьезным".
Всем известно, что люди видят сны, при этом нас с детства внушается, что сновидения и прочие ощущения во время сна — это нечто малозначительное и по сравнению с повседневной действительностью — нереальное. Поэтому большинство из нас привыкает забывать свои сны, а в тех случаях, когда они все же помнятся, рассматривать их как нечто странное.
Правда, психологи и психиатры считают сновидения своих пациентов важным ключом к выяснению причин неправильного функционирования их психики, но даже и при таком подходе сновидения и иные явления, связанные со сном, никоим образом не рассматриваются как нечто реальное, в них видят всего лишь обработку человеческим компьютером внутренних данных.
Конечно, из этого широко распространенного пренебрежительного отношения к сновидениям есть кое-какие важные исключения, однако в современном обществе подавляющее большинство людей считают сны не заслуживающими серьезного внимания.
Что бы мы подумали о человеке, который наперекор общепринятому мнению утверждает, что во сне или в других бессознательных состояниях с ним происходит нечто не просто производящее на него глубокое впечатление, но вполне, с его точки зрения, реальное?
Предположим, этот человек утверждает, что накануне ночью он летал по воздуху над большим городом, в котором легко узнал Нью-Йорк. Далее он сообщает, что этот "сон" был не только необычайно ярким, но в тот момент человек был вполне уверен, что это ему вовсе не снится, а он на самом деле летит над Нью-Йорком. И такая убежденность в реальности происшедшего не покинет его до конца жизни, сколько бы мы не убеждали его в том, что спящий в действительности не может летать по воздуху над Нью-Йорком.
Скорее всего, мы постараемся не обращать внимания на того, кто рассказывает такие истории, или же вежливо (а то и не очень вежливо) намекнем ему, что у него "не в порядке с головой", что он "спятил", и посоветуем сходить к психотерапевту. Если же он будет настаивать на реальности своего опыта, особенно если у него к тому же бывают и другие необычные переживания, то мы, из самых лучших побуждений, начнем подумывать о том, как бы устроить его в психиатрическую лечебницу.
Со своей стороны, наш "путешественник", если он не глуп, быстро сообразит, что распространяться о своих переживаниях не стоит. Как я установил в своих беседах со многими такими людьми, главной проблемой для них становится опасение, не сошли ли они с ума.
Пойдем дальше и предположим, что наш "путешественник" еще более "назойлив".
Допустим, продолжая свой рассказ, он сообщает о том, что, полетав какое-то время над Нью-Йорком, он залетел к вам в квартиру. Там он увидел вас беседующим с двумя незнакомыми ему людьми. Он подробно описывает их и пересказывает, о чем шел разговор в те несколько минут, пока он присутствовал в вашей квартире.
Допустим, наш "путешественник" оказывается прав. В то самое время, когда это с ним происходило, вы действительно беседовали на ту самую тему и с теми самыми людьми, как он и описывает. Ну, и что же теперь делать со всем этим?
Обычная реакция в подобной гипотетической ситуации такова: все это очень интересно, но, поскольку известно, что такого не может быть, не стоит ломать над этим голову. Другой способ успокоить себя – ухватиться за слово "совпадение". В неразрешимых ситуациях это слово просто находка!
К несчастью для нашего душевного равновесия, существуют тысячи сообщений, исходящих от нормальных людей и описывающих в точности такие же случаи. Так что мы имеем дело с ситуацией отнюдь не гипотетической.
Это явление называется перемещающимся ясновидением, астральной проекцией, а более научно — "внетелесным опытом" (ВТО). Описательно ВТО можно определить как событие, участник которого, во-первых, по-видимому, воспринимает какую-то часть реальной действительности, недоступную восприятию там, где в данный момент находится его физическое тело, и, во-вторых, в то же время осознает, что это ему не снится, и он не грезит. Субъект ВТО, по всей видимости, сохраняет при этом нормальное сознание и, хотя ему самому может казаться, что происходящего с ним не может быть, он ощущает присутствие своей обычной критической способности и, таким образом, понимает, что это не сон. Кроме того, по завершении опыта у него также не возникает ощущения, что происшедшее было сном. Как же в таком случае следует понимать этот странный феномен?
Если обратиться за информацией о ВТО к научной литературе, то мы не найдем практически ничего. Ученые, как правило, попросту не обращали внимания на подобные явления. Ситуация примерно та же, что и с научной литературой по экстрасенсорной перцепции (ЭСП). С точки зрения современных физических представлений такие вещи, как телепатия, ясновидение, предвидение будущего и психокинез, "невозможны". Поскольку их не может быть, большинство ученых не дают себе труда хотя бы ознакомиться с материалами об их существовании, соответственно неосведомленность лишь укрепляет их уверенность в невозможности подобных феноменов. Такого рода мышление "по замкнутому кругу", удобное для поддержания привычной системы представлений, присуще отнюдь не только ученым. Именно ему мы "обязаны" тем, что научных исследований по ЭСП и ВТО очень мало.
Несмотря на недостаток "твердо установленных" научных данных, все же можно сделать некоторые выводы из уже имеющихся материалов.
Первое. ВТО — это универсальное явление, присущее человеку. Его универсальность состоит не в том, что способностью к нему обладают многие люди, а в том, что он известен на протяжении всей письменной истории человечества, и его проявления у людей самого разного культурного уровня явно совпадают. Сообщения о ВТО, близко напоминающие описания, известные по литературе Древнего Египта или из других восточных источников, можно обнаружить, скажем, у домохозяек из Канзаса.
Второе. ВТО, как правило, бывает один раз в жизни, и при этом "случайно". Иногда он связан с болезнью, особенно такой, в результате которой человек оказывается на краю смерти. Иногда он вызывается сильным эмоциональным стрессом. Часто он просто случается во время сна без какой-либо видимой причины. И лишь в очень редких случаях он может быть вызван намеренным усилием воли.
Третье. ВТО относится к числу глубочайших личных переживаний испытавшего его человека и в корне меняет его представления. Обычно об этом высказываются примерно так: "Теперь я не верю в жизнь после смерти и в бессмертие души — я знаю, что буду жить после смерти". Человек в непосредственном опыте ощущает себя живым и сознающим вне своего физического тела и убеждается, что у него есть нечто вроде души, которая может пережить смерть тела. Логически последнее из самого опыта не следует: ведь даже если ВТО — нечто большее, чем просто интересный сон или галлюцинация, он происходит при живом и функционирующем человеческом теле и, следовательно, может зависеть от него. Такой аргумент, однако, не производит впечатления на испытавших ВТО. Какова бы ни была точка зрения на реальность этого явления, ясно, что оно заслуживает самого серьезного внимания психологов. Я уверен, что представления о существовании души возникли на основе ВТО, переживавшихся людьми в древности. Имея в виду всю важность понятия души для наших религий и значимость самой религии для жизни людей, нельзя допустить, чтобы наука просто отмахнулась от этой проблемы.
Четвертое. Для испытавших ВТО — это, как правило, чрезвычайно радостное событие.
По моей приблизительной оценке 90-95% людей во время ВТО ощущали глубокую радость и только 5% были сильно напуганы, так как единственное объяснение, приходившее им в голову, сводилось к тому, что они умирают. Однако после, когда человек задним числом пытается оценить свой ВТО, его реакция нередко оказывается весьма негативной. Едва ли не каждый раз, когда я читаю лекции на эту тему, кто-нибудь из слушателей подходит ко мне и благодарит за информацию. При этом выясняется, что какое-то время назад с ним случилось то же самое, о чем я рассказывал в лекции, и он мучился сомнением, не сошел ли он с ума.
Пятое. Иногда описание событий, происшедших в отдаленном месте и наблюдавшихся субъектом ВТО, оказывается верным и более точным, чем можно было бы ожидать в случае простого совпадения. Для объяснения этого мы должны допустить, что "галлюцинаторные" впечатления ВТО сопровождаются ЭСП или же что в каком-то смысле человек действительно находился в двух местах сразу. В последнем случае ВТО в самом деле можно расценить как нечто реальное.
То обстоятельство, что большинство наших сведений о ВТО исходит от людей, испытавших его лишь однажды в жизни, ставит перед нами две серьезные трудности.
Первая состоит в том, что большинство людей не могут вызывать ВТО по своему желанию, а значит, это делает невозможным изучение феномена в лабораторных условиях. Вторая трудность: человек, на короткое время выброшенный в совершенно новую для него обстановку, оказывается плохим наблюдателем. Он слишком возбужден и слишком занят попытками как-то сориентироваться в незнакомой ему ситуации.
Поэтому сведения, полученные от людей, лишь однажды переживших ВТО, очень поверхностны. Для изучения феномена крайне необходим опытный "путешественник", которому под силу по своему желанию вызывать у себя это состояние, и к тому же обладающий способностями внимательного наблюдателя.
Предлагаемая вам книга — чрезвычайная редкость. Ее автор, которого, я уверен, следует отнести к числу таких именно внимательных наблюдателей, описывает сотни пережитых лично им ВТО. Ничего подобного не публиковалось за многие годы.
Роберт А. Монро — преуспевающий джентльмен. ВТО начались у него совершенно неожиданно, более десяти лет назад (в 1958 году). Родом из преподавательской семьи, с интеллектом выше среднего, он сразу оценил всю необычность этих состояний и с самого начала стал вести систематические записи. Я не буду останавливаться на самих его ВТО, они описаны им столь захватывающе и доступно, что не нуждаются в рекомендации. Вместо этого я бы отметил те присущие ему качества, которые характеризуют его как хорошего наблюдателя и дают мне основание доверять его сообщениям.
Внимательный расспрос большинства из тех, кому довелось пережить подобное, особенно с религиозной подоплекой, как правило, обнаруживает, что первоначальное описание происшедшего в действительности характеризует не столько само событие, сколько представляет собой его субъективную интерпретацию. Допустим, на самом деле с человеком произошло следующее: посреди ночи он вдруг обнаруживает, что парит в воздухе над своим телом; еще не успев опомниться от изумления, он замечает у стены комнаты размытую, неясную фигуру; затем появляется некая окружность, от которой исходит голубое свечение, и медленно проплывает мимо этой фигуры слева направо. Тут человек теряет сознание и просыпается уже в своем физическом теле. Внимательный наблюдатель опишет все, как было на самом деле.
Многие же, свято веря в то, что говорят, расскажут что-нибудь вроде следующего: "Прошлой ночью по милости Божьей моя бессмертная душа была извлечена из тела, и ангел явился предо мной. В знак благоволения Божьего ангел показал мне символ цельности".
Мне часто приходилось сталкиваться с подобными искажениями, когда, расспрашивая людей, я пытался выяснить, что же произошло с ними на самом деле. К сожалению, большинство из опубликованных сообщений о ВТО не подвергались такому анализу.
Утверждения о том, что ВТО вызван волей Божьей, что неясная фигура — ангел, а голубая окружность — символ цельности, относятся к интерпретации, а не к самим ощущениям. Большинство людей не подозревают, до какой степени автоматически их мышление интерпретирует события. Не зная этого, они полагают, будто воспринимают вещи такими, каковы они на самом деле.
Из тех немногих, кому довелось неоднократно пережить ВТО, Роберт Монро уникален тем, что отдает себе отчет, насколько его разум пытается интерпретировать ощущения, втиснув их в привычные рамки мышления. Его описания особенно ценны, ибо он прилагает большие усилия, чтобы рассказать "все как есть".
Другое редкое качество м-ра Монро — это готовность подвергнуть свои ВТО критической проверке, особенно его открытость сотрудничеству с учеными в исследовании его способностей. С сожалением вынужден констатировать, что готовность эта остается по большей части односторонней: я оказался единственным из специалистов, кто уделил довольно много времени работе с ним.
Теперь перейдем к описанию экспериментов, которые нам удалось провести с ним с целью изучить физиологические и парапсихологические аспекты его ВТО. Эти исследования представляют собой всего лишь скромное начало, но и они дают кое-какую полезную информацию.
Первоначальная серия лабораторных исследований, которые нам удалось осуществить, проводилась в течение нескольких месяцев — с сентября 1965 г. по август 1966 г., когда у меня была возможность пользоваться оборудованием Электро-энцефалографической лаборатории Медицинского факультета Вирджинского университета.
В восьми экспериментах от м-ра Монро, подсоединенного к различным приборам для контроля над физиологическими функциями его организма, требовалось вызвать у себя ВТО. Кроме того, ему предлагалось, находясь в этом состоянии, направиться в соседнюю комнату и понаблюдать за действиями лаборантки, обслуживающей работу приборов, а также прочесть число из пяти случайных цифр от 0 до 9, помещенное на полке, расположенной на высоте шести футов над полом (1.8 м). При этом производилась запись волн его мозга (электроэнцефалограмма), движений глаз и сердечной деятельности (электрокардиограмма).
К сожалению, лаборатория была не приспособлена для длительного неподвижного лежания испытуемого: поскольку там не было кровати, нам пришлось поставить армейскую койку. Один из датчиков для записи электроэнцефалограммы крепился на ухе с помощью зажима, что вызывало раздражение уха и несколько затрудняло релаксацию.
В течение семи первых вечеров м-ру Монро не удалось вызвать у себя ВТО. На восьмой вечер он смог вызвать два очень кратких ВТО, детальное описание которых приводится им в записи "Эксперимент ЭЭГ-5.". Во время первого из них м-р Монро наблюдал несколько неизвестных ему людей, беседующих между собой в незнакомом ему месте, что исключало возможность проверить, была ли это "фантазия" или же реальное восприятие события на расстоянии. Во время второго ВТО м-р Монро, по его словам, был не в состоянии вполне контролировать свои движения и потому не смог увидеть число в соседней комнате. Однако он правильно сообщил, что лаборантка во время его второго ВТО находилась не в соседней комнате, а стояла в коридоре с каким-то мужчиной (позже выяснилось, что это был ее муж). Как парапсихолог я не могу утверждать, что это "доказывает" реальность наблюдения на расстоянии: нельзя полностью исключить вероятность того, что интерпретация реального события не была переосмыслена испытуемым задним числом. Однако для первой попытки воспроизвести столь необычный феномен в лабораторных условиях этот результат, на мой взгляд, следует признать вполне обнадеживающим.
На электроэнцефалограмме обоим этим ВТО соответствовали волны мозга, определяемые специалистами как фаза-I. Этот тип волн обычно характерен для состояния сновидения. Вдобавок у испытуемого имели место быстрые движения глаз, которые, как известно, сопровождают обычные сновидения и, по-видимому, являются результатом разглядывания воображаемых образов во время сна, другими словами, глаза, быстро двигаясь, рассматривают картину, в действительности существующую лишь в мозгу спящего. Пульс во время ВТО был нормальным, примерно 65-70 ударов в минуту. Таким образом, на первый взгляд может показаться, что ВТО м-ра Монро происходили во время I фазы сна. Главным аргументом против этого служит то, что, по оценке м-ра Монро, каждый из двух ВТО длился секунд по тридцать, тогда как каждый период I фазы сна продолжается более трех минут. С другими подробностями читатель может ознакомиться по моей специальной публикации об этом эксперименте*.
-
* Tart C. A second psychoophysiological study of out-of-the-body experience in a gifted subject // International Journal of Parapsychology. 1967. V. 9. P.
251-258.

Следующая возможность поработать с м-ром Монро в лабораторных условиях представилась летом 1968 г., когда он навестил меня в Калифорнии. Мы смогли провести всего лишь один эксперимент, правда, на этот раз в гораздо лучших условиях: вместо армейской койки в нашем распоряжении была нормальная кушетка, а для измерения электрической активности мозга мы пользовались другим типом электродов, которые не причиняли испытуемому физического беспокойства. В таких условиях м-р Монро смог вызвать у себя два кратких ВТО.
В первом случае он очнулся сразу же после завершения ВТО и оценил его продолжительность секунд в восемь-десять. Как раз накануне его пробуждения ЭЭГ зафиксировала фазу I и, по всей видимости, единственное быстрое движение глаз за это время. Кровяное давление резко упало, в течение восьми секунд было устойчиво низким, а затем столь же внезапно поднялось до нормального уровня. М-р Монро сообщил, что "выкатился" из своего тела (его описание этой техники см. здесь) и на несколько секунд оказался в коридоре, соединяющем его комнату с той, где располагались записывающие приборы, но затем ощутил необходимость вернуться назад в свое тело, так как почувствовал, что ему трудно дышать. Ассистентка Джоан Крофорд и я в этот момент наблюдали за ним по кабельному телевизору и видели, как перед самым пробуждением он легонько отодвинул руку от горла.
После этого м-р Монро попробовал вызвать у себя еще один ВТО, который был бы более убедителен с точки зрения ЭСП, намереваясь пройти в аппаратную и прочесть заранее приготовленное число на полке в этой комнате. Довольно долгое время его ЭЭГ показывала неглубокий сон, так что я был вынужден обратиться к нему по внутреннему радио с напоминанием, что мы ждем от него ВТО. Некоторое время спустя он сказал, что ВТО у него получился, но, плохо ориентируясь в обстановке, он пошел вдоль какого-то провода, думая, что тот приведет его в аппаратную, однако вместо этого оказался в каком-то странном месте, которое он, по его мнению, никогда ранее не видел. Решив, что безнадежно заблудился, он вернулся в свое тело. Описание увиденного им места больше всего соответствовало внутреннему двору, где он и в самом деле должен был очутиться во время ВТО, если бы по ошибке пошел в направлении, прямо противоположном правильному. Абсолютной уверенности, что он не видел этого двора раньше, когда днем приходил в мой офис, у нас не было, поэтому данный случай сам по себе не может служить надежным доказательством паранормального компонента ВТО.
Что касается физиологических изменений, то ЭЭГ снова зафиксировала фазу I сновидения и всего лишь два быстрых движения глаз за весь период. Четко выраженного падения кровяного давления не было.
Таким образом, на сегодняшний день мы располагаем результатами измерения деятельности мозга и тела м-ра Монро во время четырех кратких ВТО. В совокупности они указывают на то, что ВТО сопровождаются таким типом активности мозга, который обычно характерен для ночных сновидений, при этом кровяное давление иногда понижается, но сколько-нибудь значительных изменений частоты пульса не наблюдается. Никакого "смертного транса", называемого в старой оккультной литературе обязательным признаком ВТО, я не зафиксировал, хотя нельзя исключать возможности того, что такого типа транс может сопровождать более продолжительные ВТО. Внешне ВТО м-ра Монро соответствует состоянию обычного сновидения у других людей. Однако в силу ряда причин было бы упрощением полагать, что его ВТО – сновидения. Во-первых, сам м-р Монро четко отличает свои сновидения от ВТО. Во-вторых, с тех пор, как у него начались ВТО, он стал редко запоминать свои сны. В-третьих, если бы мы имели дело с физиологическими проявлениями состояния обычного сновидения, следовало бы ожидать гораздо большего числа быстрых движений глаз, чем то, которое наблюдалось. Другими словами, если допустить, что ВТО м-ра Монро — особая разновидность сновидения, то в таком случае движения глаз и содержание сновидения, очевидно, плохо коррелируют друг с другом. В-четвертых, по словам м-ра Монро, многие из его ВТО наступают почти сразу же после того, как вечером он ложится в постель.
Наступление фазы I без предварительного состояния сна без сновидений в течение 80-90 минут случается крайне редко. Таким образом, в данном случае при том же самом или сходном физиологическом состоянии ВТО, по-видимому, замещает собой обычное сновидение.
Схема лабораторных экспериментов с участием м-ра Монро до сих пор была весьма проста. Я просил его вызвать у себя ВТО, чтобы зафиксировать изменения, происходящие в его организме, с целью не только понять их существо, но и, смоделировав такое состояние искусственным образом, получить возможность вызывать ВТО у других. Для парапсихологической проверки я просил его попытаться прочесть число, помещенное в другой комнате, чтобы получить достоверное доказательство того, что его воспринимающая способность не ограничена физическим телом. По его словам, он был не в состоянии настолько четко контролировать свои движения, чтобы выполнить второе задание, однако надеется, что в конце концов, сможет сделать это в лабораторных условиях (в качестве подтверждения могу сослаться на пример одной молодой женщины, изучавшейся мною, которая была в состоянии выполнять такие задания*.). Однако, читая увлекательную книгу м-ра Монро, вы сможете представить себе, каким непростым является "доказательство".
-
* Эта молодая особа отличалась от м-ра Монро тем, что у нее ВТО случались более непроизвольно, хотя и часто, и характеризовались иным типом активности мозга.
Тем не менее в одном случае она смогла правильно прочесть пятизначное число, помещенное на полку довольно высоко, вне пределов ее зрения. Подробно этот эксперимент описан в моей статье: Tart C. A second psychoophysiological study of out-of-the-body experience in a gifted subject // International Journal of Parapsychology. 1968. V. 62. P. 3-27.

Сведения м-ра Монро, свидетельства многих известных мистиков всех времен и данные ЭСП указывают на то, что современная физическая картина мира очень ограниченна и реальность гораздо многомернее наших представлений. Попытки, мои и других исследователей, сделать ВТО управляемыми могут оказаться не столь успешными, как того бы хотелось. Приведу в качестве примера два "эксперимента" с м-ром Монро, которые лично на меня произвели большое впечатление, хотя с точки зрения общепринятых научных критериев оценить их весьма трудно.
Вскоре после завершения первой серии лабораторных экспериментов я переехал с восточного побережья в Калифорнию. Спустя несколько месяцев после переезда мы с женой решили поставить опыт: в один из вечеров попробовать в течение получаса интенсивно сконцентрироваться, чтобы помочь м-ру Монро вызвать у себя ВТО и посетить наш дом. Если бы ему удалось затем описать наше жилище, это дало бы интересные сведения по парапсихологическим аспектам ВТО. В выбранный нами для этого день я после обеда позвонил м-ру Монро и сказал, что сегодня ночью (точное время я не сообщил) мы с женой попытаемся направить его через всю страну к нашему дому. Никаких других подробностей я ему не дал.
В тот вечер я наугад выбрал время, когда, по моим расчетам, м-р Монро давно уже должен был спать. Это было 11 часов вечера по калифорнийскому времени, что соответствовало 2 часам ночи на восточном побережье. В 11 часов мы с женой начали концентрироваться. В 11:05 вдруг зазвонил телефон. Мы не ответили на звонок, продолжая свои усилия до 11:30. На следующее утро я позвонил м-ру Монро и сказал, что результаты были обнадеживающими, попросив его описать свои ощущения, чтобы затем сравнить их с нашими, независимыми друг от друга, отчетами.
В тот вечер, когда ставился этот эксперимент, с м-ром Монро произошло следующее (цитирую по его записи, присланной им по почте): "Вечер прошел без каких-либо событий. Я лег в постель примерно в 1:40 ночи, при этом находился в состоянии полного бодрствования (положение тела — север-юг). В постели со мной была кошка.
Довольно долго успокаивал свое сознание, наконец по телу разлилось ощущение тепла. Провалов в сознании не было, предсонного состояния тоже. Внезапно я почувствовал, как что-то (или кто-то) раскачивает мое тело из стороны в сторону, а затем потянуло меня за ноги! (Я услышал жалобное мяуканье кошки.) Мне сразу же стало ясно, что каким-то образом это связано с экспериментом Чарли, и поэтому я не насторожился, как обычно (по отношению к незнакомым). Потягивание за ноги продолжалось, а когда наконец мне удалось высвободить руку своего Второго Тела, поднять ее и пошарить в темноте, потягивание прекратилось. Немного спустя чья-то рука взяла меня за запястье, сначала легонько, а затем очень-очень крепко и легко вытащила меня из моего физического тела. Всё еще полный доверия и слегка возбужденный, я выразил согласие отправиться к Чарли, если это он (оно?) направляет меня. Получил утвердительный ответ (безучастный, очень деловой).
Кроме ладони, очень крепко державшей меня за запястье, ощутил часть локтя (слегка волосатый, мускулистый, мужской). Но "разглядеть", кому принадлежала рука, не смог. Кроме того, услышал, как один раз было названо мое имя.
Затем мы начали двигаться, при этом было знакомое ощущение, будто тело стремительно мчится сквозь нечто вроде воздуха. После краткого перемещения, длившегося секунд пять, мы остановились, и рука отпустила мое запястье. Стояла полная тишина и темнота. Затем я медленно опустился в нечто вроде комнаты".
Здесь я оборву цитату, добавив лишь, что, когда м-р Монро закончил свое краткое путешествие и поднялся с постели, чтобы позвонить мне, было 2:05 ночи по его времени. Это в точности совпадает с началом нашей концентрации: он почувствовал, что кто-то вытаскивает его из тела примерно минуту спустя после того, как мы с женой начали концентрироваться. Вместе с тем его описание нашего дома и наших действий оказалось совершенно неудачным: он "ощутил", будто в комнате находится слишком много людей; он "ощутил", будто я делаю нечто, чего я на самом деле не делал, а его описание самой комнаты было слишком расплывчатым.
Какие выводы я делаю из этого? Перед нами один из тех обескураживающих опытов, которые выпадают на долю парапсихологов, когда они работают со слабо контролируемыми явлениями. Он не настолько убедителен, чтобы заявлять, будто паранормальный эффект бесспорно имел место, но вряд ли можно утверждать и обратное: что ничего подобного не было вовсе. Удобнее всего держаться точки зрения здравого смысла: физический мир таков, каким он нам кажется, а человек (или его органы чувств) может воспринимать лишь то, что его непосредственно окружает. Некоторые из ВТО, описанных в литературе, как будто подтверждают такую позицию, тогда как другие демонстрируют противоречивое сочетание правильного восприятия физической ситуации с "восприятием" того, чего не было или что не происходило (для нас, обычных наблюдателей). М-р Монро описывает в своей книге несколько таких смешанных опытов, в первую очередь это те случаи, когда во время ВТО ему как будто удавалось "вступить в контакт" с человеком, но потом тот человек так и не мог вспомнить об этом.
Второй удивительный "эксперимент" состоялся осенью 1970 г., когда я ненадолго посетил м-ра Монро в Вирджинии по пути на конференцию в Вашингтоне.
Остановившись у него переночевать, я попросил, чтобы он, если этой ночью у него будет ВТО, зашел бы ко мне в спальню и попробовал вытащить меня из тела. Вместе с тем я отдавал себе отчет в некоторой двойственности своего намерения: одна часть моего "Я" хотела, чтобы это получилось, другая противилась этому. Второе настроение было, пожалуй, сильнее первого.
На другое утро где-то вскоре после рассвета (ночь я проспал беспокойно, время от времени пробуждаясь от легкой дремоты) еще во сне я стал смутно припоминать, что м-р Монро должен попробовать извлечь меня из тела. Находясь в состоянии сна и в то же время, частично осознавая себя*, я почувствовал вокруг себя, в мире своего сновидения, какую-то "вибрацию", несшую в себе ощущение неизъяснимой угрозы.
Вопреки охватившему меня страху, я решил, что должен постараться испытать ВТО.
Но тут нить моего сознания прервалась, и в памяти осталось только то, что спустя какое-то время я проснулся с ощущением неудачи эксперимента. Через неделю я получил письмо от своего коллеги из Нью-Йорка, известного парапсихолога д-ра Стэнли Криппнера, по прочтении которого я задумался, а можно ли считать это "неудачей"? Он писал мне о случае, происшедшем с его приемной дочерью Кэри (я ее знаю и люблю) в то самое утро, когда мне снился описанный выше "сон". Кэри вдруг ни с того ни с сего заявила ему, что утром по дороге в школу видела меня в одном из ресторанов в Нью-Йорке. Это случилось примерно в то самое время, когда мне снился мой сон. Ни она, ни ее приемный отец не знали, что я нахожусь на восточном побережье.
-
* Состояние, когда спящий осознает, что спит, не только интересно само по себе, но и используется в качестве способа вызывания ВТО. Материалы о таких "осознаваемых" снах см. в моей книге: Tart C. Altered States of Consciousness: A book of Readings, John Wiley & sons,1969.,
Как все это можно понять? Впервые за многие годы я сознательно решил испытать ВТО (насколько я понимаю, это мне так и не удалось), и вот, хотя сам я и не помню, чтобы находился в ВТО, мой друг сообщает, что меня видели в ресторане в Нью-Йорке. И что еще удивительнее, будь я в ВТО, я ни за что на свете не отправился бы в ресторан в Нью-Йорке, потому что не выношу это место, тогда как посещение Кэри и ее семьи для меня всегда радость. Совпадение? Скорее, опять-таки нечто такое, что я не рискнул бы представить в качестве научного доказательства, но и не решился бы отвергнуть как просто бессмыслицу.
Этот случай дал мне возможность уяснить мое отношение к ВТО: мне неприятно в этом сознаться, но я побаиваюсь этого феномена. Одна часть меня очень заинтересована этим явлением с научной точки зрения, другая – страстно желала бы лично испытать его, третья же знает, что ВТО чем-то схож со смертью или с раскрытием одной из сторон души навстречу миру непознанного, и эта-то третья часть моего сознания отнюдь не стремится немедленно отправиться туда. Если ВТО — "реальность", а описываемое м-ром Монро не просто занятные фантазии или сновидения, тогда наше мировоззрение стоит на пороге радикальных перемен.
Радикальных и неутешительных.
Из того, что касается человеческой природы, психологи более или менее уверены в одном — в том, что она сопротивляется переменам. Мы хотим видеть мир таким, каким мы его себе представляем, пусть при этом он нам и не нравится. По крайней мере, мы знаем, чего от него можно ждать. Перемены и нестабильность грозят нарушить привычный ход вещей, особенно если эти перемены не считаются с нашими желаниями, волей, с нашим эго.
В этом предисловии я старался вести речь прежде всего о научном изучении ВТО, но следует сказать и о, быть может, самом важном аспекте проблемы. То, что пережил м-р Монро, страшно. Он говорит о смерти, а в нашем обществе эта тема считается неприличной. Мы препоручаем священнослужителям произносить слова утешения, порой отпускаем на сей счет шутки, в нас коренится множество агрессивных фантазий относительно смерти других, но на самом деле мы не размышляем об этом. Эта книга заставит вас задуматься о смерти. Кое-что из написанного в ней вам не понравится, кое-что вдохновит.
Очень велико искушение счесть Роберта Монро сумасшедшим. Но я бы не советовал поддаваться такому соблазну, как не советую и принимать все сказанное им за абсолютную истину. Он хороший наблюдатель. Как к человеку я испытываю к нему огромное уважение. Но при этом он всего лишь человек, воспитанный в определенной культурной среде, в определенную эпоху, и потому его способность наблюдать ограниченна. Не забывайте об этом. Серьезное отношение к пережитому и описанному им может нарушить ваше душевное равновесие, но может и, вопреки чувству страха, помочь узнать кое-что весьма важное.
Если вы лично испытали ВТО, эта книга поможет вам избавиться от лишнего страха или развить ваши способности до такой степени, когда они станут подлинным талантом.
Если вы очень-очень любопытны и хотите сами испытать ВТО, м-р Монро в главах 16 и 17 описывает приемы его достижения, испробованные им самим. Я не знаю, насколько они годятся для других — до сих пор практически никто серьезно не осваивал эту технику (под серьезностью я понимаю работу над ними, а не просто десятиминутные усилия). Если ваша работа увенчается частичным или полным успехом и вам удастся вызвать у себя ВТО, я был бы признателен, если бы вы написали мне об этом по адресу: Post Office Box 5366, New York, New York 10017. Быстрого ответа обещать не могу, но если какое-то число людей сообщат о своих результатах применения техники м-ра Монро, мы узнаем много нового.
Внимательно читайте книгу и наблюдайте за своей реакцией. Если вам в самом деле захочется испытать ВТО, желаю удачи!
Дейвис, Калифорния 10 января 1971 г.
Чарльз Т. Тарт
РОБЕРТ АЛЛАН МОНРО
Путешествия вне тела Роберт Аллан Монро провел детство в Лексингтоне, штат Кентукки, "в нормальной и дружной семье". В Государственном Университете штата Огайо изучал основы медицины, коммерцию, машиностроение, драматургию и английский язык. После окончания университета в 1937 году поступил на работу на радиовещание в качестве сценариста-режиссера.
Работая в Нью-Йорке, регулярно писал статьи для журналов и воскресных газет, вел колонку по авиации в ежемесячном журнале, сочинил несколько киносценариев. На радио первым стал вести ежедневную программу с инсценировками железнодорожных путешествий (Роки Гордон), которую сам задумал и составлял на протяжении нескольких лет. После войны м-р Монро основал свою собственную компанию, ставшую одним из крупнейших в то время производителей массовых радиопрограмм.
В настоящее время м-р Монро президент и директор двух корпораций, действующих в области кабельного телевидения и электроники. С женой Нэнси и семьей он живет на ферме близ Блу Ридж, штат Вирджиния. Там же находится и недавно основанный им Институт Исследований Разума, который должен открыться в конце 1971 года.

ОБУХОМ ПО ГОЛОВЕ

Излагаемые в этой главе мысли обычно выносятся в предисловие. Здесь же они включены в основной текст, поскольку большинство читателей, стремясь сразу перейти к сути дела, как правило, пропускают подобного рода предварительные замечания, тогда как в данном случае они-то и составляют существо вопроса.
Основные цели публикации излагаемого здесь материала следующие: 1) максимально широко распространить эти сведения, избавить других людей — пусть даже это будет всего лишь один человек — от муки и ужаса испытаний и ошибок, в той области, где нет конкретных отчетов; утешить его тем, что тот же самый опыт уже пережит другими, чтобы он распознал в себе этот феномен и, таким образом, избежал психической травмы или, еще хуже, душевного срыва и помещения в психиатрическую клинику; 2) способствовать тому, чтобы уже завтра или хотя бы в более или менее отдаленном будущем официальные, общепризнанные науки, сложившиеся в нашей культуре, расширили свои горизонты, концепции, постулаты, поиски и распахнули бы двери к более полному знанию и пониманию человеком самого себя и всего того, что его окружает.
Если обе или хотя бы одна из этих целей тем или иным образом осуществятся, это послужит наградой для автора этой книги.
Предлагаемый вниманию читателей материал не предназначен для представителей какой-либо определенной науки. Скорее наоборот, главный упор делался на описание максимально конкретное, чуждое сомнительным обобщениям, изложенное языком, одинаково доступным как ученым, так и неспециалистам. Физик, химик, биолог, психиатр или философ, возможно, изложили бы то же самое более четко, в научных терминах. И автор ждет таких интерпретаций. Их появление означало бы, что коммуникация возможна, что подлинный смысл можно передать "простыми" словами широким массам, а не одной лишь узкой кучке специалистов.

1 Следующая страница


Путешествия вне тела 2

Автор ожидает также, что многие интерпретации окажутся противоречивыми. Самое трудное из всех мыслительных процессов — это объективная оценка какой-либо идеи, которая, если признать ее за факт, опрокинет знания и опыт, накопленные за целую жизнь. Очень многое признано за факты и "принято" на основе гораздо более косвенных свидетельств, чем те, что приведены в этой книге. Хочется высказать надежду, что тот же подход будет применен и к моим данным.
Объективное рассмотрение — без преувеличения самый трудный из всех мыслительных процессов. Достаточно однажды испытать его, чтобы этого хватило на всю жизнь.
А теперь попробую максимально искренне рассказать о переживаниях в высшей степени личных.
Весной 1958 г. я вел вполне обычную жизнь во вполне обычной семье. Поскольку мы очень любим природу и уединение, то жили в сельской местности. Единственным необычным занятием были мои эксперименты с запоминанием информации во сне, главным участником которых был я сам. Первый признак отклонения от нормы проявился в одно из воскресений после обеда. Когда все члены семьи отправились в церковь, я решил поставить эксперимент, в ходе которого нужно было прослушать особую магнитофонную запись, находясь при этом в глубокой изоляции от внешних раздражителей. Это была просто попытка сконцентрироваться на одном-единственном источнике (слуховом) осмысленного сигнала с пониженным поступлением сигналов от других органов чувств. Степень запоминания и воспроизведения информации должна была определить успешность данной техники.
Изолировавшись от света и звуков, я слушал пленку. Никаких необычных или случайных установок она не содержала. Оглядываясь назад, можно сказать, что наиболее значительной была сильная установка на запоминание всего относящегося к упражнениям по релаксации. Пленка закончилась, результат был вполне обычным.
Запоминание оказалось прочным и полным, поскольку явилось результатом моих собственных усилий и, таким образом, сам процесс был мне знаком. Пожалуй, даже слишком, ибо удержание в памяти и закрепление нового, незнакомого материала оказались мне не под силу. Эту технику следовало бы попробовать с каким-нибудь другим испытуемым.
Когда домашние вернулись, мы позавтракали яичницей болтуньей с беконом и выпили кофе. За столом произошла незначительная размолвка, не имеющая никакого отношения к сути моего рассказа.
Спустя немногим более часа со мной случилась жесточайшая судорога: не отпускающая боль стальным обручем охватила диафрагму – область солнечного сплетения под самой грудной клеткой.
Решив, что я отравился за завтраком, я в отчаянии попробовал вызвать у себя рвоту, но желудок был пуст. У других членов семьи, евших ту же пищу, не было никаких признаков болезни или расстройства. Предположив, что причина — судорога брюшных мышц, я попробовал снять ее физическими упражнениями и ходьбой.
Аппендицитом это быть не могло, так как аппендикс у меня был удален. Несмотря на боль, дышал я нормально, с сердцем, судя по пульсу, тоже все было в порядке. Не было ни испарины, ни каких-либо иных симптомов — только сильная, давящая напряженность группы мышц в верхней части живота.
Мне пришло в голову, что судорога, возможно, каким-то образом вызвана прослушанной мною накануне магнитофонной записью. Внимательно изучив пленку и письменный текст, с которого она была сделана, я не обнаружил ничего необычного.
На тот случай, если вдруг приметалась какая-нибудь подсознательная установка, я, чтобы ослабить ее, выполнил все установки, записанные на пленке. Однако облегчения не наступило.
Наверное, следовало немедленно вызвать врача, но случай не показался мне настолько серьезным, да и ухудшения не наступало. В то же время и лучше не становилось. Наконец мы решились, но никого из местных докторов вызвать не удалось: одного не было дома, другой играл в гольф.
С половины второго примерно до полуночи судорога и боль продолжались. Обычные домашние способы лечения не помогали. Где-то после двенадцати, когда все мои силы были уже на пределе, я заснул.
Проснувшись рано утром, я обнаружил, что судорога и боль прошли. Осталось лишь болезненное ощущение в мышцах диафрагмы, какое бывает после долгого и сильного кашля. Так до сих пор и непонятно, чем был вызван этот приступ. Упоминаю о нем только потому, что он был первым из необычных явлений, физических или иных, которые стали со мной происходить.
Оглядываясь назад, можно предположить, что это было прикосновение волшебной палочки, а точнее, удар обухом. Но тогда я еще не подозревал об этом.
Недели через три произошло второе важное событие. После случившейся со мной судороги я прекратил эксперименты с магнитофонной записью, так как меня не покидало сильное подозрение, что между ними есть какая-то связь. Таким образом, никакого видимого толчка ко второму происшествию не было.
Случилось это опять в воскресенье, после обеда, когда вся семья ушла в церковь.
Я прилег на кушетку в гостиной, чтобы немного соснуть, пока в доме тихо. Едва я лег ничком (головой на север, если это имеет какое-либо значение), как вдруг почувствовал на себе нечто вроде пучка света или луча, исходящего с северной части неба под углом примерно 30 градусов к горизонту. Ощущение было такое, словно какой-то теплый свет охватил меня. Только это был дневной свет, и луч был невидимым (если только он на самом деле был).
Сначала я решил, что это солнечный луч, хотя на северной стороне дома такое было невозможно. Как только свет пронизал все мое тело, оно начало сильно дрожать, точнее сказать, вибрировать. Я не мог сделать ни одного движения, было ощущение, что я словно зажат в тисках.
Потрясенный и напуганный, я стал заставлять себя двигаться, преодолевая сопротивление каких-то невидимых оков. Когда наконец мне удалось медленно сесть на кушетке, дрожь и вибрация постепенно сошли на нет, и я получил возможность двигаться свободно.
Я встал и прошелся по комнате. Никакого провала в сознании я не заметил. Часы показывали, что с того времени, как я лег на кушетку, прошло лишь несколько секунд. Во время всего происшествия глаза мои были открыты, и я слышал доносящиеся с улицы звуки. Я выглянул в окно, особенно внимательно посмотрев на север, сам не зная зачем. Кругом было спокойно, ничего необычного. Дивясь столь странному событию, я вышел из дому пройтись.
В течение последующих шести недель то же самое происходило со мной еще девять раз — в разное время и в разных местах. Общим было одно: это начиналось сразу после того, как я ложился отдыхать или спать. Каждый раз для того, чтобы сесть, мне приходилось преодолевать сильное сопротивление — после этого "дрожь" затихала. Хотя мое тело "ощущало" вибрацию, внешне она никак не проявлялась.
Перебирая свои скромные познания в медицине, я вспомнил об эпилепсии, но скоро сообразил, что, во-первых, эпилептики не помнят своих ощущений во время припадков, а во-вторых, это наследственная болезнь, к тому же проявляющаяся уже в раннем возрасте. Ко мне это не подходило.
Оставалось предположить какое-то заболевание мозга, например опухоль. Но и в этом случае симптомы были нетипичными, однако кто знает... С трепетом переступил я порог нашего давнего семейного врача доктора Ричарда Гордона и описал ему свои симптомы. Опытный диагност и специалист по внутренним болезням, он должен был разобраться, в чем тут дело. К тому же он знал мои предыдущие заболевания.
После тщательного осмотра доктор Гордон высказал предположение, что я просто переутомился, поэтому мне нужно больше спать и сбросить лишний вес. Короче, он не смог обнаружить в моем организме никаких физических отклонений. Над моими опасениями относительно опухоли или эпилепсии он только посмеялся. Поверив его словам, я вернулся домой успокоенным.
"Коли у явления нет никакой физической причины, — решил я, – это, по-видимому, галлюцинация, нечто вроде сновидения. Поэтому, если вдруг оно наступит опять, постараюсь разобраться в нем как можно более спокойно". Долго ждать не пришлось — в тот вечер это случилось снова.

Началось минуты через две после того, как я лег спать. На этот раз я был исполнен решимости не отбиваться изо всех сил, а, сохранив спокойствие, понаблюдать, что же происходит. Продолжая лежать, я почувствовал, как "ощущение" волной хлынуло мне в голову и охватило все тело. Это была не дрожь, а скорее вибрация устойчивой, неизменной частоты. Чувство было такое, будто по всему телу, не причиняя ему боли, бежит электрический ток. Частота вибрации, по моей оценке, была раза в два меньше шестидесяти ударов пульса в минуту.
Перепуганный, я тем не менее воздержался от каких-либо действий, стараясь сохранить спокойствие. Я по-прежнему видел все, что окружало меня в комнате, но почти ничего не слышал из-за ревущего звука в ушах, вызванного вибрацией. Мне было интересно, что же произойдет дальше.
Но ничего не произошло. Минут через пять ощущение медленно угасло, и я поднялся, чувствуя себя совершенно нормально. Пульс у меня был выше, чем обычно, видимо, вследствие возбуждения. Никаких других симптомов я не заметил, и это сняло мой страх перед необъяснимым явлением.
За следующие четыре или пять случаев я узнал мало нового. По крайней мере один раз мне показалось, что вибрация переходит в кольцо искр диаметром около двух футов (60 см); центром его служила ось моего тела. Я видел это кольцо словно наяву, стоило мне лишь закрыть глаза. Оно появлялось у головы и медленно двигалось вниз к пальцам ног, а затем возвращалось обратно к голове. Эти колебания происходили в определенном ритме, один цикл которого длился примерно пять секунд. Когда кольцо проходило над тем или иным участком тела, я ощущал, как вибрация, будто обручем обтесывает его. Когда же оно проходило над головой, голову заполнял оглушительный рев, и я чувствовал вибрации в мозгу. Я попытался исследовать это яркое, похожее на электрическое, кольцо, но так и не мог понять, что оно собой представляет и чем вызвано.
Ни жене, ни детям я ничего о происшедшем не говорил, решив не беспокоить их понапрасну, пока не выяснится что-нибудь определенное. Единственным, кого я посвятил в свою тайну, был мой друг, известный психолог, доктор Фостер Брэдшоу.
Если бы не он, трудно сказать, где бы я сейчас был. Скорее всего, в известном лечебном заведении.
Я рассказал ему о том, что со мной происходит, и он очень заинтересовался. Он предположил, что это какая-то форма галлюцинации. Как и доктор Гордон, он хорошо знал меня, и поэтому рассмеялся, услышав о моих опасениях относительно начальной стадии шизофрении и прочем. Я спросил его, как он думает: что мне делать? Его ответ я запомнил навсегда. "Ну, тебе не остается ничего другого, как разобраться в том, что все это значит, — ответил доктор Брэдшоу. — Во всяком случае, у тебя, похоже, нет другого выбора. Будь я на твоем месте, я бы где-нибудь уединился от людей, и приложил все силы, чтобы найти ответ".
В том-то и загвоздка, что все это происходило не с доктором Брэдшоу, а со мной, и уединиться я не мог позволить себе никоим образом — ведь среди прочего мне нужно было содержать семью.
Прошло несколько месяцев, вибрации по-прежнему время от времени появлялись. Это уже стало надоедать. Но вот однажды поздним вечером я лежал в постели, собираясь заснуть. Вибрации наступили, и я, как обычно, устало и терпеливо ждал, когда они закончатся, так как хотел спать. Одна рука у меня свисала с правой стороны постели, пальцы слегка касались ковра на полу.
Машинально я попробовал пошевелить пальцами и обнаружил, что в состоянии поскрести ими по полу. Не задумываясь над тем, могу ли я шевелить пальцами во время вибрации, я уперся их кончиками в ковер, и после секундного сопротивления они как будто прошли сквозь него и коснулись пола под ковром. Мне стало любопытно, и я просунул руку еще ниже. Пальцы прошли через пол, и я ощутил шершавую верхнюю поверхность потолка комнаты этажом ниже. Пощупав вокруг, я нащупал маленькую щепку треугольной формы, гнутый гвоздь и немного опилок.
Слегка заинтересованный этим сном наяву, я сунул руку еще глубже. Она прошла через потолок первого этажа: было ощущение, как будто вся рука насквозь проткнула пол. Ладонь коснулась воды. Нисколько не удивившись, я пальцами разбрызгал воду.
Тут я внезапно полностью осознал ситуацию. Я был в абсолютно бодрствующем состоянии и наблюдал залитый лунным светом ландшафт за окном. Я ощущал, что лежу на постели, укрытый покрывалом, под головой у меня подушка, а грудь поднимается и опускается в такт дыханию. Вибрации еще продолжались, но уже слабее.
И тем не менее каким-то невероятным образом моя ладонь плескалась в луже воды, а рука, судя по ощущению, как будто проткнула пол насквозь. Я, без сомнения, был в состоянии полного бодрствования, но и эти ощущения были вполне реальны. Как мог я бодрствовать во всех отношениях и в то же время "видеть сон", что моя рука прошла сквозь пол?
Вибрации начали слабеть, и мне почему-то подумалось, что между ними и протыканием рукой пола существует какая-то связь. Если они прекратятся прежде, чем я вытащу руку, пол может сомкнуться, и я потеряю ее. Может быть, вибрации временно проделали в полу дыру. Пытаясь разобраться в происходящем, я прикидывал и так, и этак.
Выдернув руку из пола, я положил ее на постель. Вскоре вибрации прекратились. Я встал, включил свет и осмотрел место рядом с постелью. Ни в ковре, ни в полу не было никакого отверстия, никакой перемены в них я не заметил. Я принялся разглядывать ладонь и руку и даже попробовал, нет ли на ладони воды. Воды не было, да и рука выглядела совершенно обычно. Я оглядел комнату: жена спокойно спала в постели, все вокруг было как будто в порядке.
Прежде чем успокоиться настолько, чтобы заснуть, я долго размышлял об этой галлюцинации. На следующий день я всерьез стал подумывать о том, чтобы сделать в полу дырку и посмотреть, в самом ли деле под ним находятся треугольная щепка, гнутый гвоздь, и опилки, которые я нащупал там ночью. Однако уродовать пол из-за какой-то дикой галлюцинации я не решился.
Я рассказал об этом случае д-ру Брэдшоу, и он согласился, что это, похоже, наглядный пример сна наяву. Вместе с тем он высказался в пользу идеи сделать в полу дырку и посмотреть, что же там такое. Он же познакомил меня с д-ром Льюисом Вольбергом, известным психиатром. За званым обедом я мимоходом упомянул о своих вибрациях, но д-р Вольберг проявил интерес лишь из вежливости. Судя по всему, он был не в настроении заниматься делами, и мне трудно осуждать его за это.
Я все больше и больше чувствовал себя сбитым с толку. Мое окружение и личный опыт приучили меня ожидать более или менее точных ответов или во всяком случае достоверных предположений — от современной науки. Запас научных, инженерных и медицинских знаний, хотя я и не специалист в этих областях, был у меня выше среднего. И вот я очутился перед лицом ситуации, когда оказалось не так-то просто получить не только ответ, но хоть сколько-нибудь приемлемое объяснение. Я до сих пор не могу отказаться от попытки разобраться во всем этом. Возможно, даже если бы захотел, все равно не смог.
В тот момент происшедшее со мной казалось мне какой-то нелепостью. Если бы я только знал, что еще не то ждет меня впереди! Когда недели через четыре вибрации пришли снова, я был начеку, как бы не шевельнуть рукой или ногой. Был поздний вечер, я лежал в постели, собираясь заснуть. Жена лежала рядом и уже спала.
Какая-то волна хлынула мне в голову, а затем распространилась по всему телу. Все это было уже знакомо. Пока я размышлял, как бы по-новому проанализировать происходящее, в сознании сама собой всплыла мысль: вот бы хорошо завтра после обеда взять планер и полетать (в то время я увлекался планеризмом). Не задумываясь о последствиях, даже не предполагая, что они могут быть, я просто представил себе удовольствие от полета.
Спустя мгновение я почувствовал, как что-то давит мне на плечо. Удивившись, я потянулся рукой назад и вверх, чтобы нащупать, что там такое. Рука наткнулась на гладкую стену. Я провел по стене ладонью сколько хватило руки — стена была гладкой и не кончалась.
Собравшись, я принялся что есть силы вглядываться в полумрак. Это в самом деле была стена, и я лежал, опершись на нее плечом. Мне сразу пришло в голову, что я заснул и упал с постели. Ничего подобного со мной раньше не бывало, но уж коли стали происходить всякие странные вещи, почему бы ни случиться и такому.
Затем я пригляделся повнимательнее. Что-то было не так. В стене не было ни дверей, ни окон, возле нее не стояло никакой мебели. Это не могло быть стеной моей спальни. И в то же время это было что-то знакомое. Понимание пришло мгновенно: это не стена, это — потолок! Я парил под потолком, легонько подпрыгивая при каждом движении. Я перевернулся в воздухе, поглядел вниз и вздрогнул. Внизу в полумраке я увидел постель и две фигуры в ней. Та, что справа, была моей женой. Рядом лежал еще кто-то. Оба, похоже, спали.
"Странный сон, — подумал я. — Кто это приснился мне в постели с моей женой?" Приглядевшись еще внимательнее, я был потрясен. Этим некто был я сам!
Последовавшая за этим реакция была мгновенной. Я — здесь, а мое тело — там. Я умираю, это — смерть. А я не готов умирать. Эти вибрации каким-то образом убили меня. Страшно перепугавшись, я, словно водолаз, устремился вниз к своему телу и нырнул в него. Я сразу ощутил себя в постели, накрытым одеялом, а когда открыл глаза, обнаружил, что разглядываю комнату с того самого места, где был до этого.
Что произошло? Неужели я и вправду чуть не умер? Сердце быстро билось в груди, но не сказать чтобы как-то по особенному. Я пошевелил руками и ногами. Как будто все в порядке. Вибрации уже угасли. Я встал, прошелся по комнате, выглянул в окно и закурил сигарету.
Прошло немало времени, прежде чем я снова лег в постель и попытался заснуть.
На следующей неделе я снова явился к доктору Гордону, чтобы еще раз пройти медицинский осмотр. Причину своего визита я ему не объяснил, но он заметил, что я чем-то обеспокоен. Он тщательно обследовал меня: взял анализ крови и мочи, сделал флюорографию, электрокардиограмму, прощупал все полости, словом, предпринял все, что только мог. Он внимательно осмотрел меня на предмет выявления поражения мозга, подробно расспросил о двигательных реакциях различных частей тела, а затем дал направление на ЭЭГ (электроэнцефалограмма – анализ волновой активности мозга), которая, надо полагать, ничего необычного не обнаружила. По крайней мере, он не поставил меня в известность, а я уверен, что будь что-нибудь серьезное, он бы не стал ничего скрывать.
Д-р Гордон дал мне успокоительного и отправил домой, порекомендовав сбросить лишний вес, меньше курить и больше отдыхать. На прощание он сказал, что если со мной что-то не так, то причина этого не в моем физическом состоянии.
После этого я встретился со своим новым другом д-ром Брэдшоу, психологом. От него помощи оказалось еще меньше. Услышав мой рассказ, он не высказал никакого сочувствия, а всего лишь посоветовал повторить опыт, если у меня это получится.
Я сказал ему, что не готов умирать.
— Я не думаю, что это случится, — спокойно заявил д-р Брэдшоу. – Кое-кто из ребят, занимающихся йогой и всякими этими восточными штуками, утверждают, что могут делать это по желанию, когда угодно.
— Делать что? — спросил я.
— Ну, выходить из физического тела на какое-то время. Они говорят, будто могут отправиться таким образом в любое место. Ты тоже должен попробовать.
Я сказал ему, что все это звучит просто смешно. Невозможно перемещаться без физического тела.
— Я бы не стал утверждать так категорично, — спокойно возразил д-р Брэдшоу. — Тебе нужно почитать что-нибудь об индусах. Ты, вообще-то, изучал философию в колледже?
Я ответил утвердительно, но как ни старался, ничего о такого рода "путешествиях без тела" припомнить не смог.
— Сдается мне, у вас был не очень толковый профессор философии, – д-р Брэдшоу закурил сигарету и поглядел мне в глаза. — Смотри на вещи шире. Попробуй — и получится. Как говорил мой старый профессор философии: "Если ты слеп на один глаз — поверни голову, если слеп на оба глаза — открой уши и слушай".
Я спросил, что делать, если ты еще и глух, но ответа не получил.
Ну, конечно, д-ру Брэдшоу легко было рассуждать, ведь все это происходило со мной, а не с ним. И тем не менее трудно сказать, что бы я делал без его прагматичного совета и его неповторимого чувства юмора. Я в неоплатном долгу передним за эту поддержку.
Вибрации наступали и проходили еще шесть раз, прежде чем я набрался смелости повторить опыт. После того как мне это удалось, напряжение спало.
Во время очередных вибраций, когда они достигли своего пика, я представил себе, что поднимаюсь вверх — и поднялся!
Я плавно взлетел над постелью. Стоило мне захотеть остановиться, и подъем прекратился — я парил посредине между полом и потолком. Ощущение было довольно приятное, но я нервничал, опасаясь неожиданно упасть. Через несколько секунд я мысленно направил себя вниз и мгновение спустя вновь оказался в постели, при этом все обычные физические чувства полностью функционировали. С того момента, как я лег в постель, и до тех пор, когда я встал по окончании вибраций, никакого перерывав сознании не было. Я пребывал в растерянности. Что это? Реальность?
Галлюцинация? Сон? Я не мог определить момент, когда кончилось бодрствование и началось сновидение.
В психиатрических больницах содержатся тысячи людей, перед которыми стоит та же проблема.
Когда я во второй раз попробовал осознанно отделиться от тела, у меня снова получилось. Я опять поднялся в воздух на высоту потолка. Однако на этот раз я ощутил потрясающей силы сексуальное влечение и не мог думать ни о чем, кроме секса. Растерянный и раздраженный своей неспособностью контролировать этот прилив эмоций, я вернулся назад в физическое тело.
Лишь спустя еще пять попыток я открыл секрет контроля. Бесспорное значение сексуальности во всем этом деле столь велико, что подробнее я опишу его в последующих главах. Поначалу же она была для меня вызывающим раздражение ментальным препятствием, не дававшим мне выйти за пределы комнаты, где лежало мое тело.
За неимением иного подходящего термина я стал называть то, что со мной происходило, Вторым Состоянием, а другое, нефизическое тело, которым мы, по-видимому, обладаем, — Вторым Телом. Пока что эти термины кажутся мне наиболее удачными.
Только после первого наглядного, поддающегося проверке опыта я стал всерьез допускать, что все это не просто сны наяву, галлюцинации, невротическая аберрация, начальная стадия шизофрении, фантазии, вызванные самогипнозом, а то и что-нибудь похуже.
Этот первый наглядный опыт нанес мне поистине сокрушительный удар. Признание его реальностью опрокидывало практически все мое знание жизни, накопленное к тому времени, все, чему меня учили, мои представления, мою систему ценностей. Больше того, это подрывало мою веру в полноту и достоверность научного знания, наработанного нашей культурой. Прежде я был уверен, что наши ученые знают ответы на все вопросы или по крайней мере на большинство из них.
И наоборот, отвергнуть очевидное — пусть для одного меня и никого больше — означало бы отвергнуть все то, что я ставил так высоко: убежденность в том, что освобождение человечества и его прогресс определяются прежде всего его способностью познавать неизвестное с помощью разума и научного подхода. Такая вот дилемма встала передо мной. Я до сих пор не знаю, что это — дар ли, ниспосланный свыше, прикосновение ли волшебной палочки?

ПОИСКИ И ИССЛЕДОВАНИЯ

Что делать человеку, оказавшемуся перед лицом неведомого? Отвернуться и забыть?
В случае со мной такой реакции препятствовали два фактора. Первый — самое обычное любопытство. Второй — как можно забыть или не замечать слона в гостиной?
Или еще точнее — привидение в спальне?
На другой чаше весов лежали конфликты и опасения вполне реальные и осязаемые.
Естественно, я страшно боялся того, что может произойти со мной, если такое "состояние" будет продолжаться и дальше. Гораздо больше, чем ухудшение физического здоровья, меня беспокоила опасность психического заболевания. Дабы развеять подобные опасения, я основательно занялся психологией и завел знакомства среди психологов и психиатров. Однако я не решался обсуждать с ними свои проблемы, так как боялся, что тогда попаду в разряд их пациентов и потеряю ту доверительность в отношениях, которую гарантирует равенство ("нормальность").
С приятелями по бизнесу и соседями дело обстояло еще хуже: они бы сочли меня за ненормального, психопата, а это уже серьезно отразилось бы на жизни моей и моих близких.
Наконец, видимо, надо было держать это в секрете и от семьи: незачем было подвергать домашних ненужным треволнениям. Лишь необходимость объяснить некоторые из моих странных действий вынудила меня раскрыть тайну жене. Поначалу она восприняла все это с недоверием, но иного выбора не было, и ей не оставалось ничего другого, как стать встревоженной свидетельницей таких происшествий и событий, которые резко противоречили ее религиозному воспитанию. Дети в то время были еще слишком малы, чтобы что-нибудь понимать. (Позже все это стало для них обыденностью. Моя старшая дочь рассказывала, что однажды вечером, после того как они вдвоем с подружкой осмотрели пустую спальню колледжа, она сказала: "Папочка, если ты здесь, выйди, пожалуйста. Мы ложимся спать и сейчас будем раздеваться".
В тот момент я находился в двухстах милях (320 км) от того места — и физически, и во всех иных смыслах.) Постепенно я все больше привыкал к новой необычной стороне своей жизни.
Медленно, шаг за шагом я учился управлять ею, и это приносило мне определенную пользу. Мне уже не хотелось расставаться со всем этим. Таинственность сама по себе возбуждала мое любопытство.
Даже после того, как я уверился, что в основе всего этого нет никакой физиологической причины, и я безумен ничуть не более большинства своих собратьев по человечеству, страх не покидал меня. Это был дефект, болезнь или уродство, которое следовало скрывать от "нормальных" людей. Если не считать случайных встреч с д-ром Брэдшоу, поговорить на эту тему мне было не с кем. Единственным возможным решением проблемы было обращение к психотерапевту. Однако целый год (а то и пять, и десять лет) ежедневных собеседований стоимостью в тысячи долларов, и притом без особых надежд на результат, — на мой взгляд, это было лишено какого-либо смысла. Мне было очень одиноко в те первые дни. В конце концов я начал экспериментировать со своим странным отклонением, записывая в дневник каждый случай. Кроме того, я принялся читать такую литературу, которой до той поры в силу своей жизненной ориентации пренебрегал. Прежде религия не очень-то влияла на мой образ мыслей, теперь, похоже, она оказалась единственной областью знания о человеке, где мне осталось искать ответы на свои вопросы. Если не считать посещения церкви в детстве и редких случаев, когда я заходил туда с кем-либо из своих приятелей, Бог, церковь и религия мало что значили для меня.
Вообще, я никогда особо не задумывался над этими вопросами, так как они просто не вызывали у меня никакого интереса.
При поверхностном чтении работ по древней и современной западной философии и религии я обнаружил лишь кое-какие неясные упоминания и общие места. Кое-что из этого походило на попытки описать или объяснить явления, сходные с теми, что происходили со мной. Много подобного материала давали Библия и христианские писания, но в них не указывались ни конкретные причины, ни способы исцеления. В лучшем случае давались советы молиться, медитировать, поститься, ходить в церковь, покаяться в грехах, уверовать в Троицу — Отца, Сына и Святого Духа, противиться Злу или, наоборот, не противиться Злу и предать себя в руки Божьи.
Все это лишь усугубляло мое смятение. Если это новое в моей жизни явление было "добром", т. е. "даром", то обладать им, в соответствии с религиозными канонами, мог лишь святой или по крайней мере подвижник. Я отчетливо понимал, что претендовать на святость у меня нет никаких оснований. Если же это — "зло", то тогда это — работа Дьявола или во всяком случае демона, пытающегося вселиться в меня, и без экзорцизма тут не обойтись.
Ортодоксальные священнослужители официальной религии, с которыми я беседовал, вежливо, с различными оговорками склонялись ко второму варианту. У меня было ощущение, что в их глазах я выгляжу опасным еретиком. Они держались настороженно.
В восточных религиях, как и говорил д-р Брэдшоу, я обнаружил больше сведений на сей счет. В них много говорилось о существовании нефизического тела, но опять-таки утверждалось, что достижение этого уровня возможно лишь в результате огромного духовного развития. Только Наставники, Гуру и прочие Святые Люди, прошедшие долгую подготовку, обладали способностью временно покидать свои физические тела, чтобы получать не поддающиеся описанию мистические прозрения.
Никаких подробностей и практических указаний относительно духовного развития не давалось. Подразумевалось, что в практике тайных культов, сект, ламаистских монастырей и т. д. эти вещи общеизвестны.
Если все это правда, то кто или что такое я? В любом случае я слишком стар, чтобы заново начинать жизнь в тибетском монастыре. Одиночество становилось все острее. Ответов, очевидно, не найти нигде, в нашей культуре по крайней мере.
В то же самое время я открыл для себя существование в Соединенных Штатах андерграунда. Его единственное отличие от настоящего подполья состоит в том, что он не запрещен законом и не подвергается официальным гонениям и преследованиям.
Этот андерграунд лишь случайно и частично пересекается с миром бизнеса, науки, политики, академических кругов и так называемых искусств. Кроме того, он отнюдь не ограничивается только Соединенными Штатами, но пронизывает всю западную цивилизацию.

Предыдущая страница 2 Следующая страница


3 Роберт Монро

Многие, возможно, кое-что слышали о нем или даже случайно соприкасались с его представителями, видя в них просто чудаков с эксцентричными идеями. Одно можно сказать наверняка: члены этого андерграунда, пользующиеся в своей среде авторитетом, будут говорить с вами о предмете своих интересов и веры только в том случае, если вы тоже принадлежите к их клубу. Они на опыте познали, что откровенность влечет за собой осуждение со стороны священников, клиентов, работодателей и даже друзей.
Я подозреваю, что число участников андерграунда, если бы они вдруг решились признаться в своей принадлежности к нему, составило бы несколько миллионов.
Среди них можно встретить представителей всех кругов-ученых, психиатров, врачей, домохозяек, учащихся колледжей, бизнесменов, подростков и по крайней мере какое-то число священнослужителей официальных религий.
Этот слой людей отвечает всем признакам подпольного движения. Они собираются маленькими группами где-нибудь в уединении и часто наполовину тайно. (О таких встречах нередко помещается публичное объявление, но чтобы сообразить, о чем в нем идет речь, надо быть "в курсе"). Дела андерграунда обычно обсуждаются только с другими его членами. За исключением семьи или близких друзей (которые, возможно, сами в нем состоят), никто из окружающих не знает о тайных интересах и жизни его участников. Если вы спросите такого человека, он начнет отрицать свое членство, поскольку зачастую сам не отдает себе отчета в том, до какой степени он вовлечен во все это Все участники как чувствами, так и разумом весьма преданны своему делу. Наконец, у андерграунда есть собственная литература, язык, технология и — в каком-то смысле — свои полубоги.
В настоящее время этот андерграунд крайне неорганизован Вообще-то, никакой организации в общепринятом смысле нет вовсе. Даже местные группы редко заходят настолько далеко, чтобы присвоить себе какое-нибудь название или имя. Пока что они представляют собой маленькие, но регулярные собрания; проводимые в чьей-либо гостиной, в конференц-зале банка или — что тоже вполне возможно — в доме какого-нибудь пастора. Такие группы бредут на ощупь в темноте по разным тропинкам, но цель у всех одна и та же. Как это бывает в любом подпольном движении, если вы являетесь его членом и оказываетесь в другом городе, вы обязательно встретите других членов. Встреча не планируется. Она просто "случается".
Кто входит в андерграунд? Прежде всего — профессионалы. Среди них выделяются парапсихологи, весьма, впрочем, немногочисленные. Это люди, имеющие официальные докторские степени, полученные ими в признанных университетах, открыто проводящие исследования по ЭСП. Наиболее известен из их числа д-р Дж. Б. Райн, ранее работавший в Дьюкском университете. В течение примерно тридцати лет он обрабатывал и изучал результаты статистически-вероятностных карточных тестов.
Ему удалось статистически доказать, что ЭСП — это факт. Его результаты подвергаются сомнению и, как правило, не принимаются большинством психологов и психиатров Соединенных Штатов. В числе других парапсихологов можно назвать такие имена, как Андриджа Пухарич, Дж. Дж. Пратт, Роберт Крукалл, Хорнелл Харт, Гарднер Мэрфи. Тем, кто вхож в андерграунд, эти фамилии хорошо известны, Группа профессионалов включает в себя широкий спектр специалистов – от парапсихолога до уличного хироманта, выдающего себя за цыгана или индийца из Нью-Дели и готового за пять долларов быстренько, за какие-нибудь пять минут "прочитать" вам вашу судьбу. Области интересов у них совершенно различны, но всех так или иначе связывает общая вера.
Массы андерграунда надеются получить от профессионалов информацию и наставления и творят вокруг них нечто вроде культа героев. Все, кто пишет Книгу, организует Фонд, проводит Исследования, пережил Особый Опыт, учился вместе с Великим Профессионалом, читает Лекции о Психике, проводит Занятия по Развитию Разума и/или Души, лечит Верой, является Патентованным Астрологом, Служителем Божественной Науки или Спиритуализма, Трансмедиумом; Последователем Космических Тарелок, Гипнотизером — все считаются профессионалами.
Большинство целиком или частично зарабатывает этим на жизнь. Многие питают глубокую профессиональную зависть друг к другу и зачастую с подозрительностью относятся к практикам и теориям, выходящим за пределы их компетенции. Этим объясняется, почему андерграунд до сих пор не организован. Однако вопреки своему желанию профессионалы тянутся друг к другу, к этому их вынуждают общие интересы.
Ведь им просто не с кем на равных делиться своими мыслями и опытом.
Сказанным ни в коей мере не хотелось бы бросить тень на профессионалов или посеять недоверие к ним. Это на редкость прекрасные и удивительные люди. Каждый из них, идя своим путем, каков бы тот ни был, ищет Истину. Став членом андерграунда, начинаешь понимать, насколько серым мир был бы без них.
Для рядовых участников андерграунда существуют журналы, газеты, лекции, книжные клубы (ежегодно публикуется по меньшей мере полсотни таких книг, многие — в самых престижных издательствах) и даже теле и радиопрограммы. Последние, составляемые, по-видимому, наиболее рьяными приверженцами, особым успехом не пользуются, поскольку в андерграунд входит лишь незначительное меньшинство населения. Обычную реакцию публики можно выразить так: "Неужели вы верите в эту чепуху?" Кто же составляет основную массу участников андерграунда? Вопреки ожиданиям это отнюдь не скопище глупых, необразованных, суеверных и не мыслящих неудачников.
Разумеется, такие тоже встречаются, но в пропорции, не превышающей их долю в остальных группах населения. На самом же деле средний интеллектуальный уровень андерграунда, по всей видимости, намного выше, чем у остального западного общества.
Основная причина, побуждающая их тянуться друг к другу, проста. Все они верят в то, что: во-первых, в нашем современном обществе Внутренняя Сущность человека не только не выражена полностью, но и не понята; во-вторых, эта Внутренняя Сущность обладает способностью действовать и проявлять себя немыслимым с точки зрения современной науки образом. Главное увлечение этих людей — читать, беседовать, размышлять, обсуждать и принимать участие во всем, что относится к области "психического" или "спиритуального". Это все, что требуется для членства в андерграунде. Возможно, вы тоже, сами того не подозревая, входите в него.
Каким образом люди встают на этот путь? Чаще всего в результате личного опыта или соприкосновения с каким-либо феноменом, который не поддается объяснению современными научными, философскими или религиозными доктринами. Одни просто отбрасывают непонятное, кладут его под сукно и забывают о нем. Другие — именно они в конечном счете становятся участниками андерграунда — пытаются искать ответы.
Я обратился к андерграунду потому, что не мог найти иного источника информации.
К сожалению, даже этот странный новый-старый мир располагал по интересующему меня вопросу лишь крайне ограниченными сведениями. Но я, по крайней мере, встретил там людей, всерьез допускавших, что Второе Состояние возможно и, более того, существует.
Вскоре я узнал, что андерграунд возник больше ста лет назад, если не раньше, когда современная наука начала систематизировать различные представления человечества, избавляясь при этом от иррационального, неподтвержденного "знания". В этих опытах очищения интеллектуальная элита беспощадно отбрасывала в сторону все, что не проходило или не прошло проверку эмпиризмом. Те же, кто продолжал придерживаться отвергнутых мнений, теряли свою репутацию. Если они упрямо упорствовали, но при этом хотели по-прежнему действовать и сохранять свои позиции в обществе, у них не было иного выбора, кроме как затаиться, держа свои мысли при себе и надев на себя личину конформизма. Многие из тех, кто отказался пойти на такой обман, стали Мучениками.
Эта ситуация до сих пор сохраняется почти без изменений и в нашем просвещенном обществе. Из числа профессионалов, открыто отстаивающих парапсихологию и смежные с ней явления, быть может, всего человек пять пользуются официальным почетом и уважением со стороны своих коллег по основной профессии — медицине, психологии, психиатрии или физическим наукам. Со всеми ими я знаком лично. К моему огорчению, я знаю несколько больше их. Разумеется, не их вина в том, что им не так много известно о Втором Состоянии и Втором Теле.
Больше всего в андерграунде мне нравятся люди. Я встречал их в маленьких городишках и больших городах, в бизнесе, церковных группах, университетах и даже в Американской Психиатрической Ассоциации! Как правило, это очень приятные люди.
Веселые, с мягким юмором, они относятся к числу счастливцев, способных при случае подсмеиваться даже над собственным совершенно серьезным увлечением. Не знаю, случайность ли это, но мне не встречалось людей более альтруистичных и отзывчивых. Должна быть какая-то закономерность и в том, что они весьма религиозны в подлинном смысле этого слова.
Если у читателя сложится впечатление, будто моя книга — попытка решительно просмотреть данные всех прочих источников и материалы, опубликованные в общедоступных сочинениях на "психические" темы, то хочу заверить, что это в мои намерения не входило. Все дело в том, что у каждого свое собственное понимание Истины, и, быть может, Истин и в самом деле много. Присутствуя на сеансах трансмедиумов, я задавал им вполне конкретные вопросы и вместо столь необходимых мне однозначных ответов слышал какие-то туманные высказывания, похожие, скорее, на пустые отговорки. Тем не менее, как-то раз мне довелось участвовать в эксперименте со Вторым Телом, который убедил и меня, и других в подлинности способностей одного из этих самых медиумов. Поистине, истина есть тайна!
Деятельность Эдгара Кейса, подлинного святого психического мира наших дней, без сомнения, была наиболее впечатляющей и хорошо изученной, оставаясь при этом совершенно невероятной с точки зрения современной науки и медицины. Похоже, то было откровение Истины, и история просто не решилась зафиксировать ее в явном виде. О том, как работали его способности и что это был за феномен, мы сегодня знаем столь же мало, как и в день его смерти, два десятка лет тому назад.
Тем не менее кейсовские записи помогли мне, хотя спроецировать их на конкретные проблемы Второго Состояния и оказалось делом чрезвычайно трудным. Его существование он подтверждал, но никаких пояснений не давал. Сведения Кейса по этому вопросу в значительной степени окутаны флером сильной религиозности, что открывает простор для интерпретаций. Восполнить эти пробелы пытаются появляющиеся один за другим толкователи (священнослужители?) Кейса.
Даже сейчас есть люди, которые могут совершать нечто подобное тому, что делал Кейси. Одна такая женщина совершенно точно описала мое физическое самочувствие и сообщила некоторые общие данные о моей деятельности во Втором Состоянии.
Проверке ее сведения не поддавались и сути дела не проясняли, но я по крайней мере убедился в подлинности ее способностей. Итак, еще одна Истина (для меня и прочих присутствовавших), но при этом никаких прямых ответов, которые можно было бы использовать в качестве доказательств.
Несколько экстрасенсов "читали" мне мою жизнь, но в самом общем виде и без прямых и ясных ответов на простые вопросы. Если они не шарлатаны (а кто я такой, чтобы так утверждать?), то их экстрасенсорные способности должны быть достаточно ограниченными. Или же они испытывают трудности с переводом символов в слова. И в этом отношении я их хорошо понимаю.
Только благодаря чтению литературы и знакомству с тем, что я доброжелательно называю андерграундом, я в конце концов начал более или менее отчетливо представлять, что же такое со мной происходит. Если бы все это не случилось со мной лично, я бы просто не поверил, что такое вообще бывает. Кроме того, было утешительно узнать, что я не единственный в своем роде.
Итак, что же все это значило? Попросту говоря, то, что я открыл в себе способность совершать "астральную проекцию". Такую подсказку дал мне еще д-р Брэдшоу, хотя сам он имел об этом весьма смутное представление. Для непосвященных: термином "астральная проекция" обозначается способ, с помощью которого можно временно покидать свое физическое тело и перемещаться в нематериальном, или "астральном", теле. В понятие "астральное" вкладывается много разных смыслов, существуют различные его интерпретации — как научные, так и иные. Впрочем "научные" — это, пожалуй, сильно сказано, поскольку современная наука, по крайней мере западная, не просто не признает этого феномена – она о нем практически не слышала.
Иное дело — потаенная история человечества. Своими корнями понятие "астрального" уходит в туманную даль древних мистических учений с их магией, колдовством, заклинаниями и прочими на первый взгляд нелепостями, в которых современный человек видит лишь суеверие и бессмыслицу. Так как никто даже не пытался сколько-нибудь серьезно исследовать этот вопрос, я до сих пор не знаю, что же значит слово "астральный", и потому предпочитаю придерживаться терминов "Второе Тело" и "Второе Состояние".
В посвященной этим проблемам обильной литературе астральный мир описывается состоящим из многих уровней, или планов, куда попадают люди после "смерти".
Человек, путешествующий в астральном теле, может ненадолго посещать эти места, беседовать с "умершими", действовать "там", а затем, как ни в чем не бывало, возвращаться в свое физическое тело. Что касается последнего, то было время, когда я страстно надеялся (молился!), чтобы это было именно так.
По утверждениям оккультистов, для того чтобы совершить столь чудесное деяние, нужна необычайная тренированность, а еще лучше – высокий уровень духовного развития. Полагают, что необходимые наставления на протяжении столетий тайно передавались из уст в уста для просвещения тех, кто был готов к их восприятию.
Очевидно, время от времени находились люди, сознательно открывавшие свою тайну или случайно находившие способ выхода в астральное тело. За это их либо канонизировали, либо поносили, сжигали на кострах, подвергали осмеянию, запирали в сумасшедшие дома. Если принять это во внимание, то ничего хорошего меня, по-видимому, не ждет.
Парадоксальным образом — и это неожиданность для меня самого – многое из того, что содержится в моих записях, похоже, подтверждает оккультный подход к проблеме. Свободно интерпретированный и переведенный на современный язык, мой опыт отлично укладывается в эти рамки. Однако многое при этом осталось недосказанным — сам не знаю, почему.
В литературе психического андерграунда отмечается, что религиозно-мистическая история человечества содержит множество свидетельств о существовании Второго Тела. Задолго до появления Библии и христианства в культурах Египта, Индии, Китая (этот список можно продолжить) представление о Втором Теле рассматривалось как не нуждающееся в доказательстве. Историки на каждом шагу натыкаются на упоминания об этом, но, очевидно, относят их к области мифологии той эпохи.
Если прочитать под этим углом зрения Библию, то множество подтверждений обнаружится как в Ветхом, так и в Новом завете. Католическая церковь хранит достоверные предания о святых и иных религиозных деятелях, переживших подобное состояние, кое-кто из них мог вызывать его по своему желанию. Даже среди протестантов встречаются особо ревностно верующие, сообщающие о внетелесном опыте, пережитом ими во время религиозного экстаза.
На Востоке понятие Второго Тела долгое время считалось естественным и не противоречащим реальности. Впрочем, это тема для самостоятельного исследования.
Литература андерграунда насчитывает множество книг и авторитетов по восточным культурам, подтверждающих концепцию Второго Тела. Утверждается, что и в наши дни существуют разного рода адепты, ламы, монахи, гуру и им подобные, владеющие такими ментальными и физическими силами — в том числе и способностью действовать, находясь во Втором Теле, которые полностью противоречат современным научным представлениям. Как правило, эти феномены попросту игнорируются нашим материалистическим обществом, поскольку не поддаются воспроизведению в лабораторных условиях.
В архивах различных обществ психических исследований как у нас, так и за рубежом хранятся сотни свидетельств с описаниями внетелесного опыта. Сбор такого материала начался по крайней мере сотню лет назад. Кроме того, множество подобных упоминаний разбросано по различным сочинениям прошлых эпох. Все это ждет своего исследователя.
В сущности, все эти свидетельства описывают спонтанные, одноразовые события.
Обычно внетелесный опыт случается тогда, когда человек либо физически болен, либо ослаблен, либо переживает глубокий эмоциональный кризис. Все эти описания в высшей степени субъективны, однако очень многие из них сами по себе достаточно показательны. В нашем столетии опубликовано несколько внушительных сборников свидетельств о таких случаях, и, если данная тема вас интересует, я советую вам с ними ознакомиться.
Недостаток всех этих публикаций очевиден: в основе своей это – репортажи, дополненные предположениями. Точных данных, базирующихся на наблюдении и эксперименте, они не содержат. Причина? Очевидно, в том, что никакого серьезного исследования не проводилось.
Крайне редко встречаются сообщения о людях, способных по своему желанию вызывать Второе Состояние и перемещаться во Втором Теле. Возможно, их и больше, но за последнее время были известны только двое. Если кто-либо еще обладает такой способностью, то он, по-видимому, держит свои достижения при себе.
Первый из этих двух — англичанин Оливер Фоке, принимавший активное участие в психических исследованиях и экспериментах. Он опубликовал довольно подробное описание своих внетелесных опытов и способов достижения этого состояния. За пределами андерграунда 1920-х годов его работу почти не заметили. А ведь он предпринял достаточно серьезную попытку вписать свой опыт в рамки представлений своей эпохи.
Второй и самый известный — Сильван Малдун, выпустивший в 1938-1951 гг. в соавторстве с Хервордом Каррингтоном несколько работ по этой проблеме. Малдун был "проекционистом", а Каррингтон – настойчивым исследователем психических явлений. На сегодняшний день их книги стали классикой в своей области, читать их и вправду интересно. Сопоставляя свои и их данные, я в который раз удивился тому, сколь многое явно опущено. Кроме того, ими практически не проводились экспериментальные проверки, без чего трудно представить себе серьезное и объективное исследование.
Из числа последних следует назвать книгу, выпущенную под псевдонимом Ирам.
(Женщина? Мари, если читать наоборот?) Она также дает несколько ключей к проблеме, но напрямую ее опыт с моим не перекликается.
Заслуживающие внимания попытки научного изучения и оценки феномена были предприняты недавно несколькими авторитетными исследователями. Среди них Хорнелл Харт, Нандор Федор, Роберт Крукалл и другие — все пользуются солидной академической репутацией. Работы большинства из них (их список наряду с другими недавними публикациями см. в библиографии) сравнительно свободны от искажений, столь характерных для многих произведений литературы андерграунда. Все эти авторы подтверждают факт существования Второго Тела, но при этом, как правило, ограничиваются философскими аргументами, почти не приводя никаких конкретных данных, основанных на экспериментах. Впрочем, о каком обсуждении экспериментов можно говорить, коли таковых не проводилось?
Самая насущная задача, которая стоит перед исследователем в связи с проблемой андерграунда, состоит в том, чтобы не утопить аналитический подход в безбрежной трясине богословия и веры. Когда-то не столь давно человек полагал, что электричество — это и есть Бог; еще раньше он обожествлял солнце, молнию, огонь.
Наука объяснила нам смехотворность таких взглядов и подтвердила свою правоту экспериментально. Быть может, изучение Второго Тела, действующего во Втором Состоянии, поможет совершить квантовый скачок к эмпирическому доказательству бытия Божия? Тогда исчезнет и андерграунд.
Психический андерграунд дал мне много новых друзей, но не дал определенных ответов на такие вопросы, как, например: "Что же мне делать дальше?" К моему изумлению, ответов ждали от меня.
Похоже, у меня оставался один-единственный путь. Сотни экспериментов на протяжении двенадцати лет, вплоть до сего дня, привели меня к выводам, столь же бесспорным для меня, сколь и неприемлемым для моего окружения.
О том, что представляют собой полученные мною данные, судите сами.

ДАЧА ПОКАЗАНИЙ

Как-то осенним вечером 1964 г. в Лос-Анджелесе состоялась одна весьма интересная встреча. На ней присутствовало около двух десятков специально приглашенных психиатров, психологов, ученых, еще кое-кто и я. Это был во всех отношениях знаменательный вечер. Цель состояла в том, чтобы непредвзято и со всей серьезностью проанализировать мой опыт и эксперименты, о которых я вкратце и рассказал собравшимся. После того как все сообща несколько часов допрашивали меня, настал мой черед. Я задал два простых вопроса, адресовав их каждому из присутствовавших: "Что бы вы делали, если бы то, что происходит со мной, случилось с вами?" Большинство, более двух третей, высказались вполне определенно: нужно приложить все усилия для продолжения экспериментов в надежде, что они углубят и расширят знания человека о себе. Несколько человек наполовину в шутку, наполовину всерьез заявили, что мне нужно даже не идти, а просто бегом бежать к ближайшему психиатру. (Впрочем, своих услуг никто из присутствующих не предложил.) Второй вопрос: "Согласились ли бы вы лично участвовать в экспериментах, которые помогли бы вам обрести столь необычные способности?" На этот раз реакция оказалась несколько иной. Примерно половина выразила согласие. Удивительно, но среди них я заметил кое-кого из наиболее активных скептиков, больше других сомневавшихся в реальности того, о чем я сообщал. При этом я, конечно, не удержался, чтобы слегка не проехаться по тем, кто высказался за продолжение экспериментов, но отрицательно ответил на второй вопрос. Выходит, когда нужно лезть в холодный омут, пусть это делает другой! Впрочем, я не хочу никого укорять. Если бы двенадцать лет назад перед таким выбором поставили меня, не уверен, что я бы согласился. Вообще, почему столь представительная группа специалистов дала себе труд собраться на эту встречу? Пожалуй, из любопытства. А может быть, все дело в том, что к тому моменту накопилось какое-то количество достаточно убедительных фактов. Хотелось бы надеяться, что причина в этом.
Ниже следуют ключевые фрагменты моих записей, вызвавшие интерес специалистов.

10/IX-58 г. После обеда.
Опять я всплыл вверх — с намерением посетить д-ра Брэдшоу и его жену. Сообразив, что д-р Брэдшоу болеет и лежит с простудой в постели, я решил навестить его в его спальне, которую, бывая у него в доме, я ни разу не видел, и если потом мне удастся описать ее, это и послужит доказательством моего визита. Опять последовал кувырок в воздухе, ныряние в туннель и, на этот раз, ощущение подъема в гору (д-р и миссис Брэдшоу живут милях в пяти (8 км) от моего офиса в доме на холме). Я — над деревьями, надо мной — чистое небо. На мгновение я увидел (в небе?) округлую человеческую фигуру, кажется, в каком-то широком одеянии и в шлеме на голове (осталось впечатление чего-то восточного), сидящую, сложив руки на коленях и, возможно, со скрещенными ногами на манер Будды; затем она растворилась. Значения этого не знаю. Немного спустя двигаться в гору стало трудно, появилось ощущение, что энергия покидает меня, и мне не одолеть этот путь.
При мысли об этом произошло нечто удивительное. Было в точности такое чувство, будто кто-то взял меня ладонями под локти и поднял. Я почувствовал прилив силы, влекущей меня вверх, и быстро понесся к вершине холма. Тут я наткнулся на д-ра и миссис Брэдшоу. Они находились на улице, и на какое-то мгновение я оторопел, так как встретил их, еще не достигнув дома. Это было мне непонятно: ведь д-р Брэдшоу должен лежать в постели. Д-р Брэдшоу был в легком пальто, на голове шляпа, его жена — в темном жакете, все остальное тоже темного цвета. Они шли навстречу мне, и я остановился. Мне показалось, они в хорошем настроении. Они прошли мимо, не заметив меня, по направлению к небольшой постройке, похожей на гараж. Брэд плелся сзади.
Я поплавал туда-сюда перед ними, махая рукой и безуспешно пытаясь привлечь их внимание. Тут мне послышалось, что д-р Брэдшоу, не поворачивая головы, говорит мне: "Я гляжу, тебе больше не нужна моя помощь ". Решив, что контакт получился, я нырнул обратно в землю (?) оказавшись в своем офисе, перевернулся в тело и открыл глаза. Все вокруг было без изменения. Вибрация еще не прекратилась, но я почувствовал, что для одного дня достаточно.
Важное добавление. Вечером этого дня мы позвонили д-ру и миссис Брэдшоу. Не сообщая, в чем дело, я поинтересовался, где они были между четырьмя и пятью часами. (Жена, узнав о моем визите, категорически заявила, что такого не может быть — хотя бы потому, что д-р Брэдшоу болен и лежит в постели.) Итак, я по телефону задал этот простой вопрос миссис Брэдшоу. Она ответила, что примерно в четыре двадцать пять они вышли из дома и пошли в гараж. Она собиралась на почту, а д-р Брэдшоу, решив, что ему не мешает подышать свежим воздухом, оделся и отправился с ней. Точное время вычислить нетрудно: на почте они были без двадцати пять — на машине от дома ехать туда минут пятнадцать. Я вернулся из своего путешествия к ним примерно в четыре двадцать семь. Я спросил, во что они были одеты. По словам миссис Брэдшоу, на ней были черные спортивные брюки, красный свитер, а сверху наброшен черный жакет для езды в автомобиле. Д-р Брэдшоу был в летней шляпе и светлом пальто. При этом никто из них меня не "видел" ни в прямом смысле, ни как-либо иначе, и они даже не подозревали о моем присутствии. Д-р Брэдшоу не припомнит, чтобы он что-либо говорил мне. Самое важное во всем этом: я ожидал застать его в постели, но не застал.
Слишком много совпадений. Я не собирался никому ничего доказывать. Только самому себе. Я убедился — поистине впервые, что это не просто сдвиг, травма или галлюцинация, а нечто большее, выходящее за пределы обычной науки, психологии и психиатрии, вместе взятых. Удостовериться в этом было необходимо в первую очередь мне самому. Случай простой, но незабываемый.

Время посещения д-ра Брэдшоу и его жены совпадает с физическим событием.
Самовнушенная галлюцинация исключается. Я ожидал застать д-ра Брэдшоу дома в постели, но этого не случилось, и такое расхождение озадачило меня. Совпадения моих наблюдений с реальностью: 1. Местонахождение д-ра Брэдшоу и его жены;
2. Положение обоих относительно друг друга;
3. Действия обоих;
4. Гардероб обоих;
Возможность подсознательного конструирования представления на основе ранее известного: 1. Исключено — никаких сведений относительно перемены в их планах или обыкновения посещать почту не имел;
2. Не исключено — хотя и не знал, по крайней мере сознательно, кто из них имеет привычку идти впереди;
3. Исключено — не мог заранее знать, что они при таких именно обстоятельствах пойдут в гараж;
4. Не исключено — в принципе мог видеть их в этой одежде и раньше, но ожидал встретить только одного (д-ра Брэдшоу) в пижаме.

5/III-59 г. Утро. Мотель в Винстон-Сэлеме.
Проснулся рано и в семь тридцать вышел позавтракать. Примерно в восемь тридцать вернулся в номер и лег. Когда расслабился, начались вибрации, затем возникло ощущение движения. Немного спустя, остановился и первое, что увидел, — мальчик на ходу подбрасывает и ловит бейсбольный мяч. Быстрый сдвиг, и я увидел человека, пытающегося засунуть что-то на заднее сидение большого "Седана ".
Предмет был похож на какой-то громоздкий аппарат, мне показалось, что это маленький автомобиль с колесами и электромотором. Человек вертел его так и этак, наконец уместил на заднем сидении и захлопнул дверцу. Опять быстрый сдвиг, и я стою у какого-то стола. За ним сидят люди, стол заставлен посудой. Какой-то человек раздает сидящим за столом нечто вроде больших белых игральных карт. Мне показалось странным, что игра в карты идет за столом, заставленным посудой, а сами карты удивили своим необычно большим размером и белизной. Снова быстрый сдвиг, и я оказался над улицами города, на высоте футов пятьсот (150 м), в поисках "дома". Тут я заметил радиобашню, вспомнил, что мотель расположен поблизости от нее, и почти мгновенно очутился в своем теле. Сел и огляделся.
Все, кажется, в порядке.
Важное добавление. В тот же вечер я был в гостях у своих друзей – м-ра и миссис Агню Бэнсон. Они отчасти были в курсе моих "занятий". Ни с того, ни с сего, по какому-то внутреннему наитию я понял, что утреннее происшествие неким образом связано с ними. Я спросил их о сыне, они позвали его в комнату и спросили, чем он занимался между восемью тридцатью и девятью утра. Он ответил, что шел в школу. Когда его расспросили подробнее, что он делал по дороге, он сказал, что подбрасывал и ловил бейсбольный мяч. (Мальчика я знал хорошо, но мне не было известно, что он увлекался бейсболом, хотя, впрочем, это можно было предположить. ) После этого я решился заговорить о погрузке в машину. М-р Бэнсон был поражен. В точности в это самое время он, по его словам, грузил на заднее сидение своей машины генератор Ван Дер Графа. Он показал мне его. Генератор оказания большим и громоздким аппаратом с колесами, электромотором и на подставке. (Охватывает ощущение сверхъестественности, когда физически видишь то, что наблюдал только из Второго Тела.) Затем я рассказал о столе и больших белых картах. Теперь заволновалась жена м-ра Бэнсона. Оказывается, именно сегодня утром впервые за два последних года, потому что все встали позже обычного, она разбирала утреннюю почту за завтраком, раздавая каждому его корреспонденцию. Вот они — большие, белые игральные карты! Хозяева были очень взволнованы этим случаем и, я убежден, не подыгрывают мне.

Время посещения м-ра Бэнсона и его семьи совпадает с реальными событиями.
Самовнушенная галлюцинация исключается. Сознательное намерение нанести визит отсутствовало, хотя подсознательная мотивация возможна. Совпадения моих наблюдений с реальностью: 1. Сын, идущий по улице и подбрасывающий мяч;
2. М-р Бэнсон у машины;
3. Действия м-ра Бэнсона у машины;
4. Аппарат, с которым он был у машины;
5. Действие миссис Бэнсон за столом, раздача "карт";
6. Размер и белый цвет карт;
7. Посуда на столе.
Возможность подсознательного конструирования представления на основе ранее известного: 1. Исключено — не знал об интересе сына к бейсболу, кроме того, не представлял, что он мог делать в тот момент;
2. Исключено — ничего не знал о действиях м-ра Бэнсона утром у машины, кроме того, данное действие не является частью его повседневных занятий;
3. Исключено — как уже сказано, это (погрузка в машину) нетипично для занятий м-ра Бэнсона, и потому нечто подобное не могло наблюдаться мною прежде;
4. Не исключено — возможно, когда-либо раньше я видел такой аппарат, но только не в данном месте;
5. Исключено — частью подсознательной памяти быть не может, так как миссис Бэнсон не имеет обыкновения поступать подобным образом; разборка почты за столом — редкая случайность;
6. Исключено — по только что названной причине; вдобавок у меня самого нет привычки разбирать почту за столом; плюс ошибочное истолкование самого действия;
7. Не исключено — мог наблюдать когда-либо раньше, поскольку несколько раз обедал в семействе Бэнсонов.

Предыдущая страница 3 Следующая страница


Путешествия вне тела 4

12/Х-6О г. Вечер.
Результаты настолько противоречат тому, в чем я был уверен, что заслуживают подробного описания. В своих попытках найти хоть какие-нибудь ответы мы вышли на миссис М., будто бы обладающую медиумическими способностями. Я питал и до сих пор питаю к ней глубочайшее уважение за ее огромную доброту и порядочность.
Вместе с тем после двух спиритических сеансов, в которых мы принимали участие, у меня сложилось вполне определенное впечатление, что, хотя сама миссис М.
абсолютно искренна, во время транса у нее проявляется некоторая расщепленность личности. "Гиды", вселяющиеся в ее тело (?) и говорящие ее голосовыми связками, на мой взгляд, всего лишь манифестации этого. Я не хочу сказать, будто думою, что миссис М. намеренно создает иллюзию. Она возникает в результате аутогипнотического состояния, находясь в котором, медиум сама не отдает себе отчета в том, что происходит. Я у верен, что миссис М. никоим образом не заслуживает обвинения в "мошенничестве ". Она не имеет ничего общего с людьми такого типа.
Сомневаться меня заставляет то, что на мои прямые вопросы гидам миссис М. — ее покойному мужу и одному американскому индейцу, говорившим через нее, я получил уклончивые ответы. Самое большее, чего я смог от них добиться, было: "Вы узнаете это из своих собственных источников ". Тогда это показалось мне попыткой уйти от ответа, который можно было бы перепроверить другими способами. Важное обстоятельство: мое отношение к миссис М. и ее гидам — целиком скептическое.
Однако вчерашнее событие и его описание, полученное мной сегодня, поистине ставят меня в тупик. Р. Дж., подруга миссис М., посоветовала мне попробовать "посетить" спиритический сеанс, устраиваемый миссис М. в пятницу вечером (вчера) водной нью-йоркской квартире. Я с неохотой согласился, заявив, что совсем не уверен в осуществимости этого. К пятнице обещание, надо признаться, вылетело у меня из головы (по крайней мере, из сознания). А теперь о том, что же произошло.
Самый обычный вечер дома. Примерно в половине двенадцатого мы с женой легли спать. Жена, судя по ровному и глубокому дыханию, заснула почти сразу. Я же лежал, по-видимому, глубоко расслабившись, и возможно, в полусне. Вдруг я почувствовал, что называется, "могильный" холод, от которого волосы на затылке начали подниматься дыбом. Испуганный и в то же время словно глубоко зачарованный, я оглядел полутемную комнату. Не знаю, что я ожидал обнаружить, но в дверях, ведущих в холл, я увидел белую фигуру наподобие призрака. Она смотрелась как самое настоящее привидение — футов шести ростом (1.8 м), с ног до головы закутанная во что-то вроде простыни. Одной вытянутой рукой она держалась за косяк.
Я был настолько перепуган, что не имел возможности хоть немного поразмыслить, существует ли связь между фигурой и какими-либо моими действиями. Когда она направилась в мою сторону, я весь сжался от почти целиком охватившего меня ужаса, но в то же время чувствовал, что я должен разобраться, что все это значит. Почти тут же я ощутил на своих глазах ладони и потерял способность видеть. Несмотря на страх я настойчиво пытался убрать руки с лица, пока наконец фигура-призрак не оказалась радом с постелью, на расстоянии меньше фута (30 см) от меня. Тут кто-то мягко взял меня за плечи, и я поднялся над постелью. Я сразу же успокоился, очевидно, потому, что почувствовал — что бы это ни было, это на благо. Я не боролся и не сопротивлялся.
Тотчас появилось мимолетное ощущение движения, и мы (тут я почувствовал, что их двое — по одному с каждого бока) внезапно очутились вверху какой-то небольшой комнаты, разглядывая ее словно с потолка. Внизу находились четыре женщины. Я взглянул на двух существ по бокам от меня. Один был блондином мужского пола, второй – темноволосый, почти восточного облика. Оба выглядели совсем молодо, лет по двадцать с небольшим. Они улыбались мне.
Я заговорил с ними, попросив извинения за свою реакцию, вызванную незнанием того, что делаю. Затем я плавно опустился вниз — на единственный свободный стул и уселся на нем. Напротив меня сидела высокая, крупная женщина в темном костюме.
Рядом сидела другая, в чем-то похожем на длинное белое платье до лодыжек. Двух других я видел смутно. Женский голос спросил, запомню ли я, что был здесь, и я заверил спрашивающую, что наверняка запомню. Другая женщина спросила что-то о раке, но это все, что я смог разобрать.
Затем одна из женщин, проходя через комнату задела за мой стул и плюхнулась прямо на меня. Я не почувствовал ее веса, но она почему-то тут же встала.
Раздался смех, но моя голова была занята другим. Очевидно, контакт с севшей на меня женщиной все спутал. В тот самый момент я услышал мужской голос: "По-моему, он слишком долго отсутствует, лучше отправить его назад".
Я разрывался между желанием уйти и остаться, но спорить не стал. Почти мгновенно я вернулся назад и оказался лежащим в своей постели. Все было нормально, если не считать, что жена все это время бодрствовала. По ее словам, я сначала то задыхался, то стонал и всхлипывал, потом стал дышать еле-еле, а может быть и совсем перестал. Кроме этого, она ничего не видела, и не слышала, если не считать того, что наша кошка, спавшая у нас в комнате, вела себя страшно беспокойно. Жена сильно переволновалась и переживала за меня. Уверен, случись такое с ней, я бы чувствовал то же самое.
"Встреча", конечно же, требовала проверки, поэтому я позвонил Р. Дж. и кое-что узнал. Во-первых, на сеансе присутствовали четыре женщины. По моей просьбе они собрались в той же самой квартире (в очень маленькой гостиной), одетые в ту же одежду. Женщина в темном костюме оказалась именно такого телосложения, как я и видел, и она нечаянно "села" на стул, "предназначенный" для меня. Это произошло позже вечером, после половины двенадцатого, когда сеанс был уже давно закончен, и все четверо сидели и беседовали. Высокая женщина подскочила с "моего" стула, когда остальные воскликнули: "Не садись на Боба!" Они рассмеявшись этой шутке.
Одна из женщин была одета в длинное белое домашнее платье. Вопрос ко мне, запомню ли я свое посещение, вслух не задавался (снова коммуникация через сверхразум?), но зато одна из женщин сообщила, что на следующий день должна работать в Раковом Мемориал Хоспитале. Двух других женщин, миссис М. и Р. Дж., я встречал раньше, но две, описанные выше, были мне незнакомы. Четыре женщины, одежда двух из них, телосложение одной, мое сидение на стуле, сидение на мне и вскакивание, смех, маленькая комната, упоминание о "раке " — совпадений слишком много даже для меня. Настолько здорово галлюцинировать я тоже не способен — в этом я уверен.
Но вот двое мужчин... Действительно ли миссис М. может вступать в контакт со своим покойным мужем и индейцем?
Только после этого случая я узнал, что ее муж был блондином. Надо мыслить шире и питать меньше скепсиса по отношению к миссис М.
Время посещения квартиры совпадает с физическим событием. Самовнушенная галлюцинация не исключена, поскольку мысль о визите могла сохраниться у меня в подсознании, хотя я никаких попыток к этому не предпринимал. Совпадения моих наблюдений с реальностью: 1. Размер комнаты;
2. Число присутствовавших женщин — четыре;
3. Пустой стул;
4. Гардероб двух женщин;
5. Упоминание о "раке";
6. Действие женщины, севшей на стул;
7. Смеховая реакция группы.
Возможность подсознательного конструирования представления на основе ранее известного: 1. Исключено — раньше эту квартиру не посещал, с ее описанием знаком не был;
2. Не исключено — Р. Дж. могла упомянуть, сколько человек должно было присутствовать;
3. Исключено — мысль оставить для меня пустой стул возникла в группе только вечером, когда проводился сеанс;
4. Исключено — никогда ранее этих женщин не встречал и не видел, во что они одеты;
5. Исключено — по той же причине. Не мог знать о работе незнакомой мне женщины в Раковом Мемориал Хоспитале;
6. Исключено — поскольку действие было непроизвольным;
7. Исключено — реакция окружающих была спонтанной.

15/VIII-63 г. После обеда.
Очень удачный эксперимент после долгого перерыва!
P. У., женщина-бизнесмен, которую я давно и хорошо знаю по совместной работе, мой близкий друг, осведомленная о моих "занятиях" (до сих пор, правда, настроенная скептически, хотя и принимала в них невольное участие), уехала на этой неделе в отпуск на побережье Нью-Джерси. Точных координат ее местопребывания не знаю. Об эксперименте ей тоже не сообщал, по той простой причине, что решение провести его принял только сегодня (в субботу). Сегодня после обеда лег с намерением возобновить экспериментирование и приложить все силы, чтобы попробовать "навестить" P. У., где бы она ни находилась. (Правило номер один, выведенное мною из опыта, состоит в том, что чаще всего успех приходит тогда, когда я хорошо знаю того, к кому отправляюсь, а такая возможность представляется не слишком часто.) Около трех часов дня я лег в спальне, применил модель релаксации, почувствовал тепло (вибрации высокого уровня), затем настойчиво принялся мысленно вызывать у себя желание "отправиться" к Р. У.
Появилось знакомое ощущение движения через светло-голубое затуманенное пространство, затем я оказался в каком-то помещении, похожем на кухню. Р. У.
сидела в кресле справа, в руке она держала стакан. Взгляд ее был обращен влево от меня, туда, где сидели две девушки (лет семнадцати-восемнадцати, одна — блондинка, другая – брюнетка) и пили что-то из стаканов, которые держали в руках. Все трое беседовали, но о чем, я не слышал.
Сначала я подошел к двум девушкам, остановившись прямо перед ними, но так и не смог привлечь их внимания. Затем повернулся к Р. У. и спросил, знает ли она, что я здесь?
— О, да! Я знаю, что ты тут, — ответила она (мысленно, или через сверхсознательную коммуникацию, так как вслух она в это время беседовала с двумя девушками). Я спросил, запомнит ли она, что я был здесь. — Ну, конечно, запомню, — последовал ответ. Я сказал, что на этот раз хочу убедиться, что она не забудет. — Запомню, я уверена, – ответила Р. У., одновременно продолжая беседовать вслух. Я сказал, что мне нужно подтверждение и поэтому придется ущипнуть ее. — О, не надо, — поспешно отозвалась Р. У, — я запомню. Я сказал, что мне нужно подтверждение, протянул руки и, как мне показалось, легонько ущипнул. Я ущипнул ее за бок, между бедром и грудной клеткой. Она довольно громко вскрикнула: "Ой!", а я в некотором удивлении отшатнулся назад, потому что, вообще-то, не ожидал, что смогу на самом деле ущипнуть ее. Довольный, что мне по крайней мере удалось произвести какое-то впечатление, я повернулся и покинул их, подумав о физическом. Почти мгновенно вернулся назад. Встал (физически!) и сел за машинку, где и нахожусь в данный момент. Р. У. вернется только в понедельник, и тогда я смогу установить, состоялся ли контакт или же я еще раз промахнулся мимо цели, попав непонятно куда. Время возвращения — три тридцать пять.
Важное добавление. Вторник после субботы, когда состоялся эксперимент. Р. У.
вернулась на работу вчера, и я спросил ее, что она делала в субботу между тремя и четырьмя часами дня? Зная, для чего мне это нужно, она сказала, что ей надо повспоминать и во вторник (сегодня) она даст мне ответ. Вот что она сегодня сообщила: в субботу именно между тремя и четырьмя в пляжном коттедже, где она жила, как раз не было, как обычно, толпы народа. Впервые она оказалась одна со своей племянницей (темные волосы, около восемнадцати лет) и ее подругой (примерно того же возраста, блондинка). Приблизительно с трех пятнадцати до четырех они сидели в кухонно-обеденной части коттеджа. Она потягивала спиртное, девушки пили коктейли. Они ничего не делали, просто сидели и разговаривали.
Спросил Р. У., помнит ли она еще что-нибудь. Она ответила: "Нет". Стал расспрашивать подробнее, но она так ничего больше и не вспомнила. Наконец потеряв терпение, я спросил, помнит ли она щипок? На ее лице отразилось глубокое изумление.
— Это был ты? — какое-то время она не могла отвести от меня взгляд, затем шагнула в мой кабинет, где никто кроме меня не мог ее увидеть, повернулась левым боком и приподняла (чуть-чуть?) край свитера там, где он касался юбки. Точно в том месте, где я ущипнул ее, виднелись две коричнево-синие отметины.
— Я сидела и разговаривала с девушками, — сказала Р. У, — как вдруг почувствовала этот ужасный щипок. Я подскочила, наверное, на целый фут (30 см).
Мне подумалось, что это вернулся муж сестры и подкрался сзади. Я обернулась, но сзади никого не было. Мне и в голову не пришло, что это мог быть ты! Знаешь, больно!
Я извинился за то, что ущипнул так больно, и пообещал в случае повторного визита попробовать что-нибудь другое.

В этом эпизоде время совпадает с реальными событиями. Самовнушенная галлюцинация не исключена, так как имелось произвольное желание и предварительное знание о примерном местонахождении Р. У. в это время. Совпадения моих наблюдений с реальностью: 1. Местонахождение (скорее, в помещении, чем на улице);
2. Число присутствовавших;
3. Описание девушек;
4. Действия присутствовавших;
5. Признание в щипке;
6. Физические отметины от щипка.
Возможность подсознательного конструирования представления на основе ранее известного: 1. Исключено — предварительное знание предполагало деятельность, скорее, на открытом воздухе, на пляже, чем в помещении;
2. Исключено — предварительное знание предполагало наличие группы взрослых, так как Р. У. поехала в гости к сестре с мужем;
3. Отчасти исключено, отчасти не исключено — существовала вероятность предварительного знания (через Р. У., которая могла когда-нибудь ранее упоминать об этом) относительно племянницы; что касается подруги племянницы, ее возраста и цвета волос — исключено;
4. Исключено — предварительного знания о столь малозначительном времяпрепровождении в данный момент дня не было;
5. Исключено — Р. У. не знала загодя о попытке эксперимента, поскольку ранее таковых не предпринималось; также и у экспериментатора не было привычки щипать Р. У. Ранее этого не делал;
6. Исключено — Р. У. никоим образом не могла знать, где должны находиться следы от щипков, чтобы это совпадало с указанным выше местом.
Кроме этих можно привести иные подтверждаемые фактами случаи. Кое-какие из них я включил в другие части этой книги, чтобы проиллюстрировать различные аспекты "теории и практики". Пару раз мною предпринималась попытка осуществить подобные эксперименты в лабораторных условиях.
Сами по себе эпизоды могут выглядеть простыми и незначительными, но из них, как из мелких кусочков, складывается живая мозаика. Только собрав вместе сотни подобных фрагментарных свидетельств, я смог поверить и принять складывающиеся из них контуры целого. Может быть, это удастся и вам.

ЗДЕСЬ И ТЕПЕРЬ

В ходе любой дискуссии о Втором Теле и Втором Состоянии чаще других задают вопрос: "Где те места, которые вы посещаете?". При анализе всех экспериментов выявилось нечто вроде трех сред Второго Состояния. Первая из них, за неимением лучшего термина обозначена мной как Локал I. Еще точнее ее можно было бы назвать "Здесь-Теперь".
Локал I наиболее достоверный из всех. Он включает в себя людей и места, на момент эксперимента реально существующие в материальном, хорошо известном мире.
Это мир, данный нам в наших физических ощущениях, в существовании которого большинство из нас совершенно уверены. Локал I при посещении его во Втором Теле обычно не содержит необычных существ, мест или событий. Незнакомых — возможно, но необычных и неведомых — нет. Если таковые все же встречаются, это – следствие искаженного восприятия.
Отсюда следует, что свидетельства, доступные проверке обычными методами, могут быть получены при перемещении Второго Тела только в Локале I. Именно там проводились все эксперименты, описанные в главе 3. При этом опытов этой категории по сравнению с общим количеством записанных мной экспериментов досадно мало. На первый взгляд все выглядит довольно просто: выйти из физического тела во Второе, затем навестить Джорджа, вступить с ним в контакт, вернуться назад в физическое тело и все это описать. На самом деле, ничего подобного.
Если бы все было так просто! В то же время, факторы, препятствующие этому, познаваемы. Познание какой-либо проблемы предполагает то или иное окончательное ее решение, и, возможно, так произойдет и в данной области.
Возьмем сначала факторы направления и идентификации. Предположим для примера, что, находясь в полном сознании и при своем физическом теле, вы, вместо того чтобы пойти по земле или ехать в машине, оказались вдруг в состоянии летать по воздуху. Открыв у себя такую способность, вы решили слетать домой к Джорджу, чтобы продемонстрировать свое умение. Ваш дом или лаборатория находится на окраине большого города. А Джордж живет в районе, расположенном в другом конце.
И вот в солнечный полдень вы трогаетесь в путь. Естественно, вы поднимаетесь повыше, чтобы избежать таких препятствий, как деревья, здания и т. д. Чувствуя себя неуверенно, вы не забираетесь слишком высоко, ведь вам нужно опознать ориентиры, которые с высоты пять тысяч футов (1.5 км) разглядеть было бы трудно.
Поэтому вы берете пониже – футов сто (30 м) над землей. Так, куда же теперь? Вы высматриваете что-нибудь знакомое. И тут-то до вас доходит вся трудность положения. Вы не знаете направления к дому Джорджа, да если бы и знали, это не помогло бы, ведь у вас нет компаса. Бесстрашно вы решаете отправиться напрямик через город, ориентируясь по знакомым зданиям и улицам. Вы много раз ездили этим маршрутом на машине, поэтому легко должны найти дорогу.
Вы трогаетесь в путь над домами и улицами и почти сразу же останавливаетесь в замешательстве. Оглядываясь назад, вы уже с трудом находите свой собственный дом, даже с близкого расстояния. Через мгновение вы понимаете, в чем дело. Ведь вы человек земной, и смотрите на мир с высоты ниже шести футов (1.8 м). Чаще всего мы по привычке глядим прямо вперед или вниз. Лишь случайно, когда что-либо привлечет наше внимание, мы поднимем взор вверх. Но даже такой взгляд снизу вверх имеет мало общего с панорамой, открывающейся с высоты ста футов (30 м).
Прикиньте, сколько времени вам потребуется, чтобы узнать свой собственный дом на фотографии, снятой с воздуха прямо над ним? То же самое относится ко всему будто бы "знакомому" — окрестностям, улицам, зданиям, городам и людям.
Вы можете попасть к дому Джорджа, но это займет много времени. Вы можете не узнать его с расстояния в пятьдесят футов (15 м), потому что привыкли видеть его только спереди, а сейчас приблизились к нему сзади. Не вы одни подвержены подобным промахам. Пилоты самолетов при ясной погоде на низкой высоте "теряются" в двух милях (3 км) от аэродрома. Стоит им отвлечься лишь на мгновение, как все снизу начинает казаться незнакомым, и вновь сориентироваться можно лишь с помощью навигационных приборов.
Легко понять, насколько все усложняется, если ваш друг живет в другом городе, довольно далеко, где вы не только никогда не бывали, но и не видели его дома даже на фотографии. Конечно, если он нарисует желтой флуоресцентной краской букву "X" на крыше, поставит специальный фонарь мощностью в десять миллионов свечей, да подобным же образом разметит весь маршрут по улицам и шоссе, вы, быть может, и найдете дорогу.
Теперь попробуем проделать тот же путь во Втором Теле и сравним. Итак, вы плывете по воздуху на высоте ста футов (30 м), на этот раз вне физического тела.
День ясный и солнечный, но ваше зрение несколько дезориентировано, ибо вы не совсем еще привыкли к тому, как вы видите. В результате возникают те или иные зрительные искажения. Вы медленно продвигаетесь от своего дома к дому Джорджа, почти так же, как вы это делали бы, находясь в физическом теле. Скорость будет та же, только условия наблюдения хуже.
Но есть и другой, более быстрый способ. К счастью, у человека, кажется, существует встроенное в него чувство направления, им надо только научиться пользоваться. В этом-то и заключается вся хитрость. Как уже говорилось, вы "думаете" о человеке, к которому вам нужно попасть, — ни в коем случае не о месте, именно о человеке, — и используете при этом определенный метод. Через несколько мгновений вы оказываетесь там, где вам нужно. Если хотите, можете рассматривать мелькающий под вами пейзаж, но когда вы стремглав несетесь на здание или дерево и пролетаете через них, это слегка ошарашивает. Чтобы избежать подобных травм, на время перемещения забудьте о зрении. Полностью преодолеть присущую физическому телу привычку считать такие предметы твердыми так и не удается. По крайней мере, мне не удалось. До сих пор, покидая место, я машинально двигаюсь к двери и только, когда рука моего Второго Тела проходит через дверную ручку, я вспоминаю, в какой ситуации нахожусь. Раздосадованный на самого себя, я иду уже не через дверь, а ныряю прямо сквозь стену, чтобы еще раз напомнить себе о свойствах Второго Состояния.
Но преимущество инстинкта хоминга*, заключающееся в том, что он действует независимо от расстояния, имеет и оборотную сторону: автоматическая навигационная система устроена слишком тонко. Она функционирует в зависимости от того, как и о ком вы думаете. Стоит лишь на тысячную долю секунды поддаться какой-либо сторонней мысли, как вы тут же собьетесь с курса. Прибавьте к этому, что ваше сознание может расходиться со сверхсознанием относительно того, следует ли вам отправляться именно туда, куда вы собрались, и вы поймете, почему большинство попыток получить достоверные данные в Локале I оканчиваются неудачей. Порой удивляешься, как вообще, вопреки всем этим трудностям, удается получить хоть какие-то результаты.
-
* От англ. home — дом. Инстинкт, позволяющий перелетным птицам безошибочно возвращатся в места своего постоянного обитания. — Прим. пер.

Ради эксперимента попробуйте всего лишь на минуту сконцентрироваться на каком-либо действии, событии или предмете, который вы эмоционально или интеллектуально "не любите" (проявление воли сверхсознания), не допуская при этом ни единой посторонней мысли. Вы увидите, что одной практики здесь недостаточно.
Ниже приведены извлеченные из моих записей примеры попадания мимо цели, вызванных вмешательством посторонней мысли.

12/IV-63 г. Конец дня.
Температура — 40°F=4°C. Влажность — низкая, атмосферное давление – высокое.
Применена техника отсчета, ощущение теплоты охватило на счете тридцать один.
Отделение — легкое, запланировано — посетить друга. Использовал метод "вытягивания" — для расстояния в три мили (4 км) перемещался необычно долго...
Затем остановился. Огляделся, чтобы определить, где нахожусь, и обнаружил, что сижу на краю крыши двухэтажного дома, внизу передо мной что-то вроде заднего двора. Во дворе работает женщина с метлой в руке. Пока я разглядывал ее, она повернулась, собираясь направиться в дом. Когда она уже почти вошла внутрь, что-то заставило ее поднять глаза прямо на меня. В ужасе сорвавшись с места, она ринулась в дом, захлопнув за собой дверь. Смущенный тем, что так напугал женщину, я почувствовал, что пора покинуть это место. Применил физическое движение как сигнал к возвращению, вернулся легко, вошел в физическое без проблем. Время отсутствия — семь минут десять секунд.
Добавление. Интересно, что она увидела на карнизе? И еще – почему я попал именно туда? Очевидно, снова ошибка в концентрации.

29/VI-60 г. Поздний вечер.
Температура — 70°F=21°C, влажность — средняя, атмосферное давление — среднее, физически — утомлен. Прилив крови наступил в момен удерживания перед засыпанием, запланировано посетить д-ра Андриджу Пухарича, где-то в Калифорнии. Передвигался вслепую, недолго, затем остановился. За столом сидят четыре человека, трое мужчин и мальчик лет одиннадцати. Д-ра Пухарича здесь явно нет, разве что ситуация какая-нибудь необычная. Спросил, где они находятся, что это за местность, город или штат? Ответа на вопрос не получил, почувствовал настороженность и опаску с их стороны. Спросил снова, мальчик обернулся и, похоже, собрался было ответить, но тут один мужчина сказал: "Не говори ему!".
Очевидно, они почему-то испугались меня. Я извинился за то, что разнервничался, объяснил, что я новичок в нефизических делах, повернулся и удалился, не желая доставлять им беспокойство. Вернулся в физическое без помех. Время отсутствия – восемнадцать минут.
Добавление. С деятельностью д-ра Пухарича в тот момент, по его сообщению, это никак не связано. Снова ошибочное попадание, проверка невозможна. Почему мое присутствие вызвало такой страх?

Неспособность контролировать попадание была и остается главным препятствием для достижения постоянства и повторяемости результатов. В ходе таких попыток случались непрошеные вторжения наподобие только что описанного, и многие — по тому же шаблону. Вот одно из них, поддающееся проверке, хотя его участники не знали и не знают о своем участии.

Предыдущая страница 4 Следующая страница


5 Роберт Монро

27/XII-62 г. Утро.
Температура — 40°F=4°C , влажность — средняя, атмосферное давление — ниже среднего, физически — отдохнувший. Чтобы подготовиться, прошел обратный счет релаксации, применил ментальную модель сексуального центра в сочетании с дыханием через рот. Для выхода из тела использовал прием "снятие кожуры" (как будто удаляется внешний телесный покров), освободился и поплыл по комнате.
Собрался посетить Агню Бэнсона. Тронулся в путь медленно, намереваясь по возможности более внимательно понаблюдать вокруг. Медленно прошел сквозь западную стену, ощущая текстуру каждого слоя материала, из которого она состоит, попал в другую комнату, обставленную как гостиная, затем — в третью комнату, тоже гостиную – все пустые. Тут скорость возросла. Ничего не видно кроме серовато-черной темноты. Не прекращая концентрироваться на м-ре Бэнсоне, наконец остановился. Оказался в обычных размеров комнате-спальне, где находились три человека. Справа стояла большая постель, на ней лежали двое взрослых. Рядом с постелью, слева от нее, на полу сидела маленькая девочка лет пяти-шести. Она посмотрела прямо на меня и взволнованно сказала: "А я знаю, что вы такое!".
Я, как можно мягче и дружелюбнее, чтобы не напугать ее, спросил: "Правда? Вот хорошо! Что же я такое?". Нисколько не испугавшись, она ответила: "Вы астральная проекция!". (Возможно, она употребила другое слово, например, "призрак", но во всяком случае она определенно понимала, что это значит.) Я спросил, где она живет и какой сейчас год, но она не смогла ответить, и тогда я обратился к двум людям на постели. Я старался быть осторожнее, чтобы они не напугались и не разнервничались, но, видимо, мне это не удалось. Я спросил их, какой сейчас год, но они, кажется, не поняли (понятие времени отсутствует в сверхсознании?). Я сконцентрировался на мужчине и спросил, как его зовут и где он живет. Он нервно ответил. Когда он заволновался еще сильнее, я отошел от него и выглянул в окно, чтобы определить местность. За окном видна была маленькая крыша, какие бывают над крыльцом. Дальше — улица с многочисленными деревьями и с покрытым травой газоном посредине. К тротуару была припаркована машина "Седан" темного цвета.
Я ощутил потребность вернуться в физическое и обернулся к тем трем. Спросил, не хотят ли они взглянуть, как я "взлетаю". Девчушке эта идея понравилась, да и взрослые вздохнули с облегчением. Я применил прием "вытягивания", пулей вылетел через потолок и без проблем вернулся в физическое состояние. Причина позыва вернуться: сухость в горле вследствие дыхания через рот...
Добавление. Проверив по телефону, я установил эту семью по адресу, названному тем мужчиной. Удобно ли будет под каким-нибудь предлогом навестить их физически?

Из приведенных примеров можно видеть, что для убедительного подтверждения деятельности Второго Тела в Локале I потребуются гораздо более масштабные и систематические эксперименты. Одного исполнителя и нескольких подобранных для этого ученых и психиатров недостаточно. Следует также отметить, что на данной стадии владения Вторым Телом нельзя избежать посещений неподготовленных людей.
Вероятно, путем бесед с ними можно получить много сведений о том, что они видели и чувствовали во время подобных непрошеных вторжений. Трудность состоит в том, чтобы потом их найти. Случаи вроде описанного выше, когда для последующего нахождения места посещения имеется достаточно данных, представляют собой исключение.
Кроме того, было бы интересно по возможности фиксировать отклонения в восприятии Вторым Телом Локала I. Так, за исключением необычных случаев, большая часть "зрительной" информации воспринимается в различных оттенках черного и белого. От освещения это, похоже, не зависит, хотя нужно сказать, что сильный свет и тень искажают восприятие. Допустим, отражаясь от темных волос мужчины, яркий свет создает впечатление, будто мужчина, скорее, блондин, чем брюнет. Приведу пример из своих записей.

5/V-61 г.
Температура — 60°F=16°C , влажность — высокая, атмосферное давление — среднее, физическое состояние — обычное. Рано вечером, после ужина, решив попробовать посетить д-ра Пухарича, применил для релаксации технику дыхания через зев и с некоторыми трудностями достиг состояния вибрации с помощью приема вытягивания под углом 90°. Применил простой ментальный подъем вовне, сконцентрировал ментальное желание посетить д-ра Пухарича. Проделав короткий путь, остановился в комнате с книжными полками и длинным узким столом с несколькими стульями. За столом сидел и писал на листе бумаги какой-то человек. Он был похож на д-ра Пухарича, только светлее, более белокурый. Я поздоровался с ним, он поднял глаза и улыбнулся. Затем, извинившись за свою нерадивость, посетовал, что ему следовало бы уделять больше времени нашему проекту. Я сказал, что все понимаю, затем ощутил какое-то беспокойство, связанное с необходимостью вернуться в физическое, и объяснил, что мне надо удалиться. Он выразил понимание моей потребности в предосторожности, и я, повернувшись, быстро направился назад в физическое. Вошел в тело без проблем, правая рука затекла от лежания в неудобном положении, что, очевидно, и послужило причиной позыва вернуться.
Добавление. Справившись у д-ра Пухарича, узнал, что место и его действия в тот момент описаны правильно, но он не помнит о моем посещении. Яркий свет над головой мог создать впечатление, что он блондин.

Сказанное тоже иллюстрирует трудность коммуникации. Д-р Пухарич, находясь в момент моего посещения в состоянии бодрствования и зная, что в отношении его предпринимаются попытки "посещения", не сохранил в сознании воспоминания о такой встрече. Все совпало в точности, за исключением описанного мною "разговора".
Подобное происходило так часто, что стало предметом всестороннего обсуждения.
Сначала было высказано предположение, что я фантазирую насчет таких коммуникаций. Я вполне мог просто вызывать из памяти — на подсознательном уровне — известные мне сведения о том, кого я посещал, и конструировать из этого "подлинный" разговор. Однако после того как подобные коммуникации дали факты, которые могла знать только другая сторона, эту теорию пришлось отставить.
Еще одна трудность путешествий в Локале I связана с фактором времени. То, что лучше всего глубокая релаксация, столь необходимая для вхождения во Второе Состояние, достигается поздно ночью, очень неудобно. По возможности использовать это обстоятельство — вполне естественно: требуется меньше усилий, быстрее происходит отделение. Вместе с тем физиологические и психологические условия, способствующие наступлению этого состояния, трудноопределимы и известны не полностью. Такое несоответствие часто приводит к тому, что неудачей заканчиваются эксперименты по получению самой простой информации. Человек, которого требуется посетить, не совершает ничего достойного описания — просто лежит в постели и сладко спит. В качестве доказательства это, конечно, не годится. Большинство людей совершает подобное "действие" каждую ночь.
Равным образом, не столь просто обстоит дело и с подтверждением попыток, предпринимаемых в дневное время. Большинство людей, если с ними специально не условиться о минуте или часе "контакта", занимаются своими повседневными делами.
В итоге контактер, когда от него требуется подтверждение с трудом вспоминает мелкие, с обычной точки зрения незначительные действия, совершавшиеся им в момент наблюдения. Мы имеем сильную склонность забывать детали привычных действий. Можете проверить это на себе. Возьмите и попробуйте точно и в подробностях вспомнить, что вы делали, скажем, вчера днем в три часа двадцать три минуты. Если это была какая-то рутинная работа, то вы, скорее всего, вспомните только то, что делали ее, если вообще вспомните. Детали от вас ускользнут.
Как бы то ни было, экспериментировать с посещениями Локала I чрезвычайно важно, в данный момент, может быть, важнее всего прочего. Ибо только благодаря доказанным посещениям Локала I можно получить достаточное число фактов о существовании Второго Тела и Второго Состояния. Достаточное для того, чтобы авторитетные представители современных наук смогли провести серьезное исследование. Только такое целенаправленное и масштабное исследование поможет совершить революционный по характеру прорыв в наших знаниях о Втором Теле и тем самым — в фундаментальных представлениях о человеке. Требуется именно прорыв, иначе как для философов, так и для ученых-естественников это останется в лучшем случае неразрешимой загадкой, а в худшем — пустой фантазией, достойной осмеяния.
Именно поэтому в отчетах об экспериментах звучит один рефрен: получить доказательства.
С этой целью ниже приводится описание эксперимента, проведенного – в числе последних — в электроэнцефалографической лаборатории больницы одного из крупных универсальных центров.

Эксперимент ЭЭГ-5. 19/VII-66 г.
Прибыл в больничную лабораторию ЭЭГ в 9:00 вечера, проехав на машине семьдесят миль (112 км) от Ричмонда. Особой усталости не чувствуется. Днем, примерно в 1:00, ощущал сонливость, но отдыхать не стал. День проведен активно примерно с шести тридцати утра.
К девяти тридцати вечера лаборантка (когда я приехал, в лаборатории никого кроме нее не было) закончила подсоединять ко мне электроды. Я улегся на легкую кушетку без рубашки, но в брюках. Комната — полутемная, под головой подушка, сверху простыня. Как всегда, с трудом смог устроить голову на подушке. Обычно я сплю на боку, причем все равно на каком, но на этот раз и на том, и на другом лежать было неудобно — мешали электроды, подсоединенные к ушам. Найдя более или менее удобное положение, попробовал достичь естественной релаксации, но не смог.
Наконец вошел в режим частичной релаксации (счет с одного, каждое число ассоциируется с определенной частью тела, начиная с ног; тот момент, когда про себя произносится число и дается ментальная команда расслабиться, закрытые глаза фиксируются в направлении данной части тела). Появилось привычное ощущение, что разум "поплыл" в различных точках, усилием снова вернул внимание к технике релаксации. Проделал всю цепочку приемов, но полной релаксации так и не достиг.
Начал сначала. Минут через сорок пять, так полностью и не расслабившись, решил сделать перерыв, сел (полулежа) и позвал лаборантку.
Полулежа, выкурил сигарету, минут пять-восемь поболтал с лаборанткой, затем решил попробовать снова. Некоторое время, пытаясь устранить чувство дискомфорта, вызываемое электродами, концентрировался на ухе, чтобы оно "онемело". Отчасти удалось. Затем снова применил приемы частичной релаксации. На второй раз в середине цикла возникло ощущение тела при полном (так по крайней мере показалось) сознании. Решил попробовать метод "выкатывания" (начинать тихонько переворачиваться, словно ты в постели манипулируешь физическим телом). Появилось чувство, как будто я повертываюсь, и я поначалу подумал, что и вправду двигаюсь физически. Почувствовал, что скатываюсь с края кушетки, и сжался, ожидая падения на пол. Не ощутив немедленного удара, понял, что отделился. Удаляясь от физического тела, миновал затемненное пространство, затем наткнулся на двух мужчин и женщину. "Видимость" была неважной, но когда подошел поближе, стало виднее. Женщина, высокая, черноволосая, лет за сорок (?), сидела на пуфике или кушетке. Один мужчина сидел справа от нее, второй — перед ней, чуть левее. Все трое были мне незнакомы. Они вели разговор, но о чем, не было слышно. Попытался привлечь их внимание, но не смог. В конце концов протянул руку и ущипнул женщину (совсем легонько) за левый бок, под самой грудной клеткой. Похоже, это вызвало какую-то реакцию, но коммуникации так и не получилось. Решил вернуться в физическое, чтобы сориентироваться и попробовать снова.
Возврат в физическое произошел просто, посредством одной только мысли о возвращении. Открыл физические глаза — все в порядке, сухость в горле — сглотнул слюну, закрыл глаза, представил, как волной поднимается тепло, затем применил ту же самую технику "выкатывания".
На этот раз дал себе всплыть к потолку рядом с кушеткой. Затем медленно опустился, ощущая как по мере движения вниз прохожу сквозь провода электроэнцефаллографа. Легонько коснувшись пола, "увидел" свет, падающий из двери, ведущей в другую комнату лаборатории. Стараясь удержаться "на месте", прошел под кушеткой, слегка держась пальцами за пол, затем, горизонтально паря, чтобы удержаться в этом положении, касаясь кончиками пальцев пола, медленно прошел в дверь. Поискал лаборантку, но не смог найти. Ее не было в комнате справа (где располагались приборы), и я прошел в ярко освещенную соседнюю комнату. Поглядев по сторонам, вдруг увидел ее. Но она была не одна. Рядом с ней был мужчина, она стояла лицом ко мне, а он — слева от нее.
Я попробовал привлечь ее внимание, и она почти сразу ответила мне теплым всплеском счастья и радости, что я наконец-то достиг того, ради чего мы работали. Она была просто в восторге, и от счастья и восторга обняла меня. Я ответил тем же, при этом ощущался лишь слабый сексуальный оттенок, на который я мог почти не обращать внимания. Через мгновение я отстранился, мягко положил руки ей на лицо, обхватив ладонями щеки, и поблагодарил ее за помощь. Однако кроме этого никакой иной прямой разумной объективной коммуникации не состоялось.
Попытки к этому сделано не было, так как я был слишком взволнован тем, что наконец-то достиг отделения и смог удержаться "на месте".
Потом я повернулся к мужчине, ростом он был примерно с нее, курчавый, на лбу прядь волос. Попытался привлечь его внимание, но безуспешно. Тогда после некоторого колебания решил легонько ущипнуть его, но, сделав это, не заметил никакой реакции. Почувствовав, как что-то влечет меня назад, повернулся кругом, прошел через дверь и легко скользнул в физическое тело. Причина дискомфорта: сухость в горле и зуд в ухе.
Убедившись в том, что совмещение полное и самочувствие во всех частях тела нормальное, открыл глаза, сел и позвал лаборантку. Она пришла, и я сказал ей, что наконец-то у меня получилось: я увидел ее, но только с каким-то мужчиной.
Она ответила, что это ее муж. Я спросил, не на улице ли он ждал ее. Она ответила, что там, а потом он вошел в помещение, чтобы побыть с нею, поскольку время позднее. Я спросил, почему я не видел его раньше и она ответила, что здесь такое правило – посторонним нельзя видеть испытуемых или пациентов. Я выразил желание познакомиться с ним, и она согласилась.
Лаборантка убрала электроды, мы вышли на улицу, и я познакомился с ее мужем. Он был примерно ее роста, курчавый. После короткого обмена любезностями я ушел. Я не стал спрашивать ни лаборантку, ни ее мужа о том, что они видели, заметили или почувствовали. Однако у меня сложилось впечатление, что это был именно тот, кого я видел, находясь в нефизическом состоянии. Второе заключение: лаборантка в тот момент, когда я ее посетил, находилась не в той комнате, где приборы, а в другой, где она стояла с мужем. Но коли здесь действует твердое правило, что лаборантка не имеет права отойти от приборов, то доказать этот момент трудно.
Подтвердить его можно лишь при условии, если удастся убедить ее, что в данном случае истина важнее. Единственное объективное подтверждение (кроме показаний ЭЭГ) заключается в присутствии ее мужа, о чем до начала эксперимента мне было неизвестно. Этот факт лаборантка может подтвердить.
Важное добавление. В отчете д-ру Тарту лаборантка подтвердила, что в момент зафиксированного прибором "отделения" она находилась вместе с мужем во внешнем холле. Она также подтвердила, что я не знал о присутствии мужа и не встречался с ним прежде. Д-р Тарт утверждает, что во время этих моих действий ЭЭГ зафиксировала совершенно необычные и уникальные сигналы.

БЕСКОНЕЧНОСТЬ

Чтобы хоть как-то подготовиться к восприятию Локала II, лучше всего представить себе помещение с объявлением на двери: "Перед входом, пожалуйста, проверьте все физические концепции!" Как ни трудно было привыкнуть к мысли о реальности Второго Тела, принять существование Локала II еще труднее. Эмоционально он, конечно, подавляет, ибо на каждом шагу опровергает то, что мы именуем реальностью. Более того, под вопросом оказывается и многое из наших религиозных доктрин.
Следует заметить, что лишь немногие посещения Локала II во Втором Теле подтверждены фактами, ибо такие визиты вообще с трудом поддаются проверке.
Поэтому большинство сведений о Локале II представляют собой осторожную экстраполяцию. Однако несколько сотен экспериментов в этой области позволили выделить определенные закономерности. Если в шестидесяти трех случаях А плюс Б равно В, то вероятность того, что это окажется справедливым и в шестьдесят четвертом случае, довольно высока.
Постулат: Локал II — это нематериальная среда с законами движения и материи, лишь отдаленно напоминающими те, что действуют в физическом мире. Это необъятность, пределы которой неведомы (по крайней мере, автору этой книги), а глубина и все свойства непостижимы для ограниченного сознающего разума. Его бесконечные просторы вмещают в себя и то, что мы именуем раем или адом (см. гл.
8) и что представляет собой всего лишь часть Локала II. Он "населен", если можно так выразиться, существами различной степени разумности, с которыми возможна коммуникация.
Как показывает статистический анализ, представленный в одной из заключительных глав, все фундаментальные понятия в Локале II меняются. Время, как оно понимается в физическом мире, отсутствует. Существует последовательность событий — прошлое и будущее, но нет деления на циклы. Прошлое и будущее продолжают существовать одномоментно с "сейчас". Измерение — в микросекундах ли, в тысячелетиях ли – бессмысленно. Другие способы измерения могут представить эти факторы в абстрактном исчислении, но это ненадежно. Закон сохранения энергии, теории поля, волновая механика, гравитация, структура материи — все нуждается в проверке людьми, более сведущими в этих областях.
Похоже на то, что там все пронизано одним важнейшим законом. Локал II есть такое состояние бытия, где источником существования является то, что мы называем мыслью. Именно эта жизненная творческая сила производит энергию, собирает "материю" в форму, прокладывает каналы восприятия и коммуникации. Я подозреваю, что само "Я" или душа в Локале II — всего лишь нечто вроде структурированного вихря или вспучивания этой первоосновы. Вы есть то, что вы мыслите.
Какие-либо механические приспособления в этой среде отсутствуют. Для перемещения не нужны ни машины, ни лодки, ни самолеты, ни ракеты. Вы мыслите движение, и оно происходит. Телефон, радио, телевидение и прочие средства связи не имеют смысла.
Коммуникация осуществляется мгновенно. Незаметно ни ферм, ни огородов, ни скотоводческих ранчо, ни возделывания растений, ни розничной торговли. Во всех экспериментальных посещениях не наблюдалось никакой потребности в энергии из пищи. Каким образом восполняется энергия, если только она расходуется, неизвестно.
"Просто" мысль является той же силой, которая удовлетворяет любую потребность или желание, а то, что вы мыслите, становится основой вашего действия, ситуации и положения в этой величайшей реальности. Собственно, это, быть может, не столь наглядно, а порой с искажениями, вот уже много столетий пытаются поведать нам религия и философия. Многое объясняется одной максимой, почерпнутой в этой мыслительной среде. Вот она: подобное притягивает подобное. В свое время я не понимал, насколько неукоснительно действует это правило. Для меня оно было чем-то довольно абстрактным. Спроецируйте его вовне и вы сможете оценить бесконечность вариаций в Локале II. Куда именно вы попадете, похоже, целиком определяется вашими самыми устойчивыми мотивациями, эмоциями и желаниями.
Сознательно вы можете не хотеть "идти" туда, но у вас нет выбора. Ваш Сверхразум (душа?) сильнее и обычно выбирает за вас. Подобное притягивает подобное.
Интересный аспект этого мыслемира (или миров): и там восприятию доступны нечто вроде плотной материи, а также предметы, присущие физическому миру. "Возникают" они, очевидно, из трех источников. Во-первых, как еще сохраняющийся в виде матрицы продукт мысли тех, кто когда-то жил в физическом мире. Происходит это совершенно автоматически, нисколько не преднамеренно. Второй источник — те, кто в физическом мире любил те или иные материальные вещи. Они воссоздают их и в Локале II, очевидно, для того, чтобы упрочить свое окружение. Третьим источником, по моему предположению, являются разумные существа высокого уровня, более осведомленные о Локале II, чем большинство его обитателей. Их цель — создать видимость физической среды, по крайней мере временно, ради блага только что пришедших из физического мира после "смерти". Делается это для того, чтобы смягчить "новичкам" шоковую травму, окружив их на начальных этапах перехода привычными формами и обстановкой.
Теперь вам будет понятнее отношение Второго Тела к Локалу II. Локал II — это естественная среда Второго Тела.
Принципы, определяющие функционирование Второго Тела, его устройство, восприятие и управление им, совпадают с принципами, на которых основан Локал II. Поэтому-то в большинстве случаев экспериментальные путешествия независимо от моего желания приводили меня именно в Локал II, в ту или иную его область. Второе Тело по своей природе не принадлежит физическому миру. Использовать его для того, чтобы навестить Джорджа у него дома или попасть в какое-либо иное физическое место, все равно, что попросить водолаза опуститься на дно океана без батискафа или гидравлического костюма. Опускаться он может, но ненадолго и не слишком часто, притом что тот же водолаз на суше способен ежедневно без всякого труда проходить целую милю, скажем, до магазина. Таким образом, для Второго Тела перемещение в тот или иной пункт физического мира есть "насильственный" процесс. При малейшей ментальной релаксации Сверхразум тут же направляет вас в вашем Втором Теле в Локал II. Это происходит "само собой".
Применительно к Локалу II общепринятые представления о пространстве едва ли применимы. Он, похоже, пронизывает наш физический мир, но при этом простирается безгранично, выходя за пределы, доступные для какого-либо постижения. За многие столетия было создано немало теорий относительно того, "где" именно он располагается, но лишь некоторые из них сколько-нибудь приемлемы с точки зрения современного научного знания.
Все экспериментальные посещения этой области мало что дали для выработки более совершенной теории. Наиболее приемлема концепция волновой вибрации, предполагающая существование бесконечного множества миров, функционирующих на различных частотах, одной из которых является наш физический мир. Подобно тому как электромагнитные волны различной частоты могут одновременно занимать одно и то же пространство, лишь минимально взаимодействуя друг с другом, так и мир миров — Локал II, возможно, рассеян в нашем мире физической материи. Кроме как в редких и необычных обстоятельствах наши "естественные" органы чувств и приборы, представляющие собой их продолжение, совершенно не способны воспринимать и описывать эту потенциальную реальность. Приняв такую точку зрения, мы получим четкий ответ на вопрос "Где?". "Где" значит "здесь".

История развития человеческих знаний подтверждает такую концепцию. О том, что существуют звуки, недоступные нашему слуху, мы узнали только после того, как создали инструменты, позволяющие обнаруживать, измерять и воспроизводить их. Еще сравнительно недавно те, кто утверждал, что слышат то, чего не слышат другие, объявлялись сумасшедшими или преследовались как ведьмы и колдуны. Еще в прошлом веке электромагнитный спектр был доступен нашему восприятию лишь в качестве тепла и света. Мы до сих пор не знаем о возможностях человеческого мозга, этого электрохимического организма, в отношении передачи и восприятия электромагнитного излучения. Поскольку разрыв этот не преодолен, нетрудно понять, почему современная наука еще даже не приступила к изучению способности человеческого разума проникать в ту область, относительно которой до сих пор не было предложено ни одной сколько-нибудь серьезной теории.
О Локале II можно рассказывать бесконечно, но цитировать подряд сотни страниц дневниковых записей просто не имеет смысла. Описания ближних и дальних путешествий туда как раз и составляют основное содержание последующих глав.
Только суммирование взаимоподтверждаемых данных даст возможность получить более или менее связную картину и поставить вопросы, требующие ответов. На одно познанное явление может прийтись миллион непознанных, но исходный пункт, по крайней мере, будет обозначен.
В Локале II реальность состоит из потаеннейших желаний и самых безумных страхов.
Мысль есть действие, и внешние покровы самоконтроля или сдержанности уже не защищают внутреннее "Я" от других. Честность там — лучшая политика, ибо иного не дано.
Из приведенных выше основных характеристик Локала II видно, что условия существования там совсем другие. Поэтому так трудно приспособиться к той реальности, даже путешествуя по ней во Втором Теле. Грубые эмоциональные импульсы, тщательно подавляемые нашей физической цивилизацией, выплескиваются в полную силу. Сказать, что поначалу это действует ошеломляюще, значит выразиться слишком мягко. В сознательной физической жизни такое состояние было бы сочтено психопатией.
Мои первые посещения Локала II выявили все мои подавленные эмоции, о существовании которых я только догадывался, плюс много таких, о которых я и не знал, что они есть. Они до такой степени довлели над моими действиями, что я возвращался в полном замешательстве и растерянности перед их могуществом и своей неспособностью контролировать их. Доминантой был страх: боязнь неведомого, незнакомых существ (нефизических), "смерти", Бога, нарушения правил, открытия, боли — вот лишь краткий перечень. Подобные страхи были сильнее сексуального влечения, которое, как уже отмечалось, само по себе представляет огромное препятствие.
Один за другим, с болью и трудом, взрывные и неконтролируемые эмоциональные импульсы были обузданы. До тех пор, пока эта работа не завершилась, рационально мыслить было невозможно. Затем они — вне строгой последовательности — стали возвращаться вновь. Это очень похоже на медленный переход от безумия к способности размышлять спокойно и объективно. Младенец учится быть "цивилизованным", развиваясь из ребенка во взрослого. Подозреваю, что тот же процесс происходит еще раз в ходе адаптации к Локалу II. Если взросление не состоялось во время физической жизни, то оно становится задачей номер один после смерти.
Сказанное означает, что области Локала II, наиболее "близкие" к физическому миру (по частоте вибраций?), в основном населены безумными или почти безумными существами, обуреваемыми эмоциями. В основном, похоже, так и есть. В их число входят как живые, но спящие или одурманенные наркотиками и потому находящиеся вовне, во Втором Теле, так и уже "умершие", но еще эмоционально возбужденные.
Для подтверждения первого имеются доказательства, второе представляется вероятным.
Едва ли нужно объяснять, что эта близлежащая область не самое приятное место. На этом уровне, или плане, вам придется находиться до тех пор, пока вы не научитесь большему. Я не знаю, что происходит с теми, кто не способен научиться. Возможно, они остаются там навсегда. Как только вы выходите из физического тела во Второе Тело, вы оказываетесь на границе этой ближайшей к нам части Локала II. Именно здесь встречаются всевозможные свихнувшиеся личности и одушевленные существа.
Если для новичков и существует какой-нибудь защитный механизм, то мне он остался неизвестен. Только осторожным, а порой вызывающим ужас экспериментированием мне удалось научиться искусству, или приемам, прохождения человека через эту область. Я до сих пор в точности не знаю всех моментов процесса научения этому, и потому описываю лишь наиболее очевидные. Впрочем, каким бы ни был этот процесс, в течение нескольких лет я совершал такие переходы без особых затруднений.
За исключением мучителей и некоторых явных конфликтов, о которых речь впереди, ближние обитатели Локала II движимы прежде всего стремлением к сексуальной разрядке во всех ее проявлениях. Если посмотреть на это как на продукт цивилизации недавнего прошлого, то желание, в том числе как "живых", но "спящих", так и "умерших", удовлетворить эту подавленную первостепенную потребность становится вполне понятным. Характерным для всех обретающихся в этой близлежащей области является понимание сексуальности прежде всего в физически-телесных проявлениях. Представление или знание о половом влечении, как оно манифестируется в более удаленных частях Локала II, отсутствует. Из-за замедленной реакции, воспитанной нашей культурой, порой трудно избежать участия в этом, поскольку ответ следует автоматически. Будем надеяться, что контролю над этим фактором можно научиться.
Подобное притягивает подобное.
До сих пор ни в одном из экспериментов мне не приходилось наблюдать процесс смерти. Однако есть основания предполагать, что жизнь в привычном нам физическом мире имеет — в виде определенной формы бытия — свое продолжение в Локале II.
Случаи, по своему смыслу повторяющие приводимый ниже и происходившие со мной на протяжении последних двенадцати лет, возможно, объясняются и как-то иначе, но пока более подходящего объяснения не находится.
Однажды, едва я вышел из физического тела, как тут же ощутил настоятельную потребность отправиться "куда-то". Уступая этому влечению, я переместился, кажется, на довольно короткое расстояние и внезапно остановился в какой-то спальне. В постели лежал мальчик, он был один. Возраст — лет десять-одиннадцать.
Я не то чтобы "видел" его, пожалуй, тут работало (теперь уже ставшее привычным) внутреннее восприятие. Мальчик был одинок, напуган и, кажется, болен. Какое-то время я побыл с ним, пытаясь утешить его, а когда он наконец успокоился, ушел, пообещав вернуться. В физическое тело вернулся без происшествий, так и не имея понятия, где же я был.
Через несколько недель, когда я снова вышел из физического тела и уже было сконцентрировался на определенном месте назначения, тот же самый мальчик появился в поле моего зрения. Увидев меня, он приблизился. Он был растерян, но не напуган.
Подняв на меня взгляд, он спросил: "Что мне делать теперь?". Я сразу не нашелся, что ответить, поэтому просто положил руку ему на плечо и в знак утешения пожал его. "Кто я такой, — подумалось мне, чтобы в этот, по всей видимости, решающий момент наставлять его или указывать путь?" "Куда мне идти?" — как-то совсем буднично спросил он. Я дал ответ, казавшийся в тот момент единственно логичным.
Я сказал, чтобы он подождал на том месте, где находится, что скоро за ним придут его друзья и отведут, куда нужно.
Кажется, ответ удовлетворил его, и я приобнял его рукой за плечи. Затем я ощутил сигнал от своего физического тела и занервничал. Похлопав его по плечу, я удалился. Вернувшись в физическое тело, я обнаружил, что от лежания в неудобной позе у меня затекла шея. Я устроился поудобнее, и смог еще раз выйти во Второе Тело, чтобы поискать мальчика. Но он исчез, по крайней мере, я его не нашел.
Интересный момент: на следующий день в газете появилось сообщение о смерти, после продолжительной болезни, десятилетнего мальчика. Он умер незадолго до того, как я начал свой эксперимент. Я долго размышлял, под каким бы благовидным предлогом познакомиться с его родителями, чтобы получить дополнительное подтверждение и, быть может, утешить их в горе, но так ничего и не придумал.
Только после того, как пройдешь этап "грубых эмоций", получаешь возможность принять участие в бесконечно разнообразных, но явно организованных видах деятельности в Локале II. Убедить другого в "реальности" этой нефизической вечности невозможно. Как справедливо утверждалось многими на протяжении веков, это нужно испытать.
Самое важное: обитатели многих посещенных мною мест — "еще люди". Разные в зависимости от среды, но еще с человеческими (доступными пониманию) свойствами.
Во время одного из визитов я попал в какой-то сад с тщательно ухоженными цветами, деревьями и травой, очень похожий на большой парк отдыха, весь пересеченный дорожками, вдоль которых стояли скамьи. Сотни мужчин и женщин прогуливались по дорожкам или сидели на скамьях. Одни были совершенно спокойны, другие слегка встревожены, большинство же выглядели изумленными, пораженными и совершенно сбитыми с толку. Казалось, они неуверенны и не понимают, что им делать и что с ними будет дальше.
Каким-то образом я догадался, что это — место встречи, где вновь прибывшие ожидают друзей или родственников. Отсюда, с этого Места Встречи, друзья должны забрать каждого новичка и отвести туда, где ему "надлежит быть". Я не смог найти никакой зацепки, чтобы задержаться там подольше (ни одного из находившихся там я не знал даже отдаленно) и поэтому вернулся в физическое тело.
В другой раз я намеренно отправился в Локал II с исследовательской целью в надежде найти ответ на один интересующий меня вопрос. Отделившись от физического тела и выйдя во Второе Тело, я начал стремительно двигаться, концентрируясь на мысли: "Хочу попасть туда, где находятся представители высшего разума".
Продолжая концентрироваться, я быстро мчался через, казалось, бесконечную пустоту. Наконец, я остановился. Передо мной расстилалась узкая долина, выглядевшая во всех отношениях совершенно обычно. Там находились мужчины и женщины в темных одеяниях до пят. На этот раз я почему-то решил поступить по-другому. Я приблизился к группе женщин и спросил, не знают ли они, кто я такой? Они были очень вежливы и отнеслись ко мне с глубоким уважением, но ответили отрицательно. Я отошел от них и задал тот же вопрос мужчине в монашеском одеянии, чье лицо казалось мне смутно знакомым.
— Да, я вас знаю, — ответил он.
В его отношении ко мне чувствовалось глубокое понимание и дружба. Я спросил, а знаю ли я, кто я на самом деле? Он посмотрел на меня так, как смотрят на старого доброго друга, страдающего потерей памяти.
— Узнаете, — сказал он и мягко улыбнулся.
Я спросил, знает ли он, кем я был в последний раз? Мне хотелось, чтобы он назвал имя.
— В последний раз вы были монахом в Кошоктоне, штат Пенсильвания, - ответил он.
Мне стало нехорошо, и я с извинениями удалился, вернувшись в физическое тело.
Недавно один мой приятель, католический священник, взял на себя труд выяснить вероятность моего монашества в прошлой жизни. К моему изумлению и его радости, поблизости от Кошоктона и в самом деле нашелся захолустный монастырь. Он предложил мне съездить с ним туда, но у меня не нашлось времени (или смелости).
Быть может, как-нибудь потом...
Я мог бы рассказать еще множество подобных случаев, и в малой степени не описав масштабности и глубины Локала II. Несколько раз я попадал на группу, одетую в какую-то униформу, работавшую со сложным техническим оборудованием. Они назвались "Ударной Армией" (так, по крайней мере, интерпретировал сказанное мой разум). Их были сотни, каждый ждал "задания". Своей цели они не раскрыли.
В другой раз я оказался в хорошо организованном городе, где мое присутствие сразу же было истолковано как враждебное. Только благодаря тому, что я, пытаясь ускользнуть, убегал, прятался и наконец поднялся в воздух, мне удалось избежать "пленения". Я так и не знаю, что за угрозу я для них представлял?

Предыдущая страница 5 Следующая страница


Путешествия вне тела 6

Еще более явные проявления агрессивности свидетельствуют, что Локал II — место не только безмятежности и бесконфликтности. В одно из посещений ко мне пристал какой-то одетый в обычную одежду мужчина. Насторожившись, я решил подождать, что он будет делать.
— Ты помнишь Аррозио Ле Франке? — бесцеремонно спросил он. Все еще настороже, я сказал "нет".
— Подумай и наверняка вспомнишь, — решительно заявил мужчина.
В его поведении была скрыта угроза, и мне стало не по себе. Я ответил, что совершенно точно не помню никого с таким именем.
— А ты вообще кого-нибудь там внизу знаешь? — спросил он.
Не успел я сказать "нет", как вдруг обмяк, а мужчина схватил меня. Он держал меня за одну руку, и я почувствовал, что за другую меня берет еще кто-то. Вдвоем они потащили меня в направлении чего-то похожего на три ярких пятна света.
Сопротивляясь, я наконец вырвался и догадался применить сигнал "назад — в физическое тело". Я стал быстро удаляться и скоро оказался в своем физическом теле у себя в офисе. Хочется думать, что меня приняли за кого-то другого.
Вот еще одно посещение, окрашенное во вполне "человеческие" тона. Я оказался не в каком-то определенном месте, а просто в чем-то сером и размышлял, что делать дальше, когда ко мне приблизилась какая-то женщина.
— Я из ... церкви и пришла помочь вам, — спокойно сказала она.
Она подошла ближе, и я сразу почувствовал сексуальное вожделение, исходящее от нее, но сдержался, решив, что такого рода помощь ... церковь едва ли оказывает.
Но я ошибся.
Когда мы закончили, я поблагодарил ее и тут, обернувшись, заметил какого-то мужчину, стоявшего поблизости и наблюдавшего за происходящим. Громко, с едкой насмешкой он "сказал": "Значит, теперь ты готов постигать тайны вселенной?" Чтобы скрыть свою растерянность, я спросил, кто он такой?
— Альберт Матер! — почти прокричал он. При этом мне показалось, что этим именем он назвал меня.
— Надеюсь, ты готов, — в гневе повышая голос, продолжал он, – потому что никто не потрудился сказать мне, когда я туда вернулся.
Остальное я не расслышал — все заглушил рев, похожий на помехи в радиоприемнике.
Я удалился подальше от его гневных излияний и благополучно вернулся в физическое тело. Наводя справки по самым солидным историческим источникам, я не обнаружил сведений ни о каком Альберте Матере (долгий "а"). К священнику Коттону Матеру, жившему в XVIII веке, он, похоже, отношения не имеет.
Другие встречи в Локале II, как можно судить по описаниям в этой книге, были дружественнее. В большинстве случаев никакой закономерности, позволяющей догадаться, почему я попадаю в ту или иную ситуацию, не прослеживается. Может быть, в конце концов она прояснится.
Два необычных повторяющихся феномена следует упомянуть при описании этой области. Порой во время путешествия движение, обычно быстрое и плавное, прерывается чем-то вроде мощного ураганного порыва в том пространстве, через которое движешься. Неуправляемая сила, словно лист в бурю, сносит тебя, беспорядочно, вверх тормашками швыряет из стороны в сторону. Двигаться поперек этого потока невозможно, сделать ничего нельзя, остается только отдаться ему. В конце концов тебя сносит к краю течения, и, невредимый, ты выпадаешь из него.
Сравнить это явление не с чем, но ощущение такое, что оно, скорее, естественного, нежели искусственного, происхождения.
Второй феномен — это надпись на небе. Я видел ее пять или шесть раз, путешествуя в сопровождении "Помощников". Это неправдоподобный набор примитивных символов, вытянутых дугой прямо через одну из областей Локала II. Каждый проходящий через эту местность должен обойти этот барьер, ибо он прочен, недвижим, неколебим.
Символы, насколько я мог разобрать их при помощи своего "зрения", представляют собой грубые, схематичные изображения мужчины, пожилой женщины, дома и что-то вроде алгебраического уравнения. Только от одного из "Помощников" мне удалось узнать историю этой надписи. Он поведал ее с усмешкой, почти извиняющимся тоном.
Вроде бы в незапамятные времена некая очень богатая (по каким стандартам, непонятно) и могущественная женщина захотела получить ручательство, что ее сын попадет на небо. Церковь вызвалась гарантировать это при условии, что она заплатит церкви огромную сумму денег (так!). Женщина условие выполнила, но сын ее на небо так и не попал. Пылая гневом и жаждой мести, она потратила все свое оставшееся состояние и власть, чтобы поместить на небесах надпись, которая во веки веков напоминала бы каждому, увидевшему ее, о непорядочности и мошенничестве данной конкретной церкви.
Дело удалось. Имена женщины, сына и церкви затерялись в глубине веков. А надпись осталась вопреки усилиям многих поколений ученых сбросить ее или уничтожить.
Источник причиняемого этой надписью неудобства и некоторого затруднения отнюдь не в поисках какой-то злокозненной секты, а в том, что убрать ее не под силу никому! Поэтому все научные исследования в этой части Локала II по необходимости должны включать эту надпись в предмет обучения. Это очень похоже на то, как если бы кто-то искусственно создал между кобальтом и медью новый элемент. Если вы занимаетесь химией, вы просто не можете игнорировать его, сколь бы "странным" он ни был. Другая аналогия: если бы существовала огромная искусственно созданная луна и науке было бы не под силу убрать ее, всем астрономам волей-неволей пришлось бы признать ее в своих лекциях в качестве общепризнанного факта.
Вот такую историю мне рассказали.
Величайшая трудность заключается в неспособности сознающего разума, приспособленного к условиям физического мира, принять существование бесконечного Локала II. Молодые западные науки о разуме склонны отрицать его существование.
Наши религии говорят о нем расплывчато, с искажениями и отвлеченно. Официальная наука выступает против, и не может зафиксировать его своими измерительными приборами.
Больше всего препятствует Барьер. Почему он существует, доподлинно неизвестно никому, по крайней мере на Западе. Это тот же самый экран, который, когда мы пробуждаемся от сна, опускается, блокируя наше последнее сновидение, т. е.
память о нашем посещении Локала II. Это совсем не значит, что каждый сон есть результат визита в Локал II. Но некоторые из них вполне могут представлять собой трансляцию пережитого там.
Трансляция — символизация пережитого в Локале II — совсем не обязательно является частью Барьера. Это, скорее, попытка сознания интерпретировать факты сверхсознания, лежащие за пределами постижения и воображения. Наблюдения во Втором Теле в Локале I (Здесь-Теперь) доказали, что самые заурядные события или действия сплошь и рядом интерпретируются ошибочно, особенно когда они вырваны из контекста. Локал II, среда для сознания совершенно незнакомая, дает гораздо больший простор для ошибочных истолкований. Я подозреваю, что многие, большинство или даже все люди время от времени во сне посещают Локал II. Зачем это нужно, я не знаю. Возможно, когда-нибудь наши науки о живом разгадают эту тайну и для человечества начнется новая эра. С ее наступлением возникнет совершенно новая наука, основанная на фактах Локала II и нашем отношении к этому удивительному миру.
Когда-нибудь... Если у человечества хватит терпения дождаться.
6. ОБРАТНЫЙ ОБРАЗ
Парадоксально, но современные ученые гораздо легче примирятся с возможностью существования области, именуемой здесь Локал III, чем признают Локал II. Почему?
Да потому, что она согласуется с новейшими открытиями в физике, с крохотными фактиками, добытыми ими в ходе экспериментов по бомбардировке материи с помощью ускорителей, циклотронов и т. д.
Чтобы познакомить вас с Локалом III, лучше всего просто привести из дневниковых записей описания наиболее значимых экспериментов, с ним связанных.

5/ХI-58 г. После полудня.
Вибрации наступили быстро и легко и не причиняли никакого неудобства. Когда они усилились, попробовал подняться вверх, выйдя из физического тела, но безрезультатно. Какую бы мысль или комбинацию мыслей ни пробовал применить, никак не мог сдвинуться с места. Тут на память пришел прием вращения (как будто просто переворачиваешься в постели). Начал переворачиваться и сообразил, что физическое тело вместе со мной не перевертывается. Медленно пошевелился и через мгновение оказался "лицом вниз", т. е. в положении, прямо противоположном положению моего физического тела. Стоило мне произвести этот поворот на 180° как в тот же момент появилась дыра (никакое другое определение не подходит).
Органами чувств это воспринималось как нечто вроде дыры в стене, толщиной фута в два (60 см), расположенной отвесно и простирающейся бесконечно во всех направлениях. Контур дыры в точности соответствовал форме моего физического тела. Потрогал стену — на ощупь ровная и твердая. Края дыры оказались довольно шершавыми. (Ощупывание проводилось нефизическими руками.) По ту сторону через дыру виднелась сплошная тьма, но не та, какая бывает в темной комнате. Она вызывала ощущение бесконечного расстояния и пространства, словно смотришь через окно в бескрайнюю даль. Казалось, будь мое зрение поострее, я бы, пожалуй, разглядел ближние звезды и планеты. Общее впечатление: передо мной – глубокий, открытый космос за пределами Солнечной системы, невероятно далеко от нее.
Потихоньку влез в дыру, держась за ее стенки, и осторожно высунул голову — ничего. Ничего, кроме тьмы. Ни людей, ничего материального. Поспешно нырнул обратно — слишком уж все это было странно. Совершил поворот на 180°, почувствовал, как соединяюсь с физическим телом. Сел. Яркий дневной свет — все такое же, как и перед выходом, несколько минут назад. Но это по ощущению, на самом деле прошел час пять минут!

18/ХI-58 г. Вечер.
Вибрации — сильные, больше ничего. Снова решил попробовать вращение – сработало, и я медленно повернулся на 180°. Появилась стена с дырой, за ней — тьма. На этот раз я был осторожнее. С опаской просунул во тьму руку. И тут, к моему изумлению, чья-то рука пожала ее! По ощущению – обычная человеческая рука, теплая на ощупь.
Сразу после рукопожатия быстро отдернул руку назад. Затем снова медленно просунул ее в дыру. Опять рукопожатие, но на этот раз та рука вложила в мою визитную карточку. Вытащив руку, "взглянул" на карточку. Там был указан вполне конкретный адрес. Вернув карточку через дыру и еще раз обменявшись рукопожатием, вытащил руку, совершил обратный поворот в нормальное положение, соединился с физическим телом и сел. Чрезвычайно удивительно. Надо сходить по этому адресу на Бродвей (если это в Нью-Йорке).

5/ХII-58 г. Утро.
Снова совершил поворот и снова обнаружил дыру. Все еще с некоторой настороженностью приблизился к ней и на этот раз просунул туда сразу обе руки.
Тут же две другие руки крепко пожали их. Затем впервые за все время моего экспериментирования меня окликнули по имени. Чей-то голос, женский, тихий, низкий, настойчиво (словно кто-то пытался разбудить меня, стараясь не очень напугать при этом) позвал: "Боб! Боб!". Сначала я испугался, затем справился с собой и, по своей всегдашней привычке к определенности, спросил: "Как вас зовут?" Мои "слова" вызвали нечто вроде оживленного движения или действия (ассоциация: рябь, плеск, шум от камня, брошенного в тихое озеро или пруд).
Голос снова произнес мое имя, а я повторил свой вопрос. При этом руки продолжали держать мои.
Чтобы убедиться, что я в полном сознании и на самом деле каким-то образом говорю слова правильно, я вытащил руки из дыры, повернулся на 180°, соединился с физическим телом, сел (физически) и вслух задал тот же вопрос. Удостоверившись, снова лег, перевернулся и произнес свой вопрос в дыру. Никакого ответа.
Продолжал попытки, пока не почувствовал, что вибрации ослабевают и я уже не в силах поддерживать это состояние. Тогда я перевернулся и вновь оказался в физическом теле, в полной норме.

27/ХII-58 г. Вечер.
Вызвав у себя вибрации, снова, как и ожидал, обнаружил дыру. Набравшись смелости, медленно просунул туда голову. В тот же момент услышал удивленный голос, кто-то в крайнем возбуждении произнес: "Иди-ка сюда, быстро! Смотри!". Я никого не увидел (возможно, потому, что глаза мои были закрыты — чтобы удержать эффект вибрации, для чего необходимо отключение от физического зрения).
По-прежнему — тьма. Тот, к кому обращались, очевидно, не подошел, поэтому голос позвал снова, настойчиво и возбужденно. Вибрации стали ослабевать, я вылез из дыры, перевернулся и благополучно очутился в физическом теле.

15/I-59 г. После обеда.
Вибрации наконец наступили, и я перевернулся, чтобы еще раз осмотреть дыру. Она оказалась на месте, под углом 180°. Просунув туда руку, я слегка занервничал.
Чтобы снять напряжение, мысленно улыбнулся и расслабился, сказав себе: "Ладно, что бы там ни было — рука, когти или лапа, я настроен дружески". Тут чья-то рука взяла мою и пожала, я ответил рукопожатием. С той стороны отчетливо ощутил дружественность. С некоторым затруднением перевернувшись, вернулся в физическое тело. От возбуждения забыл и о переворачивании, и о сигнале "назад в норму!".

21/I-59 г. Вечер.
Для начала решил еще раз поэкспериментировать с дырой. Переворачивание прошло гладко — после наступления вибраций. Глубоко засунул одну руку в дыру. Когда стал просовывать вторую, что-то острое, наподобие крюка, впилось мне в ладонь.
Потянул руку назад — впилось еще глубже. Наконец вытащил, слегка ошарашенный.
Ощущение, будто "крюк" прошел через руку насквозь. Было не то чтобы больно, скорее, неприятно. Перевернулся в физическое тело и осмотрел, физически, правую руку. Ни следов, ни ощущений — никаких (хотя не покидало чувство, что какое-то проникновение имело место).

25/I-59 г. Вечер.
Еще один эксперимент с дырой. Тип вибраций — тот же, переворачивание на 180°.
Опять осторожно просунул руку. Чья-то рука (не крюк!) снова взяла ее и крепко сжала. Затем она переложила ее в свою вторую руку. Я медленно разжал эту вторую руку и ощупал ее повыше. Кисть совершенно определенно имела продолжение — локоть и плечо. Я уже собирался продолжить обследование, но тут вибрации стали слабеть, я вытащил руку назад и перевернулся в физическое тело. Никаких признаков необходимости возврата в физическое не было — ни затекших рук или ног, никаких шумов. Вероятно, причиной возвращения стал какой-нибудь одиночный звук.

5/II-59 г. После обеда.
Пожалуй, моя осторожность относительно дыры оправдана. Прошел обычную последовательность приемов, вибрации, переворачивание на 180°, просунул в дыру руку и сначала ничего не почувствовал. Сунул глубже, и вдруг — ощущение такое, словно рука окунулась в заряженный электричеством кипяток (наиболее точное сравнение). Быстро отдернул руку, перевернулся и сел физически. Физическая рука онемела, и ее покалывало. Судя по положению моего тела, затечь она не могла.
Минут через двадцать онемелость и покалывание постепенно исчезли.

15/II-59 г. После обеда.
Экспериментировал с вертикальным входом и выходом, затем перевернулся к дыре.
Набравшись смелости, одним рывком проскочил через нее, словно пловец, ныряющий через отверстие под водой. Ощупал другую сторону, стена оказалась похожей на "мою". Попробовал "посмотреть", но вокруг по-прежнему — ничего, лишь глубокая тьма. Решив выяснить все раз и навсегда, оттолкнулся от дыры и применил вытягивание в направлении, прямо противоположном дыре.
Сначала двигался медленно, но вскоре движение резко ускорилось. Стал двигаться еще быстрее, но ощущение трения среды о тело было весьма слабым. Двигаясь, похоже, с очень высокой скоростью, все ждал и надеялся "попасть" куда-нибудь.
Спустя очень долгое, как мне показалось, время забеспокоился. Все еще ничего не "видел", ничего не ощущал. Наконец занервничал. Стало страшно, что так можно и заблудиться. Притормозил, остановился, развернулся и вытянулся в обратном направлении — к дыре. Обратный путь занял столько же времени. Уже было совсем забеспокоился, когда наконец увидел впереди вверху свет, идущий из дыры. Нырнул в нее, выбрался, перевернулся и сел физически. Время отсутствия — три часа пятнадцать минут!

23/II-59 г. Вечер.
Дыра обитаема! Сегодня вечером (в семь тридцать) после наступления вибраций перевернулся на 180° и на этот раз без особого колебания пролез через дыру и встал. Тут же почувствовал присутствие кого-то, стоящего рядом со мной. Я не то чтобы видел его (впечатление такое, что это мужчина), а, скорее, ощущал его присутствие. Совершенно безотчетно — даже теперь, вспомнив весь эпизод в спокойной обстановке, не могу понять, почему я это сделал — в порыве благодарности я упал перед ним и разрыдался. Спустя мгновение успокоился, осторожно попятился, вернулся назад в физическое и сел. Кто это был? И почему я реагировал так эмоционально?

27/II-59 г. Вечер.
Померившись получить дополнительные ответы (или хотя бы один), после наступления вибраций перевернулся на 180° и целенаправленно пролез через дыру. По-прежнему черно и темно, но не неприятно, никаких рук, ничьего присутствия. Под ногами почувствовал что-то твердое, поэтому приложил большие усилия, чтобы открыть глаза и "видеть". Получилось, и я увидел всю картину целиком. Я стою рядом с какой-то постройкой (похожей, скорее, на сарай, чем на дом) на открытом пространстве наподобие луга. Я думаю, не взмыть ли мне в небо (светло-светло-голубое, безоблачное), но, кажется, не могу оторваться от земли.
Может быть, здесь я обладаю весом. Примерно в сотне футов (30 м) от меня — что-то похожее на приставную лестницу, подхожу ближе и понимаю, что это какая-то специальная башня футов десяти (3 м) высотой. Словно птица, которой нужно место для взлета, забираюсь на вершину башни, отталкиваюсь для полета и тут же с глухим стуком падаю на землю! Должно быть, так чувствует себя птица с подрезанными крыльями. Встал на ноги и тут только понял, как по-дурацки я себя веду. Ведь я не проделал все необходимые приемы. Они обязательны даже "здесь". Я поднял вверх руки, распрямил ладони, вытянулся и легко взмыл вверх. Медленно перемещаясь над лугом, я с удовольствием разглядывал панораму, как вдруг что-то пролетело мимо меня. Я едва успел обернуться и заметить, как это нечто устремилось к стене с дырой. Почему-то испугавшись, как бы оно не проскочило на ту сторону и не заняло мое тело, я на лету развернулся и нырнул в дыру. Тут же с опозданием сообразил, что то, что я принял за дыру, на самом деле оказалось окном строения, — влетев через него, я очутился в темноте. Пошарив вокруг, обнаружил края дыры. Пролез через нее, перевернулся и сел физически.
Все было в порядке: место то же самое, ход времени не нарушен, так что я вернулся благополучно! Вибрации были еще сильны, поэтому перевернулся на 180°, пробрался через дыру и вышел на яркий свет. Приглядываясь на этот раз повнимательнее, заметил двух человек – мужчину и женщину, сидящих на стульях поблизости от строения. Вступить в контакт с мужчиной мне не удалось, но женщина (подробнее о ее физическом облике сказать ничего не могу), кажется, понимала, что я здесь нахожусь. Я спросил ее, а знает ли она кто я, но ничего кроме ощущения понимания с ее стороны не уловил. Вибрации начали спадать, я повергнул назад, нырнул в дыру, перевернулся и сел. Общая длительность всего эпизода — сорок минут.

Что можно сказать об этих экспериментах? При поверхностном взгляде, они, как минимум, представляют собой еще один образчик необычной галлюцинации. Как максимум, можно сделать вывод, что они имеют тенденцию к развитию.
Во-первых, в письменных источниках, описывающих такого рода опыты, ничего подобного не сообщается. Ведь это не самопроизвольные инциденты, а сознательно спланированные и систематически повторяемые эксперименты. В этом отношении они, по-видимому, уникальны.
Во-вторых, повторение эксперимента достигалось по следующей формуле: 1) вызывание состояния "вибрации", за чем следовали 2) переворачивание на 180° и 3) появление "дыры". Эксперимент выполнялся не один раз, а по крайней мере одиннадцать.
Переворачивание на 180° наводит на интересные соображения. Мысль о "выходе из фазы" и явно идентичное смещение до полной противоположности заслуживают внимания физиков. Исследования фазовых переходов волн, примененные к данному случаю, могут привести к созданию плодотворной теории.
Тьма в дыре, по всей видимости, следствие ограниченности моего "зрения". Еще в начале экспериментирования я понял, что для удержания состояния вибрации зрение необходимо ограничивать, и стал делать это сознательно. Видимо, этим объясняется, что, когда я решил попробовать видеть, у меня это получилось. Было бы интересно попытаться использовать зрение во время долгого исследовательского "полета". Многое можно было бы узнать.
Случаи с "руками" не поддаются объяснению. Предположение, что первый контакт с рукой обусловлен какими-либо внешними обстоятельствами или (само)внушением, ничем не подтверждается. Что касается второго и последующих случаев такая причина не исключена. Но это никоим образом не снижает значимости первого из этих эпизодов. Визитную карточку с адресом можно отнести к разряду воспоминания из прошлого, ассоциировавшегося с рукопожатием при знакомстве. Что значит "впившийся" в руку "крюк", так и непонятно.
Окликание по имени при других обстоятельствах не представляет собой чего-то необычного. Имеются многочисленные описания подобных голосов, непонятно откуда звучащих как во время бодрствования, так и во сне. На этот счет существуют различные психологические теории, но все они дают лишь частичное объяснение.
Самое интересное из всего — это то, что некто другой явно обнаружил мое проникновение в дыру. Если верить опубликованным описаниям других экспериментов, то проникновение в "дыру" наблюдалось ими, или их разумом, с некоторого расстояния. Если мои опыты имеют ту же структуру, то момент времени в них должен быть идентичным. Однако доказать это невозможно.
Моя эмоциональная реакция на встречу с Некто имеет много общего с мистическим переживанием. Знаменательно, что меня охватило чувство благоговейного экстаза, вызвавшее эмоциональную разрядку.
Все это оказалось только началом, за которым последовала целая серия экспериментов с устойчиво повторяющимися результатами, не поддающимися никакому историческому объяснению. Однако разум, жаждущий познания, не может позволить себе оставить без обобщения опыт, списав его на галлюцинацию.
Локал III, в общем и целом, оказался физически-материальным миром, почти идентичным нашему. Природная среда — та же самая. Там есть деревья, города, люди предметы и все прочее, присущее достаточно цивилизованному обществу. Имеются жилища, семьи, бизнес, люди работают, чтобы обеспечить себя. Есть дороги, по которым ездят машины. Есть и железные дороги с поездами.
Теперь что касается "почти". Поначалу я думал, что Локал III – просто какая-то часть нашего мира, неизвестная как мне, так и другим. Такое именно впечатление она производила. Однако более тщательный анализ показал, что это не может быть ни настоящим, ни прошлым нашего физически-материального мира.
Техническое развитие — причудливое. Совершенно нет электрических приборов.

Предыдущая страница 6 Следующая страница


7 Роберт Монро

Электричество, электромагнетизм и все с ними связанное отсутствует. Нет электрического света, телефона, радио, телевидения, электрической энергии.
Не удалось обнаружить ни двигателей внутреннего сгорания, ни бензина или нефти в качестве источника энергии. Вместо них используется механическая энергия.
Внимательный осмотр одного из локомотивов, тащившего состав из старомодного вида пассажирских вагонов, показал, что он приводится в движение паровым двигателем.
Вагоны, похоже, были из дерева, а локомотив — из металла, по виду он отличался от наших устаревших моделей. Ширина колеи гораздо меньше принятой у нас, меньше даже наших горных узкоколеек.
Мне довелось в деталях наблюдать обслуживание одного из локомотивов. Ни дрова, ни уголь для получения пара не применялись. Вместо этого из-под парового котла осторожно выкатывали похожие на баки контейнеры, отсоединяли их и увозили на маленькой тележке в здание с толстыми, массивными стенами. В верхней части контейнеров имелись трубкообразные выступы. Люди, выполнявшие эту операцию, работали с сугубой осторожностью, за особыми экранами, ни на минуту не ослабляя бдительности до тех пор, пока контейнеры не оказывались надежно помещенными в здание, а дверь за ними закрыта. Содержимое контейнеров было "горячим" — вследствие либо тепла, либо радиации. Действия обслуживающего персонала, похоже, говорят в пользу последнего.
Улицы и дороги отличаются от наших, но главным образом – размерами. "Переулок", по которому ходит транспорт, раза в два шире, чем у нас. Их автомобили гораздо больше наших по габаритам. Даже в самом маленьком имеется одна единственная скамья, где в ряд могут усесться человек пять-шесть. В самой распространенной модели крепится только кресло шофера, остальные сиденья, словно стулья в гостиной, расставлены по салону размерами примерно футов пятнадцать на двадцать (4.5 на 6 метров). Колеса без надувных шин. Управление осуществляется с помощью одного лишь горизонтального рычага. Источник движущей силы располагается где-то в задней части машины. Скорость невелика — миль пятнадцать-двадцать в час (25-30 км/ч). Дорожное движение неинтенсивное.
Существуют и механические средства передвижения — нечто вроде четырехколесной платформы, направляемой передними колесами при помощи ног. Специальный механизм передает энергию от поступательно-возвратных (как при качании насосом) движений рук на задние колеса. Это весьма похоже на выпускавшиеся когда-то детские "гребные вагончики" Такой транспорт используется для передвижения на короткие расстояния.
Обычаи и порядки отличаются от наших. Те немногие сведения, которые удалось собрать, позволяют сделать вывод, что историческое прошлое там иное — с иными событиями, именами, местами и датами. Хотя люди (по крайней мере, сознание воспринимает их как людей) этого мира, по-видимому, находятся на той же стадии эволюции, что и мы, техническое и социальное развитие не вполне совпадает с нашим.
Самое большое открытие ждало меня, когда, осмелев, я начал совершать длительные экспедиции в Локал III. Вопреки первоначальным данным тамошние обитатели не подозревали о моем присутствии, пока я не встретился и не "слился" с неким человеком, которого я могу охарактеризовать только как мое "Я", живущее "там".
Единственное объяснение, которое приходит мне в голову, сводится к следующему: полностью осознавая себя живущим и существующим "здесь", я оказался притянутым к очень похожему на меня человеку "того мира" и стал на непродолжительное время вселяться в его тело.
Когда это случилось, а это стало происходить автоматически каждый раз, когда я отправлялся в Локал III, я попросту брал себе его тело. При этом, когда я временно замещал его, его ментальное присутствие не ощущалось. Свои знания о нем, его занятиях, его прошлом я получал от его семьи и, по-видимому, откуда-то из банка памяти его мозга. Хотя я и знал, что я это не он, объективно я мог чувствовать эмоциональные стереотипы его прошлого. Можно только догадываться, в какое замешательство повергали его приступы амнезии, вызванные моими вторжениями. Некоторые из них, должно быть, причиняли ему немало неприятностей.
Вот его жизнь. "Тот" я во время моего первого вторжения был довольно одинок. Он не особенно преуспевал на работе (архитектор-строитель) и не отличался общительностью. По социальному происхождению он из тех, кого можно условно назвать низкооплачиваемыми, однако сумел закончить нечто вроде колледжа средней руки. В начале своей карьеры он провел много времени в большом городе на заурядной работе. Жил он на втором этаже дома гостиничного типа, на работу ездил автобусом. (К слову сказать, автобус очень широкий, в ряду по восемь сидений, находящихся за спиной у шофера и поднимающихся ярусом, так что пассажиры могут обозревать дорогу впереди.) Мое первое вторжение случилось как раз в тот момент, когда он выходил из автобуса. Водитель подозрительно взглянул на него, когда я попытался заплатить за проезд. Похоже, у них за это не платят.
Следующее вторжение пришлось на период душевного кризиса. "Тот" я встретил Ли, богатую молодую женщину с двумя детьми, мальчиком и девочкой, которым не было еще четырех лет. Ли — человек невеселый, тоскующий и отчасти ушедший в себя.
Она, похоже, пережила какую-то большую трагедию, как-то связанную с ее бывшим мужем, но в чем заключалась трагедия, неясно. "Тот" я встретил ее совершенно случайно и глубоко привязался к ней. Ее дети нашли в нем прекрасного товарища.
При первой встрече Ли лишь слегка заинтересовалась им, гораздо больше ей импонировали его внимание и теплота к детям.
Следующее вторжение случилось в тот момент, когда Ли и "тот" я объявили друзьям (ее друзьям) о своем намерении "пожениться" (там это понятие имеет слегка иной оттенок). Среди друзей это вызвало большой переполох, главным образом потому, что прошло всего тридцать дней (?) с того времени, как в жизни Ли случилось какое-то важное событие (развод, смерть мужа или какое-то физическое ухудшение).
"Тот" я был по-прежнему сильно увлечен ею, а она все так же печальна и погружена в себя.
Одно из более поздних вторжений состоялось, когда Ли и "тот" я жили в доме в почти сельской местности. Дом, с длинными прямоугольными окнами и очень широкими, словно у пагоды, карнизами, стоял на невысоком холме. На расстоянии ярдов триста от него холм огибала железная дорога — рельсы шли сначала справа по прямой, затем пересекали переднюю часть холма и заворачивали назад, налево. От самого крыльца и вниз по склону росла темно-зеленая трава. За домом располагался офис "того" я — однокомнатное строение, где он работал.
В этот раз Ли вошла в офис и подошла к столу в тот самый момент, когда я заменил "того" я.
— Рабочие просят разрешения взять кое-какие из твоих инструментов, — сказала она.
Я озадаченно взглянул на нее. Не зная, что сказать, я спросил, о каких рабочих она говорит.
— Конечно, о тех, что работают на дороге, — сказала она, еще не заподозрив ничего неладного.
Не успев сообразить, какие последствия это повлечет, я сказал, что на дороге никто не работает. Тут она пристально, с подозрением взглянула на меня. Я совершенно не знал, что делать дальше, поэтому покинул тело и через дыру вернулся назад.
Еще одно насыщенное событиями вторжение произошло, когда "тот" я создал свою лабораторию. Он был не вполне подготовлен для проведения задуманных исследований, но тем не менее решил, что в состоянии сделать какие-то новые открытия. Он снял (вероятно, благодаря состоянию Ли) огромное складское помещение, разделил его на маленькие отсеки и стал проводить какие-то эксперименты. В середине одного из них я заменил его в теле, но был не в состоянии определить, каков план его действий дальше. Именно в этот момент вошла Ли с гостями, главным образом чтобы показать, чего он достиг, работая в этом реконструированном здании. Я (в теле "того" я) стоял на месте и не мог ничего сказать в ответ на просьбу Ли рассказать гостям о том, чем я занимаюсь.
Несколько огорошенная, Ли увела пару в другую комнату. Я заколебался, следует ли "тому" мне пойти за ними? Я старался "ощутить" какой-нибудь из его поведенческих стереотипов, по которому он мог бы действовать в данном случае. Мне удалось понять лишь то, что он пытался разработать новые формы театральной постановки, оформления сцены, освещения, декораций — для того, чтобы придать просмотру пьесы характер крайне личного переживания. Лишь частично преуспев в его воспоминаниях, я, когда услышал, что Ли с гостями возвращаются, покинул его тело, дабы не осложнять его жизнь еще больше.
Другое вторжение случилось во время отпуска в горах. "Тот" я, Ли и двое детей ехали по извилистой горной дороге, каждый на своем механическом приспособлении, описание которого я уже давал. Я "вступил" неожиданно, в тот самый момент, когда они достигли подножия одного холма и начали подъем на другой. Не имея опыта обращения с этой штукой, я попробовал заехать на холм, но вскоре скатился с дороги и вляпался в небольшую кучу грязи. Остальные ждали, когда я снова выберусь на дорогу. Я пробормотал, что лучше было бы поехать другим путем.
Каким-то образом это подействовало на Ли, и она вдруг успокоилась. Почему — я не понял. (Уверен, что "тот" я понимал.) Я попробовал объяснить ей, что я совсем не тот, за кого она меня считает, но сообразил, что это только испортит дело. Тут я "ушел", вернувшись через дыру в свое физическое тело.
Во время последующих вторжений "тот" я и Ли уже не жили вместе. Он добился некоторого успеха, но какой-то его поступок оттолкнул ее. Оставшись в одиночестве, он постоянно вспоминал ее и глубоко сожалел о допущенной им слабости, которая рассердила ее. Как-то раз он случайно встретил ее в большом городе и умолял позволить навестить ее. Она сказала, что не против его прихода и посмотрит, стал ли он лучше. Она жила, по нашим понятиям, в квартире на третьем этаже жилого здания. Он обещал прийти.
К несчастью, "тот" я потерял или забыл адрес, который она ему дала, и во время моего последнего вторжения он был одинок и подавлен. Он был уверен, что Ли расценит потерю адреса как равнодушие с его стороны и еще одно доказательство его непостоянства. Он работал, но свободное время посвящал поискам Ли и детей.
Как все это понять? Если принять во внимание далеко не идиллическую ситуацию, то едва ли можно расценить это как бегство от реальности через подсознание. Не похоже это и на жизнь, которую хотелось бы выбрать, чтобы наслаждаться ею вместо другого. На сей счет можно строить только умозрительные предположения, при этом умозрениям такого рода придется иметь дело с концепциями, неприемлемыми с точки зрения современной науки. Однако такая жизнь, "двойная, но разная" может дать ключ к разгадке того, "где" находится Локал III.
Самое важное предположение, которое можно вывести из всего этого, состоит в том, что Локал III и Локал I (Здесь-Теперь) не одно и то же. Это можно заключить на основе различий в научно-техническом развитии. В этом отношении Локал III нас не опережает, пожалуй, даже наоборот. В нашей истории нет такой эпохи, когда бы наука находилась на уровне Локала III. Если Локал III — это ни известное нам прошлое, ни настоящее и ни вероятное будущее Локала I, то что же это? Это и не часть Локала II, где существует и действует одна лишь мысль.
Возможно, это память человечества или какая-нибудь иная, о земной физической цивилизации, существовавшей до начала известной нам истории. Возможно, это другой мир земного типа, расположенный в другой части вселенной, каким-то образом доступный при помощи ментальных манипуляций. Возможно, это антиматериальный дубликат нашего физического земного мира, где мы — те же сами, но вместе с тем и другие, связанные вместе, частичка к частичке, при помощи силы, выходящей за пределы нашего нынешнего разумения.
Д-р Леон М. Ледерман, профессор физики в Колумбийском университете, пишет: "Космологическая концепция существования, в буквальном смысле, антимира со звездами и планетами, состоящими из атомов антиматерии, представляющей собой отрицательно заряженные ядра, окруженные положительно заряженными электронами, полностью совместима с основными положениями физики. Это дает право высказать захватывающую идею о том, что в этих антимирах живут анти-люди, чьи антиученые, быть может, в этот самый момент радуются открытию материи".

POSTMORTEM

Любое допущение существования Второго Тела неизбежно влечет за собой вопрос, над которым человечество ломает голову с того самого дня, как научилось мыслить: продолжается ли наша жизнь после смерти? Существует ли жизнь по ту сторону гробовой доски? Наши религии отвечают: верь, надейся! Но для логического мышления, ищущего веских обоснований, позволяющих сделать четкий, однозначный вывод, этого недостаточно.
Я могу обещать лишь то, что буду максимально точным и объективным, насколько это возможно при описании столь, по сути своей, субъективного опыта. Быть может, ознакомившись с моими данными, вы сочтете их достаточно весомыми.
Д-ра Ричарда Гордона я впервые встретил в 1942 г. в Нью-Йорке. Он имел степень доктора медицины и был специалистом по внутренним болезням. Мы подружились, и он стал нашим семейным врачом. У него была обширная практика, сложившаяся за многие годы, а сам он обладал редким цинично-саркастичным чувством юмора. Он был приземленным реалистом, наделенным немалой практической мудростью. Во время нашей первой встречи ему было за пятьдесят, так что молодым я его не знал. Был он невысокого роста, худощавый, с прямыми светлыми волосами и наметившейся лысиной.
У д-ра Гордона были две бросающиеся в глаза характерные особенности. Судя по всему, он хотел прожить долго, и потому тщательно контролировал себя. Он специально ходил медленно, размеренным шагом. Спешил он только тогда, когда это было совершенно необходимо. Выражаясь точнее, он не ходил, а прогуливался — с заученным автоматизмом.
Вторая особенность. Когда к нему в офис приходил посетитель, он выглядывал из-за двери и пристально разглядывал его. Не говорил "привет!", не кивал головой, не делал знака рукой, а просто рассматривал, как бы желая сказать: "Что тебе нужно, черт побери!".
Хотя мы никогда об этом не говорили, нас связывали очень теплые и дружеские отношения. Такие вещи, как правило, не поддаются объяснению и не имеют рационального обоснования. Между нами было очень мало общего, если не считать того, что нам выпало жить примерно в одно и то же время.
Весной 1961 г. я навестил д-ра Гордона в его офисе, где он угостил меня обедом, приготовленным на бунзеновской горелке его санитаркой. Он выглядел усталым и озабоченным, и я не преминул высказаться на сей счет.
— Я себя неважно чувствую, — ответил он и тут же перешел на свой обычный тон. — Что тут такого! Разве доктор не может позволить себе заболеть хоть раз в жизни!
Я рассмеялся и посоветовал ему что-нибудь предпринять, ну, скажем, показаться своему домашнему врачу.
— Хорошо, — безучастно откликнулся он, а затем снова продолжил в своей манере, — но сначала я съезжу в Европу.
Я сказал, что это замечательно.
— Уже и билеты есть, — сказал он. — Мы ездили туда много раз, но теперь мне хочется посмотреть кучу всяких мест, где мы не были. А ты был в Греции или Турции, Испании, Португалии, Египте?
Я ответил, что не был.
— Знаешь, побывай обязательно, — сказал он, выставив вперед ногу. - Съезди при случае. Такие места нельзя пропустить. Я свой шанс упускать не собираюсь.
Я сказал, что постараюсь, хотя у меня и нет прибыльной практики, которая к тому же дожидалась бы, пока я вернусь из дальних вояжей. Он снова стал серьезным.
— Боб!
Я сделал паузу.
— Что-то мне не нравится мое самочувствие, — осторожно сказал он. - Не нравится... Послушай, почему бы вам с женой не съездить в Европу вместе с нами?
Поехать хотелось.
Д-р Гордон с женой отплыли в Испанию примерно через неделю. Никаких известий от них не было, и я полагал, что они загорают где-то на Средиземном море, когда через шесть недель позвонила миссис Гордон. В Европе доктор заболел, и им пришлось прервать свою поездку. Он отказался от лечения за границей и настоял на возвращении домой. Его мучили сильные боли, и он был сразу же помещен в больницу для диагностической операции.
У меня не было возможности навещать его в больнице, но через его жену я был осведомлен о его состоянии. Диагностическая операция прошла благополучно. Врачи обнаружили то, что и так подозревали, — рак брюшной полости в последней стадии.
Оставалось лишь постараться, насколько возможно, облегчить его участь. Из больницы ему было уже не выйти. По крайней мере, живым. Или еще точнее — физически живым.
Получив это известие, я почувствовал, что должен найти способ повидать д-ра Гордона. Теперь, как это бывает, когда вглядываешься в прошлое, мне все стало ясно. Я понял, что во время той нашей беседы у него в офисе он уже знал о своем состоянии. Ведь он был специалистом по внутренним болезням. К тому же вполне мог определить признаки и симптомы заболевания в своей личной лаборатории. Потому-то он так внезапно и отправился в Европу. Он просто хотел использовать свой последний шанс. И использовал.
Я ощутил настоятельную потребность поговорить с д-ром Гордоном. За все время наших бесед я ни разу не разговаривал с ним о своих "фантастических способностях" и о том, что со мной происходит. Пожалуй, я боялся, что он закинет голову, рассмеется и пошлет меня к своему сыну-психиатру.
Теперь дело другое. Он оказался в ситуации, где я, возможно, мог ему пригодиться. Я не знал, каким именно образом мой опыт может оказаться ему полезен, но был глубоко убежден, что это так.
Снова и снова я предпринимал попытки повидать д-ра Гордона, не к нему не пускали никого, кроме жены. Наконец, я обратился к миссис Гордон с просьбой помочь устроить свидание с ним. Она объяснила, что из-за сильнейших болей большую часть времени его держат в состоянии глубокой наркотизации. Поэтому в ясном сознании он бывает очень редко. Ее он обычно узнает только по утрам, да и то не каждый день. Не вдаваясь в подробности, я сказал ей, что мне нужно сообщить ему одну важную вещь. Несмотря на свое горе она, кажется, поняла, что я хочу сказать нечто большее, чем просто слова дружеского утешения. Женская интуиция подсказала ей выход. "А может, написать ему письмо, – предложила она. — Я его передам". Я ответил, что боюсь, он будет не в состоянии прочесть его. "Если вы напишете, я прочту, когда он будет в сознании настолько, чтобы понимать".
Так мы и сделали. Каждый раз, когда он приходил в сознание, она снова и снова перечитывала ему мое письмо. Уже после она сказала мне, что делала это не по своей инициативе, а по его просьбе. Значит ли это, что он хотел прочно усвоить что-то из моего письма?
Узнав об этом, я почувствовал глубокое сожаление. Может быть, заговори я с ним на сей счет раньше, он и не стал бы смеяться. Если бы у меня хватило духу обсудить с ним свои "похождения", это могло бы принести большую пользу нам обоим. Ниже приводятся выдержки из моего письма к д-ру Гордону, относящиеся к сути интересующего нас вопроса.
"... Вы помните все анализы и обследования, которые проводили, когда я обратился к Вам с некоторыми своими опасениями. Так вот, именно тогда все это и началось. Теперь, когда Вы на какое-то время оказались в больнице, можете попробовать это сами и сами сделать вывод. Таким образом, я совсем не прошу верить мне просто на слово. Вам будет чем заняться, пока Вы выздоравливаете.
Прежде всего, как бы это ни противоречило Вашему опыту, Вам придется допустить возможность того, что Вы можете действовать, мыслить и существовать без ограничений, налагаемых физическим телом. И не просите Вашу жену направить меня к Вашему сыну-психиатру. С помощью одного только Фрейда эту проблему не решить. К тому же Ваш сын и без меня зарабатывает достаточно.
Во время наших с Вами бесед мне казалось неуместным поднимать этот вопрос. Но раз уж Вы оказались прикованным к постели, постарайтесь отнестись к этому достаточно серьезно. Это может пригодиться Вам впоследствии, и, я надеюсь. Вам удастся открыть нечто такое, что ускользнуло от меня. Все зависит от того, сможете ли Вы, валяясь на больничной койке, тоже развить в себе способность "покидать" свое физическое тело. Если да, это поможет Вам во многих отношениях. Это может стать одним из способов облегчить физическую боль. В общем, не знаю. Попробуйте.
Со всей искренностью, на какую я только способен, призываю Вас, Дик, подумать об этом. Вы сделаете большой шаг вперед, всего лишь приняв мысль о том, что Ваше второе, нефизическое тело в самом деле существует. После того, как Вы достигнете этого, единственным оставшимся барьером будет страх. Но его не должно быть. Ведь это все равно, что бояться собственной тени, самого себя.
Здесь нет ничего странного, скорее, все естественно. Свыкнитесь с мыслью о том, что недостаток сознательного опыта еще не значит, что всего этого надо бояться. Неведомое пугает лишь до тех пор, покуда остается таковым. Если Вы будете упорны, вы перестанете бояться. Только после этого попробуйте формулу, которую я даю здесь. Мне неизвестно, как может повлиять назначенное Вам лечение. Оно может помочь или, наоборот, помешать предлагаемой мною технике.
Но все же попробуйте. На первый раз может и не сработать.
Самое главное, сообщите, как у Вас получается. Когда Вам станет лучше, я, возможно, загляну, и мы все подробно обсудим. Что касается сейчас, я бы пришел к Вам лично, но ведь Вы знаете, какие в больнице строгости насчет правил. Если Вы расскажете о своих попытках жене, я уверен, она передаст мне. Но гораздо больше мне бы хотелось как-нибудь попозже услышать все от Вас самого. Только дайте мне знать..." Миссис Гордон не сообщила мне, предпринимал ли он какие-либо попытки. Мне же казалось крайне неуместным в такое время докучать ей своими расспросами. Она была слишком подавлена сознанием того, что д-р Гордон обречен. Я до сих пор не уверен, поняла ли она, что мое письмо можно истолковать как инструкцию по обучению умиранию.
Спустя несколько недель д-р Гордон впал в кому. Умер он спокойно, не приходя в сознание.
В течение нескольких месяцев я раздумывал, как бы "побывать" у него, где бы он ни находился. Он был первым близким мне человеком, умершим после того, как начали развиваться мои "фантастические способности". Меня разбирало любопытство, но в то же время я был невозмутим. Такая возможность представлялась мне впервые.
Я не сомневался, что д-р Гордон, продолжай он существовать, не стал бы возражать.
Ничего не зная о таких вещах, я решил, что прежде чем вмешиваться в его дела, ему, вероятно, нужно дать время отдохнуть. К тому же и мне самому не мешало набраться побольше храбрости, поскольку таких экспериментов я еще не ставил, а дело могло оказаться опасным.
И вот, в одну из суббот после обеда я предпринял такую попытку. Около часа ушло на то, чтобы войти в вибрирующее состояние. Наконец, мысленно крича: "Хочу увидеть д-ра Гордона!", я вывернулся из тела.
Спустя мгновение я начал быстро двигаться вверх. Вскоре от быстрого движения все перед глазами слилось, и я ощутил нечто вроде потока очень разреженного воздуха.
Кроме него, я почувствовал чью-то руку, поддерживающую меня под левый локоть.
Кто-то помогал мне попасть "туда". Путешествие казалось бесконечным, но вдруг я остановился (или был остановлен). Несколько ошеломленный, я стоял в большой комнате. Было впечатление, что это нечто вроде института. Рука, державшая меня за локоть, пододвинула меня к открытой двери и остановила в самых дверях, откуда я мог видеть соседнюю комнату. Раздавшийся слева мужской голос произнес мне почти в самое ухо: "Если будете стоять здесь, через минуту доктор увидит вас".
Я кивнул в знак согласия и стал ждать. В комнате находилась группа людей. Трое или четверо из них слушали молодого человека лет двадцати двух, о чем-то увлеченно рассказывавшего им, дополняя свою речь жестами.
Д-ра Гордона не было видно, и я продолжал ожидать его появления с минуты на минуту. Чем дольше я ждал, тем жарче мне становилось. Под конец мне стало так жарко, что я сильно забеспокоился. Причина жара была мне непонятна, и я не знал, как долго смогу его терпеть. Ощущение было такое, словно пот ручьями течет по лицу. Я понял, что больше не вынесу, такая жара не по мне. Если д-р Гордон вот-вот не появится, придется отправиться назад, так и не увидев его.
Я повернулся и снова посмотрел на стоявших группой людей, подумав, не спросить ли их о д-ре Гордоне? В этот самый момент невысокого роста худой юноша с большой шапкой волос остановился посреди разговора и на мгновение пристально посмотрел на меня. Бросив на меня беглый взгляд, он вновь повернулся к остальным и продолжил оживленную дискуссию. Жар стал невыносимым, и я решил отправиться назад. Ждать еще я уже не мог. Применив ранее разученное мною движение, я взмыл вверх, прочь из комнаты. Путь назад был долгим. Придя в себя, я обследовал свое физическое тело. Оно было холодным и слегка одеревеневшим. Никаких ручьев пота, разумеется, не обнаружил.
Разочарованный, я сел и записал свое путешествие в дневник. Непонятно, почему я потерпел неудачу. Найти д-ра Гордона мне не удалось. Время пребывания вне физического — два часа.
Упрямство — наследственная черта моего характера. В следующую субботу я предпринял еще одну попытку. Едва я покинул физическое тело и стал звать д-ра Гордона, как рядом со мной раздался сдержанно-раздраженный голос: "Зачем вам видеть его снова? Вы же видели его в прошлую субботу!" От неожиданности я сразу же нырнул в физическое тело. Сев, оглядел свой офис. В комнате никого не было. Все в порядке. Подумал, не попробовать ли снова, но решил, что на сегодня для еще одной попытки уже слишком поздно.
Прошлая суббота... Ничего значительного в прошлую субботу не было. У меня просто не получилось. Просмотрел свои записи за "прошлую субботу". Ага, вот оно что!
"Через минуту доктор увидит вас". Именно через минуту невысокий худой юноша с шапкой волос обернулся и пристально посмотрел на меня. Он смотрел, не произнося ни слова, будто размышляя. Что я заметил, так это совпадение облика юноши с тем, как должен был бы выглядеть д-р Гордон в двадцать два года. Если посчитать это за галлюцинацию, логично было бы ожидать, чтобы мне встретился семидесятилетний д-р Гордон.
Это, пожалуй, больше, чем что-либо другое, придает достоверности данному опыту.
Ведь я ожидал увидеть человека семидесяти лет. Я не узнал доктора, потому что он выглядел иначе, чем я ожидал. Если бы это была галлюцинация, то было бы логично встретить семидесятилетнего д-ра Гордона.
Позднее, во время визита к его вдове мне удалось увидеть его старую фотографию, снятую, когда ему было двадцать два года. Я, разумеется, не стал говорить миссис Гордон, для чего мне нужно посмотреть эту карточку. Она в точности соответствовала облику человека, которого видел я и который видел меня "там".
Кроме того, миссис Гордон рассказала, что в молодости он был чрезвычайно активным и энергичным, постоянно спешил и имел большую копну светлых волос.
Как-нибудь попробую навестить д-ра Гордона еще раз.
А вот еще один случай. Собираясь переехать в другой штат, мы продали свой дом неожиданно подвернувшемуся покупателю. До переезда оставался еще целый год, и в качестве временной меры мы сняли дом.
Он стоял в интересном месте — на вершине скалы, возвышавшейся над маленькой речушкой. Мы сняли его через агента и никогда не встречались и никак не контактировали с владельцем. Мы с женой заняли хозяйскую спальню, расположенную на втором этаже.
Как-то вечером, спустя примерно неделю после переезда, мы легли спать — жена почти сразу же заснула, а я лежал в полумраке и, глядя в большие, от пола до потолка, окна, рассматривал ночное небо. Тут я ощутил непроизвольное приближение знакомого вибрирующего состояния. Мне стало интересно, что будет, если попробовать на новом месте?
Наша кровать стояла изголовьем к северной стене. Если лежать на ней, то справа находится дверь в холл, слева — в хозяйскую ванную.
Только я начал подниматься из физического тела, как заметил в дверях какую-то белую фигуру, размерами и формой напоминающую человека.
Наученный опытом быть крайне осторожным с "незнакомцами", я решил выждать и посмотреть, что будет дальше. Белая фигура вплыла в комнату, обогнула кровать и пройдя на расстоянии фута (30 см) от моего края постели, направилась в ванную. Я разглядел ее: это была женщина средних лет, среднего роста, с прямыми темными волосами и довольно глубоко посажеными глазами.
В ванной она побыла лишь несколько мгновений, затем вновь появилась оттуда и снова стала обходить кровать. Я сел (не физически, в этом я уверен) и протянул руку, чтобы прикоснуться к ней — мне хотелось узнать, возможно ли это.
Заметив движение, она остановилась и взглянула на меня. Когда она заговорила, я слышал ее совершенно отчетливо. Я видел окна и занавески позади ее и сквозь нее.

Предыдущая страница 7 Следующая страница


Путешествия вне тела 8

"А что вы собираетесь делать с картинами?" — голос был женским, и я видел, как шевелятся ее губы.
Не зная, что ответить, я попросил ее не беспокоиться, сказав, что о картинах позабочусь.
Она слегка улыбнулась на это. Затем протянула обе руки и взяла мою руку между ладонями. На ощупь они показались мне совершенно настоящими — теплыми и живыми.
Легонько пожав мою руку, она мягко отпустила ее и, обогнув кровать, вышла в дверь.
Я подождал еще, но она не вернулась. Тогда я лег, активизировал физическое тело, а затем вылез из постели, подошел к двери в холл, заглянул в другие комнаты, но никого там не обнаружил. Я прошел все комнаты первого этажа, но и там никого не было. Закончив осмотр, я сделал запись в дневнике, лег в постель и заснул.
Несколько дней спустя мне встретился наш сосед, живший в доме рядом с нами, — д-р Сэмюэль Кан, психиатр (везет мне на них!), и я спросил его, не был ли он знаком с владельцами этого дома.
— Да, да, я хорошо знал их, — ответил д-р Кан. — Миссис У. умерла с год назад, а мистер У. после этого не захотел даже входить в дом, сразу же уехал и с тех пор не возвращался.
Я выразил сожаление, прибавив, что дом очень хорош.
— В самом деле. Видите ли, это был ее дом, — сообщил д-р Кан. — В нем она и умерла, в той самой комнате, где теперь ваша спальня.
— Она, должно быть, очень любила свой дом?
— Да, конечно, — ответил он. — Особенно любила картины. Развешивала их повсюду.
Для нее весь смысл жизни был в этом доме.
Я спросил, нет ли у него случайно фото миссис У.
— Так, так, дайте вспомнить...
На секунду задумавшись, он сказал: — Почему же, есть! Она должна быть на групповом снимке в клубе. Пойду посмотрю, может, найду.
Через несколько минут д-р Кан вернулся с фотографией, на которой были сняты человек пятьдесят-шестьдесят мужчин и женщин. Так как стояли они рядами друг за другом, у большинства были видны только лица. Д-р Кан принялся разглядывать фотографию: — Где-то здесь она должна быть, я точно помню.
Заглянув через плечо, я заметил во втором ряду знакомое лицо. Показав пальцем, я спросил д-ра Кана, не она ли это.
— Да, да, это миссис У., — он с любопытством посмотрел на меня, но быстро нашелся: — А-а, наверно, вы нашли в доме ее фотографию. Я ответил утвердительно. Затем как бы между прочим поинтересовался, не было ли у миссис У. каких-нибудь характерных жестов или чего-нибудь в этом роде?
— Нет, ничего такого не припомню, — ответил он. — Впрочем, дайте подумать...
Что-то, кажется, было...
Поблагодарив его, я направился прочь уходить, но тут он окликнул меня. Я обернулся.
— Постойте. Была одна черточка, — сказал д-р Кан. Я спросил, какая именно.
— Вот что. Когда она радовалась или хотела выразить благодарность, она брала вашу руку в ладони и легонько пожимала ее. Вас это устраивает?
Меня устраивало.
Набравшись опыта в столь необычной области, я стал чувствовать себя в этих делах несколько увереннее. У меня был очень близкий друг – Агню Бэнсон. Мы были ровесниками, и нас многое связывало. Я знал его около восьми лет. Кроме всего прочего, он был пилотом и часто летал на самолетах своей авиакомпании. Он интересовался антигравитацией, и мы много раз обсуждали с ним эту проблему. Он построил лабораторию, где проводил опыты по этой теме. Среди прочих вопросов, относящихся к изучению гравитации, мы обсуждали и такой: можно ли в эпоху крупных научных коллективов и чрезвычайно дорогостоящего оборудования добиться серьезных результатов в исследовании антигравитации в одиночку или вдвоем?
В 1964 г. во время командировки в Нью-Йорк в один из дней у меня выпал свободный часок после обеда, и я решил вздремнуть у себя в номере гостиницы. Едва я прилег и стал засыпать, как услышал голос мистера Бэнсона: — Антигравитацию доказать можно! Надо просто продемонстрировать ее на себе, а ты это делать умеешь.
Сон как рукой сняло, я сел. Что имел в виду голос, было понятно, но у меня не хватало смелости сделать это сейчас. И почему я так явственно услышал голос мистера Бэнсона во сне? Я посмотрел на часы у кровати: почти три пятнадцать. Я был слишком взволнован, чтобы заснуть, поэтому встал и вышел на улицу.
Два дня спустя я вернулся домой. Что-то в поведении жены меня насторожило, и я спросил, в чем дело. "Мы не хотели огорчать тебя, пока ты был в Нью-Йорке, — сказала она. — Агню Бэнсон умер... Он погиб, пытаясь посадить свой самолет на какое-то поле в Огайо".
Вспомнив голос мистера Бэнсона в Нью-Йорке, я спросил, когда он погиб — не два ли дня назад, в три пятнадцать дня.
Жена посмотрела на меня долгим взглядом и сказала: "Да, именно в это время". Она не стала расспрашивать, откуда мне известно. Такие вопросы она давно уже перестала задавать.
В течение нескольких месяцев я не предпринимал попыток "навестить" мистера Бэнсона. Мне почему-то казалось, что ему нужен отдых. Каким-то образом это связывалось с насильственной смертью. Впрочем, я до сих пор не уверен, так ли это.
В конце концов мною овладело нетерпение. И вот в воскресенье после обеда я улегся с твердым намерением отправиться в гости к мистеру Бэнсону.
После подготовки, занявшей около часа, мне наконец удалось выбраться из физического, и началось стремительное движение сквозь какую-то темноту.
Продолжая мчаться, я не переставал мысленно кричать: "Агню Бэнсон! Агню Бэнсон!".
Вдруг я остановился или был остановлен. Я находился в довольно темной комнате.
Кто-то уверенно удерживал меня в положении стоя. Немного спустя из небольшого отверстия в полу выплыло облако белого газа. Оно стало принимать очертания человеческой фигуры, какое-то чувство подсказало мне, что это мистер Бэнсон, хотя видел я его не настолько хорошо, чтобы разглядеть черты лица. Он сразу же заговорил, возбужденно и радостно: — Боб, ты и представить себе не можешь, сколько всего произошло за то время, как я тут!
На этом все закончилось. По чьему-то сигналу облако белого газа утратило форму человека и вновь скрылось в отверстии в полу. Руки, державшие меня под локти, повлекли меня прочь, и я взял курс назад в физическое.
Все это так похоже на мистера Бэнсона — тот же, что и при жизни, интерес к новым начинаниям и новым впечатлениям, слишком Сильный, чтобы тратить время попусту даже "там". Совсем, как д-р Гордон.
Если это самовнушенная галлюцинация, то она, по крайней мере, оригинальна. Ни о чем подобном я никогда не читал. Можно ли рассматривать эту встречу как подтверждение неслучайности временного совпадения в гостиничном номере в Нью-Йорке?
Еще один эпизод. В 1964 г. в возрасте восьмидесяти двух лет умер мой отец. Хотя в молодости я бунтовал против отцовской власти, на склоне его жизни я сблизился с ним. И, я в этом уверен, он отвечал мне взаимностью.
За несколько месяцев до кончины он перенес удар, после которого оказался почти полностью парализованным и потерял дар речи. Последнее, судя по всему, удручало его больше всего, что вполне естественно для профессионального лингвиста, всю жизнь посвятившего изучению языков и обучению им других.
Каждый раз, когда я навещал его, он предпринимал отчаянные, хватающие за душу попытки заговорить со мной, что-то сказать. Его глаза умоляли, чтобы я понял его, а с губ слетали лишь слабые стоны. Я старался утешить его, разговаривал с ним. Он изо всех сил пытался ответить. Впрочем, я не уверен, понимал ли он мои слова.
Отец умер спокойно, во время дневного сна. Он прожил насыщенную жизнь и многого добился в ней. Его смерть оставила смешанное чувство грусти и облегчения.
Житейские истины и правила, которым научил меня отец, много раз выручали меня, и я всегда буду благодарен ему за это.
На этот раз, когда только что умер один из очень близких мне людей, я испытывал гораздо меньше опасений, чем прежде. А может быть, близость или по крайней мере ощущение ее сделали меня не столь опасливым, внушив больше веры.
Единственная причина, по которой мне пришлось переждать несколько месяцев, сводилась к соображениям удобства. Другие неотложные дела, личные и рабочие, не давали мне возможности как следует расслабиться. Как бы то ни было, в одну из ночей с воскресенья на понедельник я проснулся в три часа и почувствовал, что готов навестить отца.
Я проделал свой обычный ритуал, и вибрации наступили легко и быстро. Без усилий освободившись, я поднялся вверх и повис в темноте. На этот раз я не стал мысленно кричать, а сконцентрировался на образе отца и представил, что нахожусь там, где он.
Я начал стремительно двигаться через темноту. Видеть я ничего не видел, но ощущал страшной силы движение навстречу густому, словно жидкость, потоку воздуха, обтекавшему мое тело. Это очень похоже на ныряние под водой после прыжка с вышки. Вдруг я остановился. Я не помню, чтобы на этот раз кто-то останавливал меня, не чувствовал я и руки у себя на локте. Я оказался в темной комнате больших размеров.
Каким-то образом мне стало понятно, что это нечто вроде больницы или санатория, с той разницей, что лечения в нашем понимании здесь не оказывают. Я огляделся вокруг в поисках отца. Не зная, чего здесь следует ожидать, я все же надеялся на радостную встречу.
К главной комнате, где я стоял, примыкало несколько небольших комнаток. Я заглянул в две из них: в каждой находилось по нескольку человек, которые не обратили на меня почти никакого внимания. Я задумался, а туда ли я попал?
Третья комната оказалась не больше монашеской кельи, напротив двери примерно на высоте плеч виднелось небольшое оконце. Рядом с ним, прислонившись к стене, стоял человек и смотрел в него. Когда я вошел, то увидел только его спину.
Он обернулся и посмотрел на меня. Его лицо выразило крайнее изумление, и мой "мертвый" отец заговорил со мной. "А ты-то что здесь делаешь?" — он произнес это тоном человека, проехавшего полмира и вдруг совершенно неожиданно встретившего одного из тех, кого он оставил дома.
Я был слишком взволнован, чтобы говорить, и просто стоял в ожидании рисовавшейся мне радостной сцены. Она состоялась незамедлительно. Протянув навстречу мне руки, отец схватил меня подмышки и радостно поднял высоко над головой, как он это делал, когда я был ребенком, и как это делают многие отцы со своими сынишками.
Затем он поставил меня на ноги. Набравшись духу, я спросил, как он себя чувствует?
— Теперь гораздо лучше, — ответил он. — Боль прошла.
Похоже, я напомнил о чем-то, что ему хотелось забыть. Тут энергия, казалось, покинула его, и он устало отвернулся. Я продолжал разглядывать его, а он словно забыл о моем присутствии. Смотрелся он, если судить по старым фотографиям, лет на пятьдесят и казался похудевшим.
Я почувствовал, что встреча окончена, больше ничего не будет. Потихоньку попятился из комнаты, повернулся, представил, что возвращаюсь, и оказался в физическом теле. Обратный путь занял гораздо меньше времени.
Неужели в последние дни, когда он безуспешно пытался дать понять, чтобы ему помогли облегчить боль, она была столь сильна? Если так, то какой же ужасной тюрьмой должно было быть его тело! Смерть, поистине, стала избавлением.
Попробую ли я еще раз "навестить" его? Не знаю. Не знаю, нужно ли это.

Я мог бы описать много подобных случаев, не столь личных, но не менее впечатляющих. Они привели меня к непреложному эмпирическому заключению, которое само по себе стоит долгих часов муки, сомнений, страха, одиночества и разочарований; которое стало отправной точкой на пути к тому, что называют Квантовым Скачком мышления к новому видению и перспективам; которое поставило на надлежащее место страдания и удовольствия Здесь-Теперь (что значит минута, час или год в сравнении с бесконечностью бытия?); которое открыло путь к реальности, могущей в конечном счете оказаться непостижимой для сознающего человеческого разума, но тем не менее терзающей его любопытство и посрамляющей его способность познавать. Это и есть мой ответ?
Прибавьте к вышеизложенному тот факт, что человеческая личность может действовать и действует помимо физического тела, и вы увидите, что другого ответа быть не может. Довольно и того, если есть в этом отзвук Великой Вести.

"...ТАК ПИСАНИЕ ГЛАСИТ"

Если человек обладает Вторым Телом, если оно переживает то, что мы называем смертью, если личность и характер продолжают существовать в новой-старой форме — что тогда? Перед нами все тот же, старый, как мир, вопрос, требующий ответа.
За двадцать лет своих внетелесных опытов я так до сих пор и не нашел подтверждений библейским представлениям о Боге и посмертной жизни в месте, именуемом небесами. Впрочем, может быть, я нашел их, да просто не понял. Это вполне возможно. А может быть, я просто не "готов". В то же время многое из того, с чем я столкнулся, можно рассматривать как основу такого рода представлений, подвергшуюся с течением времени искажениям.
Возьмем для примера молитву. Ее принято считать средством прямого общения с Богом. Однако молиться, как нас этому учат сегодня, примерно то же самое, что твердить химическую формулу, не имея понятия о смысле и значении составляющих ее элементов. Так ребятишки распевают песенку "Рушится, рушится Лондонский мост", не догадываясь, какие события лежат в ее основе. Наша цивилизация полным-полна подобных иррациональностей. По-видимому, молитва — одна из них.
Когда-то кто-то знал, как нужно молиться, и пытался научить этому других. Суть постигли немногие. Остальные усвоили только те слова, которые, в свою очередь, менялись с течением времени. Постепенно техника оказалась утраченной, но на протяжении веков время от времени ее случайно (?) открывали вновь. При этом лишь изредка вновь открывшему удавалось убедить остальных в том, что Старый Испытанный Способ не вполне верен.
Вот и все, что я могу сказать. Старый Испытанный Способ недостаточен. Или, как уже говорилось, я просто плохо подготовлен. А то и того хуже: мой опыт молитвы недостаточен, а может, и неверен в основе. Как бы то ни было, мне она не помогает.
Проиллюстрирую сказанное... Как-то раз во время одной из своих нефизических экскурсий я на большой скорости мчался сквозь пустоту назад в физическое. Все как будто было в порядке. Вдруг совершенно неожиданно я врезался в какую-то прочную стену из непроницаемого материала. Я не ушибся, но испытал сильнейшее потрясение.
Стена была твердой и прочной, из чего-то похожего на листы стали, краями слегка заходящими друг за друга и сваренными между собой. Судя по небольшой кривизне, передо мной была часть сферы.
Я попробовал проникнуть через стену, но ничего не получилось. Я метался вверх, вниз, вправо, влево. Я был совершенно уверен, что мое физическое тело лежит за этой преградой.
Спустя примерно час, в течение которого я скребся, царапался и толкался в стену, я начал молиться. Я перепробовал все молитвы, какие знал, и сочинил несколько новых. В каждое слово я вкладывал столько искреннего чувства, как никогда в жизни. Настолько я был перепуган.
Не помогло. Распластавшись на стене, я был по-прежнему не в состоянии проникнуть через нее и попасть назад в свое физическое тело.
Тут я запаниковал. Я царапался, кричал и рыдал. Все было тщетно. Наконец я успокоился, но только из-за эмоционального изнеможения. Чувствуя, что пропал, я просто лежал, припав к холодной твердой стене. Не знаю, сколько прошло времени, прежде чем ко мне вернулась способность мыслить разумно. Но в конце концов я осознал, что нельзя же торчать здесь бесконечно, по крайней мере, мне этого совсем не хотелось. Ситуация казалась безвыходной. Я стал вспоминать все безвыходные ситуации, выпадавшие на мою долю.
И вспомнил. Несколько лет назад мы с другом купили самолет, летные характеристики которого нам были незнакомы. Приобрели мы его только потому, что он был дешев и в хорошем состоянии.
После нескольких испытательных полетов над аэродромом мы решили попробовать на нем фигуры пилотажа. Запасшись парашютами, мы поднялись на высоту примерно десять тысяч футов (3 км).
Сделали несколько восьмерок, мертвых петель, штопоров — все как будто в порядке.
Вновь набрав высоту, направили самолет носом вниз, повернули рычаг и штурвал, чтобы сделать бочку.
И тут мы оказались в штопоре. Чтобы выйти из него, перевели рычаг в центральное положение, затем вперед, что обычно делается в таких случаях. До сих пор это прекрасно срабатывало, а тут — отказ. Штопор пошел по касательной и стал быстрее, самолет начало швырять. Штурвал – в направление, противоположное штопору, форсирование тяги — ничего не помогло. Штопор становился все опаснее, а земля все ближе и ближе.
Билл с побледневшим лицом обернулся из передней кабины и сквозь рев ветра прокричал мне: "Кажется, пора сматываться отсюда!" Я тоже был уже готов покинуть самолет и задержался на несколько секунд только потому, что жаль было бросать машину, на покупку которой я долго собирал деньги.
Я рассудил так: "Мы перепробовали все, кроме одного. Правда, это идет вразрез со всеми правилами и в штопоре этого делать нельзя. Попробую-ка я дать рычаг назад.
Ведь я ничего не теряю".
Я потянул рычаг на себя. Самолет тут же вышел из штопора и стал набирать скорость. Я выровнял его, и он наконец полетел параллельно земле. Мы благополучно приземлились. Пошатываясь, выбрались из машины и сели на землю. Это был внешний штопор. Никто из нас не только никогда прежде не имел с ним дела, но и не слышал о нем.
Припомнив этот случай я, в изнеможении лежа у преграды, попытался применить тот давний опыт. Вперед, вверх, вниз, вправо, влево — без толку.
В запасе осталось одно направление, хотя я был совершенно уверен, что оно неверно. Впрочем, хуже быть уже не могло, и я попробовал. Спустя несколько мгновений я был в физическом теле, измотанный, но целый и невредимый.
Что меня спасло? Теперь, задним числом мне ясно: я выбрал путь прочь от препятствия, назад, в направлении, противоположном тому, откуда я прибыл. Почему это сработало, я не знаю. Не знаю и того, что это было за препятствие.
Можно, конечно, предположить, что молитва подействовала — ведь вернулся в свое тело. Но даже если и так, то выглядело это совсем иначе, чем учит религия, — никакого ангела-спасителя, спешащего помочь и утешить.
Еще один случай. Как-то раз я заночевал в доме своего брата. Оставшись один в комнате для гостей, я разделся и лег в постель, так как очень устал.
Едва я прилег в темной комнате, как нахлынула привычная волна вибраций, и я решил на минутку выбраться из тела, просто чтобы попробовать, как это получится в незнакомой обстановке.
Не знаю, имеет ли какое-нибудь значение то обстоятельство, что изголовьем моя кровать стояла к стене, за которой находилась комната моей четырехлетней племянницы. Ее кровать располагалась у той же самой стены.
Выйдя из физического, я тут же ощутил присутствие в комнате трех существ.
Насторожившись, я решил не отходить далеко от физического тела. Они приблизились и принялись дергать меня, не то чтобы сильно, а скорее, с намерением посмотреть, что я буду делать. Видимо, им хотелось поразвлечься. Я попробовал сохранять спокойствие, но ведь их было трое, у меня появилось опасение, что они могут утянуть меня куда-нибудь, прежде чем я успею вернуться в физическое.
Тогда я стал молиться. Я снова перепробовал все известные мне молитвы. Я молил Бога помочь мне, я умолял о помощи Иисуса Христа, я вспомнил нескольких святых, о которых слышал от своей жены-католички.
Результат? Мои мучители громко расхохотались и принялись за меня с новой силой.
"Слышите, он молится своим богам!" — с презрением захихикал один из них.
Тут я слегка рассердился, принялся расталкивать их, и наконец, подобравшись к своему физическому телу, нырнул в него. Нельзя сказать, чтобы я в буквальном смысле отбивался, но и не оставался пассивным, это уж точно.
Я физически сел, испытывая глубокое облегчение от того, что удалось вернуться.

Предыдущая страница 8 Следующая страница


9 Роберт Монро

Тут я услышал детский плач, доносившийся из-за стены. Несколько минут я прислушивался, ожидая, когда придет невестка, чтобы успокоить девочку.
Прошло минут десять, но Дж. по-прежнему плакала. Я встал и зашел в спальню.
Невестка держала громко всхлипывавшую девочку на руках и пыталась успокоить ее.
Я спросил, надо ли чем-нибудь помочь.
— Сейчас, наверное, все пройдет, — ответила она. — Ей или кошмар, или сон плохой приснился, никак не могу ее разбудить.
Я спросил, давно ли она плачет.
— Нет, расплакалась за несколько минут до того, как ты вошел. Это на нее не похоже. Обычно она спит очень крепко.
На всякий случай еще раз предложив свою помощь, я вернулся к себе в комнату.
Немного погодя малышка Дж. успокоилась и, кажется, заснула.
Совпадение ли кошмар и транс моей племянницы? Или же мне надо молиться как-то по-другому?
Подобных примеров можно было бы привести гораздо больше. И всякий раз, когда я пробовал молиться общепринятым, обычным способом, результат был примерно тот же.
Что касается рая и ада, то с ними дело обстоит несколько иначе. Если они существуют, то находятся где-то в Локале II.
Как уже говорилось, во время нефизических путешествий в Локал II часто приходится миновать некий "слой", или область, составляющую ту часть Локала II, которая ближе всего примыкает к Здесь-Теперь и в каком-то смысле теснее прочих связана с ним. Это — черно-серый океан, где при малейшем движении на тебя тут же набрасываются и начинают терзать и мучить какие-то голодные существа.
Попав туда, оказываешься в положении приманки, болтающейся в бескрайнем море.
Если перемещаться медленно и не реагировать на странных "рыб", с любопытством изучающих тебя, то можно миновать эту область без особых происшествий. Если же двигаться резко и отбиваться, то к тебе сразу же устремляются все новые и новые возбужденные обитатели, чтобы кусать, дергать, толкать, пихать.
Может быть, это и есть граница ада? Вполне допускаю, что у человека, на короткое время очутившегося в этом близлежащем слое, его обитатели могут ассоциироваться с "демонами" и "чертями". Это – недочеловеки, но они явно обладают способностью самостоятельно мыслить и действовать.
Кто и что они такое? Не знаю. У меня не было никакого желания находиться там лишнее время, чтобы выяснить это. Только путем проб и ошибок, натерпевшись ужасов, мне удалось найти способ миновать эту область более или менее спокойно.
В этих мирах, где мысль не просто вещна, но все есть мысль, включая и тебя самого, ты сам творишь и свое благо, и свою погибель. Беспощадный убийца может завершить свой путь в той части Локала II, где все подобны ему. Для таких людей это и будет адом, ведь слабых, беззащитных жертв там нет.
Если экстраполировать, вариаций, возможно, будет великое множество. Место человека в раю или в аду Локала II, похоже, целиком определяется его самыми глубокими (возможно, неосознанными) мотивациями, эмоциями и влечениями. Наиболее устойчивые и сильные из них, когда человек попадает в этот мир, выступают в роли навигационного прибора.
Я совершенно уверен в этом, потому что во время путешествии в Локале II это правило срабатывает всегда. Оно действует независимо от того, хочу я этого или нет. Малейшее постороннее желание, мелькнувшее в ненадлежащий момент, или глубинная эмоция, о которой я и не подозревал, отклоняет меня от курса в соответствующем направлении. В ряде случаев я попадал в такие места, которые во всех отношениях были для меня адом. Другие, пожалуй, можно сравнить с раем.
Третьи по характеру занятий в них практически не отличаются от Здесь-Теперь.
Итак, как понимать, что Локал II не вполне отвечает нашим представлениям о рае и лишь частично включает в себя ад? Где ориентиры? Где Бог и Небеса, чтимые нами?
Или я что-то пропустил?
Правда, во время посещений Локала II периодически случается одно и то же удивительное событие. При этом не имеет значения, в какой части Локала II находишься, — везде оно протекает одинаково.
Посреди обычного течения дел вдалеке вдруг раздается Сигнал, очень похожий на фанфары герольдов. Все реагируют на него спокойно, но как только он прозвучал, всякие разговоры и всякое действие прекращаются. Сигнал извещает о том, что Он (или Они) проходит через Свое Царство.
Никто не простирается благоговейно ниц и не падает на колени. Отношение к событию, скорее, самое обыденное. К нему все привыкли, но не подчиниться ему абсолютно немыслимо. Исключений не бывает.
При звуках Сигнала каждое живое существо ложится — так мне показалось — на спину, выгибая тело и подставляя живот (не половые органы), отвернув голову вбок, чтобы не видеть Его, когда Он проходит мимо. Смысл этого, по-видимому, в том, чтобы образовать живой путь для Его шествия. Мне удалось заметить, что время от времени Он забирает кого-нибудь из этого живого моста, и этот человек исчезает навсегда. Подставление живота служит выражением веры и полной покорности, поскольку это самая уязвимая часть тела, которую легче всего повредить. Когда Он шествует, замирает все, даже мысли. На мгновение все стихает целиком и полностью, когда Он проходит мимо. Те несколько раз, что мне довелось пережить это событие, я ложился вместе со всеми. О том, чтобы поступить иначе, в тот момент нельзя даже помыслить. Когда Он проходит, раздается оглушающий музыкальный звук и тебя охватывает ощущение лучащейся неодолимой живой силы — абсолютной мощи, достигающей высшего накала вверху и затухающей вдали. Помню, как-то раз мне пришла в голову мысль: "А что если Он обнаружит мое присутствие там в качестве временного посетителя?" Энтузиазма такая перспектива у меня не вызвала.
После того как Он прошел, все встают и вновь берутся за свои дела. Никаких замечаний, упоминаний, ни даже мысли о происшествии. Событие безоговорочно принимается как оно есть, как привычная часть их жизни. Это такое же обычное дело, как остановка перед светофором на оживленном перекрестке или ожидание приближающегося поезда на железнодорожном переезде. Поезд вам безразличен, но вы чувствуете внутреннее уважение к заключенной в нем мощи. Данное событие тоже безлично.
Что это? Бог? Или Сын Божий? Или Его представитель?
Трижды я оказывался в месте, для точного описания которого у меня нет слов.
Именно такие видения, такие интерпретации, такие кратковременные посещения этого "места" или состояния бытия служили источником благой вести, которую мы так часто слышали на протяжении всей истории человечества. Я уверен, что это, по всей видимости, часть тех самых Небес, о которых учат наши религии. Это, должно быть, то, что называют нирваной, самадхи, высшим переживанием, о которых вещают нам мистики всех эпох. Разные люди интерпретируют это состояние бытия по-разному.
Для меня это — место или состояние полнейшей умиротворенности и вместе с тем утонченных эмоций. Это похоже на то, как будто паришь в теплых мягких облаках, где нет ни верха, ни низа и где ничто не существует в виде отдельного материального фрагмента. Тепло не просто окружает тебя, оно — твое и пронизывает тебя. Ты ослеплен и ошеломлен Совершенством Окружающего.
Облако, в котором паришь, залито лучами света, постоянно меняющего цвета и оттенки. Каждый из них, когда погружаешься в него и он пронизывает тебя, прекрасен. Вокруг рубиново-красные лучи света или чего-то, что можно назвать так лишь условно, ибо в отличие от известного нам света он полон смысла. Сменяя друг друга, мягко переливаются все цвета радуги, каждый излучает свой оттенок мирного, безмятежного счастья. Ощущение такое, будто находишься внутри и являешься частью облаков, окружающих вечно рдеющий закат, с каждым переливом которого меняешься ты сам. Впитываешь в себя и отзываешься на бесконечные переливы голубых, желтых, зеленых, красных тонов. Все они знакомы тебе. Это то место, где тебе надлежит быть. Это — Дом.
Медленно и легко перемещаясь в облаке, слышишь вокруг Музыку. Она не имеет начала, она вечна, и ты вибрируешь ей в такт. Это нечто гораздо большее, чем та музыка, которую ты слышал там, на земле. Все в ней — гармония, нежные мелодичные переходы, многоголосый контрапункт, щемящие обертоны — то, что там, на земле вызывает у человека самые глубокие и возвышенные переживания. В ней нет ничего преходящего. Раздается пение без слов хоров человечески звучащих голосов.
Бесконечные по разнообразию оттенков и тончайшей гармоничности звуки сплетаются в повторяющиеся, но при этом плавно переходящие одна в другую мелодии, на которые отзывается все твое существо. Источника, откуда исходит музыка, нет. Она просто есть: вокруг, в тебе, ты сам – часть ее, и она — это ты.
Это — чистота истины, о которой до сих пор ты лишь догадывался. Это — пиршество, крохи с которого, перепадавшие тебе там, на земле, давали тебе надежду на существование Целого. Безотчетные чувства, стремления, ностальгия, ощущение судьбы, посещавшие тебя там, на земле, когда ты любовался заходящим в облака солнцем на Гавайях, когда, замерев, стоял среди высоких качающихся деревьев в безмолвном лесу, когда случайно услышанная музыка или песня будили память о прошлом, когда ты тосковал о дорогом и близком: городе, поселке, стране, народе или семье — все теперь сбылось. Ты — Дома. Ты там, где тебе надлежит быть.
Всегда.
Самое важное — то, что ты не один. С тобой, рядом, в неразрывном единстве — другие. Они безымянны и не воспринимаются как формы, но ты знаешь их и связан с ними единым великим знанием. Они в точности подобны тебе, они — ты, и, подобно тебе, они — Дом. Вместе с ними ощущаешь — словно теплые волны электричества пробегают между вами – такую полноту любви, что все ее проявления, испытанные ранее, кажутся всего лишь частичками и слабыми отблесками. При этом здесь не требуется нарочито обнаруживать и демонстрировать свое чувство. Отдаешь и получаешь совершенно автоматически, без всякого преднамеренного усилия.
Происходит это не потому, что тебе что-то нужно или ты для чего-то нужен.
Понятие "добиваться" здесь теряет смысл. Взаимообмен протекает естественно.
Представление о различии полов отсутствует. В качестве части целого ты сам — и мужчина, и женщина, и положительное, и отрицательное, и электрон, и протон одновременно. Любовь мужчины к женщине пронизывает тебя и исходит из тебя самого. Любовь родительская и детская, любовь братская, любовь к кумиру, любовь идиллическая и идеальная, сливаясь воедино, мягкими волнами накатывают на тебя, проникают внутрь, проходят через тебя. Охватывает чувство абсолютной гармонии, ибо ты на своем месте. Ты — Дома.
Внутри этого, но не в качестве его части, ощущается существование источника всего данного переживания, источника тебя самого, источника той беспредельности, которую невозможно ни постичь, ни представить. Здесь легко верится в существование Отца. Твоего подлинного Отца, Творца всего, что есть или было. Ты — одно из его бесчисленных творений. Как и почему — тебе неизвестно. Да это и неважно. Ты счастлив от одного того, что находишься на Своем Месте, где тебе и надлежит быть.
Каждый из трех раз, когда я попадал Туда, я возвращался назад не по своей воле, с грустью и большой неохотой. Кто-то помогал мне вернуться. И каждый раз после возвращения я в течение многих дней страдал от глубокого одиночества и ностальгии. Я чувствовал себя чужеземцем, оказавшимся в незнакомой стране, где все "не так", все по-иному и все плохо по сравнению с родиной. Острое одиночество, ностальгия и что-то похожее на тоску по дому были так сильны, что я не мог решиться отправиться Туда вновь.
Может, это Небеса?
Однажды я попытался сымитировать "Там" в этом мире. Я вспомнил, как в детстве плавал в бассейне с подводными фонарями темных цветов, встроенными в стены. Я вспомнил, в каком именно бассейне это было.
Наш загородный дом — с бассейном. И я принялся за работу. Мы смонтировали подводные фонари, и я стал подбирать цветофильтры. Как я ни старался, темных тонов, которые мне помнились с детства, не получилось, так как для этого требовалось слишком высокое напряжение. Кроме того, мы установили под водой динамик, чтобы можно было, по уши лежа в воде, слушать музыку. Получилось отлично, хотя и близко не похоже на то, что я слышал Там.
Но вот что примечательно. Побывав в местах своего детства, я заглянул в тот самый бассейн, но никаких цветных фонарей под водой там не оказалось. Никто, в том числе ни один из моих старых друзей, с которыми мы когда-то плавали, не могли припомнить, чтобы когда-нибудь там были подводные цветные фонари.
Реальность, реальность!

АНГЕЛЫ И АРХЕТИПЫ

Одна из самых больших загадок состоит в том, что кто-то (быть может, их несколько) время от времени помогает мне в моих экспериментах. Возможно, они находятся рядом каждый раз, просто я об этом не знаю. Мне неизвестно, кто они такие и почему помогают мне.
Судя по всему, это не ангелы-хранители, хотя человек более традиционных взглядов, скорее всего, расценил бы их именно так. Отнюдь не в каждой трудной ситуации они приходят на помощь, не всегда откликаются и на молитву. Иногда, когда я душевно страдаю и вопию о помощи, кто-нибудь из них является, но обычно они помогают, когда я об этом не прошу или делаю это неосознанно. Похоже, инициатива в нашем сотрудничестве принадлежит не мне, а им.
Они редко бывают "дружественными" в том смысле, как мы это обычно понимаем.
Вместе с тем в их действиях по отношению ко мне явно просматриваются понимание, знание и целесообразность. Я не чувствую с их стороны намерения причинить мне вред и доверяю их руководству.
Как правило, помощь оказывается незаметно. Например, "руки", поднявшие меня на холм, к дому д-ра Брэдшоу, явно помогли мне достичь того, чего я хотел.
Помогавшего мне я не видел. Правда, перед этим я заметил фигуру в длинном одеянии и шлеме, сидевшую в йогической позе. Может, это и был "помощник"?
Мужчина в длинном одеянии, со смутно знакомым мне лицом и глазами, откликнувшийся на мои мучения и призывы, когда я отбивался от "паразитов" (см.
гл. 10), не обратил почти никакого внимания на мои переживания. Вместе с тем он определенно пришел для того, чтобы мне помочь. Он явился вызволить меня из трудной ситуации, но при этом не только не стал утешать, но даже не попытался успокоить или приободрить меня.
Помощника, провожавшего меня в Локал II к д-ру Гордону, я так и не видел. Я чувствовал его руки, слышал голос — больше ничего. То же самое относится и к помощнику, который неделю спустя, когда я попытался повторить визит, заявил, что в этом нет необходимости. Помощь принимается безоговорочно по какому-то внутреннему ощущению. Она кажется настолько естественной, что мне почти не приходило в голову обернуться и попробовать разглядеть помощника.
Два молодых человека, проводивших меня в квартиру после спиритического сеанса, по-видимому, представляют собой исключение из общего правила. Относительно них у меня было вполне определенное чувство, что они явились только по этому конкретному поводу и ни для чего больше. В этой связи стоит упомянуть еще один момент: из всех помощников, которых мне удалось более или менее запомнить, лишь одного я смог узнать во второй раз.
Во время моего визита к Агню Бэнсону в Локал II кто-то держал меня, чтобы я смог его увидеть. Ощущение мягких, но крепких рук, державших меня за бока, было совершенно отчетливым. Когда настало время уходить, и те же руки повернули меня кругом, совсем как слепого, это воспринималось настолько реально, насколько это возможно. Это один из тех случаев, когда помощник откликнулся на мое желание.
Когда на обратном пути, оказавшись у препятствия, я паниковал, кричал и молился, никакой помощи не последовало. Когда ко мне приставали и мучили какие-то существа, помощи не было. Когда другие существа свирепо нападали на меня, помощи тоже не было. Вернее, если она и была, то я об этом не знал. В чем тут дело? Как "они" определяют, когда помочь, а когда предоставить меня самому себе. Не знаю.
И самое интересное: когда я пребывал в том, что можно назвать вечным блаженством, кто мягко настоял, чтобы я вернулся в физическое? Не знаю, благодарить за такую помощь или печалиться?
Я не отношу к числу помощников "хозяина" (гл. 12), хотя он вполне подходит под эту категорию. Вот его я бы легко узнал при встрече. От прочих он отличается исходящими от него дружеской расположенностью и чувством товарищества, хотя в каком-то смысле он мне не пара — старше меня и более сведущ в других областях.
Несхож он со мною и тем, что откликнулся и предложил помощь. То был один из тех редких случаев, когда выбор принадлежал мне.
Странно, но иногда, когда помощь нужна была позарез, никто не появлялся.
Например, во время совершенно жуткого эпизода, когда я, кажется, очутился в чужом физическом теле (гл. 12). На первый взгляд ситуация была серьезнейшей и требовала безотлагательной помощи. Однако, судя по моим дневниковым записям, выпутывался из беды я исключительно своими силами. В общем, никакой системы во всем этом я пока не обнаружил.
Ниже приводятся некоторые из моих многочисленных записей, которые, возможно, прольют некоторый свет на сущность помощников.

14/IХ-58 г.
Ранний вечер, на крыльце, система релаксации. Сразу же вибрация высокой частоты.
Экспериментировал с быстрым выходом и входом в физическое. При очередном входе в тело что-то не получилось. Тут чьи-то две руки взяли меня за поясницу и повернули в правильное положение. Мысленно поблагодарил, но кто это был, не знаю.

18/III-62 г. После полудня.
У нас в гостях был Э. У. Часов в пять дня мы с ним решили передохнуть перед обедом. Разошлись по соседним комнатам. Почти сразу же, как прилег, услышал голоса, как будто Э. У. с кем-то беседует. Решил, что Э. У. физически разговаривает с кем-то за дверью в холле. (Сам Э. У. сообщил, что тотчас же заснул, перед этим ни с кем не разговаривал и вообще ничего подобного не помнит.) Сразу же после того как услышал этот приглушенный разговор, вышел из тела, и тут почти над самым моим ухом чей-то голос произнес: "Если вы так уверены, что вам это нужно, придется вам сказать".
Затем кто-то взял меня за руку, я с готовностью повиновался. Мы довольно долго перемещались и наконец очутились в каком-то затемненном доме. У меня было отчетливое ощущение, что это нечто вроде клуба, общины или чего-то в таком роде.
В комнате справа находилось довольно много людей, и мне показалось, что где-то наверху есть еще люди.
Когда я в ожидании остановился, вдруг включился какой-то прибор наподобие 6-ти миллиметрового кинопроектора, и я увидел на стене (или экране) квадрат света, совсем как в кино. Черным по белому, от руки, было написано: Для чисто психических результатов примите шесть капель препарата на стакан воды.
Заинтригованный, я приблизился к проектору с намерением прокрутить пленку снова и еще раз перечесть сообщение, дабы удостовериться, что понял его правильно.
Безуспешно шаря в поисках переключателя (изображение к тому времени уже исчезло), я вдруг заметил на полу нечто вроде раскручивающейся пленки. У меня мелькнула мысль, что по неосторожности я сломал аппарат. Я занервничал и, чтобы избежать неприятностей, направился назад к своему телу. Возвращение прошло благополучно.

3/V-60 г. После полудня.
Лежал в полном сознании. Вибрации усиливались по нарастающей, не вызывая ничего, кроме ощущения тепла. Глаза закрыты. Уже собирался подняться вверх из тела, когда увидел две руки, держащие перед моими закрытыми глазами какую-то книгу.
Они полистали ее, повертели со всех сторон, чтобы показать мне, что это именно книга. Затем открыли ее, и я начал читать. Смысл прочитанного сводился к тому, что, для того чтобы по желанию вызвать у себя то или иное состояние, нужно вспомнить чувство, связанное с аналогичным переживанием из своего прошлого, ставшим частью памяти. Я понял это так, что следует концентрироваться не столько на деталях события, сколько на сопровождающем его "чувстве". Было приведено несколько примеров, затем по мере ослабления вибраций текст начал расплываться, и я, как ни старался, читать дальше не смог. Наконец я физически сел и записал происшедшее в дневник.

9/III-59 г. Вечер.
Лежал в темноте с сильными вибрациями. Особо черная темнота, "видимая" мною закрытыми глазами, стала в одном месте светлеть, словно раздвинулись, раздались в стороны и разошлись облака. Затем откуда-то сверху над моей головой появился луч белого света. (Одновременно продолжал слышать доносившиеся до меня звуки обычной домашней возни и полностью сохранял ощущение пространства-времени.
Воспринимал себя находящимся дома, в полном сознании.
Охватило возбуждение, но мне удалось с ним справиться. В центре белого луча, там, где он касался облаков, появилась и стала расти небольшая горная вершина.
Набравшись духу, попросил дать мне исчерпывающий ответ на важнейшие из мучивших меня вопросов. Не знаю, почему я это сделал, просто мне показалось, что в данной ситуации поступить следует именно так.
Красивый низкий голос (пожалуй, даже не голос, но уж наверняка и не мое собственное сознание) ответил: — Ты уверен, что хочешь знать? Слова, скорее всего, доносились из луча света. Я ответил, что уверен.
— Хватит ли у тебя сил вынести правдивые ответы?
Голос слегка вибрировал, но не выражал никаких эмоций. Я ответил: "Надеюсь, да".
Наступила долгая-долгая пауза, прежде чем голос заговорил снова: — Попроси своего отца поведать тебе великую тайну.
Я стал просить объяснить поконкретнее, но в этот момент кто-то из домашних с шумом поднялся по лестнице и включил свет в прихожей моей комнаты. После щелчка выключателя луч белого света начал гаснуть. Я изо всех сил пытался удержать его, но тщетно. Облака из серых стали черными, а затем исчезли вовсе. Открыл глаза.
(Никакого перехода от "видения" ко сну или бодрствованию не было совершенно. По всем общепринятым признакам в течение всего времени я бодрствовал.) Переживание поистине волнующее, но к ВТО не относится.
Позднее, пытаясь разобраться в случившемся, я решил действовать в двух направлениях. Во-первых, попробовал еще раз вызвать у себя подобное переживание — безуспешно. Во-вторых, написал письмо своему родному отцу, который в то время был еще жив и весьма интересовался подобными делами. Я задал ему вопрос, не указав его источника. Он прислал письмо с уклончивым ответом, который можно было понять и так и этак, и спрашивал, какой вариант меня больше устраивает? Другой "отец" пока тоже не дал мне ответа.

Предыдущая страница 9 Следующая страница


Путешествия вне тела 10

15/III-59 г. Вечер.
Вот что произошло в результате моих попыток докопаться до сути. Лежа проделывая упражнения для релаксации, я мысленно повторял: "Отец, укажи мне путь. Отец, поведай мне великую тайну". Через несколько минут в сознании внезапно наступил провал. Придя в себя, увидел, что стою в комнате с высокими потолочными перекрытиями. После этого вышел из дома и через какую-то платформу направился к чему-то вроде неподвижного транспортера (наподобие поезда), затем остановился и обернулся. Кто-то окликал меня.
Почти рядом со мной стояла высокая, худощавая, темноволосая женщина в длинном, ниспадающем одеянии наподобие платья. На первый взгляд она показалась мне негритянкой: черты лица — мелкие, но правильные, волосы — прямые и темные, с ровно подстриженной челкой, свисающей на лоб. (Задним числом анализируя это описание, я сообразил, что она, должно быть, уроженка Ближнего Востока или египтянка, но никак не монголоидного происхождения, поскольку характерного строения глаз я не заметил.) Она сказала мне, что я сделал что-то не то чтобы плохо, а скорее неправильно. Я спросил, что именно, и она ответила, что сейчас покажет. Мы тронулись с места и зашли за угол какого-то большого здания. Вошли в большой мощеный двор, остановились. И тут перед нашим взором стал прокручиваться как бы фильм — объемный, в натуральную величину, цветной.
Слева стояла группа людей, судя по виду, облеченных властью. Справа во дворе лежала маленькая темноволосая девочка лет двенадцати-тринадцати. Она, кажется, была связана, во всяком случае, почему-то вызывала ощущение беззащитности. Я принимал участие в происходящем и в то же время стоял рядом с женщиной, наблюдая за событиями. Я отчетливо воспринимал каждый шаг, каждую эмоцию моего действующего "Я".
Облеченные властью сказали моему действующему "Я", что он должен совершить над девочкой нечто для нее пагубное. У него было чувство, что делать этого не следует, да и девочка умоляла его сжалиться. Он обратился к власть предержащим с просьбой избавить его от выполнения приказа. Те были очень раздражены, особенно слезами девочки, и заявили, что если он не выполнит указанное действие (религиозное?), скоро прибудут другие, которые сделают это вместо него. Они добавили, что для девочки будет лучше, если действие выполнит он, а не: другие, — это принесет ей меньше вреда.
С неохотой действующий "Я" повиновался и выполнил приказание облеченных властью.
Спустя несколько мгновений женщина вывела меня со двора, и мы вновь оказались на платформе. (В тот самый момент, как мы повернулись, чтобы уйти, мой контакт с действующим "Я" прервался.) "Теперь ты понимаешь?" — спросила она.
Изумленный увиденным, я ответил отрицательно. Она пристально с сожалением посмотрела на меня и отвернулась. Не зная, что предпринять дальше, я подумал о физическом и, проделав долгий обратный путь вошел в свое тело. Сев, долго в одиночестве размышлял о происшедшем. Что это за женщина? При чем тут великая тайна? Перебирая свою биографию, начинаю понимать, в чем дело.

18/III-61 г. После полудня.
Снова руки с книгой. На этот раз в офисе. Три часа дня, дождливая, сырая погода (если это имеет какое-нибудь значение). Когда наступили вибрации, был полностью в сознании, бодрствовал. Проверяя себя, несколько раз открывал физические глаза и глядел на часы. Восприятие времени — адекватное.
И на этот раз руки поднесли книгу к моим закрытым глазам. Повертели, полистали ее, показали со всех сторон с явным намерением продемонстрировать, что это именно книга. Только подумал о том, как бы прочесть название, помещенное в конце, как книгу тут же повернули нужной стороной, но шрифт оказался слишком мелким, или я — слишком близоруким. Как ни старался, прочесть так и не смог.
В конце концов отказался от этой мысли. Книгу открыли, и я увидел две заполненные текстом страницы. Снова попробовал читать, но никак не мог сфокусировать зрение. Тогда мысленно предположил: "Может быть, удастся прочесть по буквам?". В ответ на эту мысль одна буква выскочила из строчки, я едва успел разглядеть ее налету. В конце концов с большим трудом удалось разобрать пять слов: "Пробуди несчастные создание при помощи...". Я напрягался изо всех сил, чтобы прочесть дальше, но, видимо, переусердствовал, так как сосредоточиваться становилось все труднее. Тут я заметил у себя над головой белые кучерявые облака, и это отвлекло мое внимание. Дождь прекратился, начало проясниваться.
Мне захотелось на простор, полетать по небу над горами и долинами. С этой мыслью начал медленно подниматься вверх.
Руки закрыли книгу и убрали ее, а в голове у меня появилась добродушно-снисходительная мысль: "Ну ладно, уж если так хочется полетать — полетай". Как будто учитель, чтобы удержать внимание непоседливого ученика, дал ему минутную передышку.
Проникнув через дверь, я взмыл в небо, чудесно полетал в облаках и без происшествий вернулся назад. (Уже сев физически и посмотрев на небо, увидел, что облака в точности такие, какими я их воспринимал, летая в них. )
Возможно, придет день, когда помощники раскроют свое инкогнито. Подозреваю, что ответ может оказаться удивительным.

РАЗУМНЫЕ ЖИВОТНЫЕ

История человечества полна рассказами о демонах, духах, гоблинах, гномах и тому подобной нечисти, постоянно околачивающейся вокруг человека и стремящейся причинить ему страдание. Что это? Мифы? Галлюцинации? Давайте попробуем не закрывать поспешно проблему, прежде чем внимательно не познакомимся с ней.
Возможно, источником подобных представлений служит воображение. Но возникает вопрос: откуда само оно черпает образы этих существ? Быть может, приводимые ниже отрывки из дневника дадут некоторую пищу для размышлений.

18/IV-60 г. Утро.
Часов около десяти утра, лежа на кушетке, начал почленную релаксацию. Комната была освещена ярким утренним светом. Когда дошел до середины второго круга, начались вибрации. "Настроившись" (с помощью челюсти), открыл физические глаза, чтобы проверить, не прекратятся ли вибрации. Не прекратились. Решил "подняться" с открытыми физическими глазами, чтобы поглядеть, что будет со зрением. Часы стояли на виду, и, судя по ним, с ориентацией во времени все было в порядке.
Едва поднялся дюймов на восемь над физическим телом, как краем глаза заметил какое-то движение. К моему телу приближалось существо, с виду похожее на человеческое. (Я видел только его нижнюю часть, так как моя голова была повернута вбок и мне было неудобно глядеть направо.) Оно было голым, без одежды, мужского пола. Возраст – на вид лет десять, рост — фута три (90 см), ноги — тонкие, волос на лобке мало, половые органы недоразвиты. Спокойно и привычно, словно мальчишка, садящийся на любимую лошадь, он забросил ногу мне на спину и уселся верхом. Я ощущал его ноги у себя на пояснице и тельце, прижавшееся к моей спине. Я был настолько ошарашен, что даже "забыл" испугаться (возможно, свою роль сыграли и его небольшие размеры). Весь напрягшись, я ждал, что будет дальше. Скосив глаза направо, я мог разглядеть с расстояния не менее двух футов (60 см) его правую ногу, свисавшую вниз. Она выглядела как совершенно обычная нога десятилетнего мальчишки.
Я по-прежнему парил поблизости от своего физического тела и осторожно размышлял, кто или что это такое. "Он", по-видимому, не догадывался о том, что я знаю о его присутствии, во всяком случае никак на это не реагировал. У меня не было никакого желания вступать в конфронтацию с этим существом, кем бы оно ни было, поскольку в той среде оно явно чувствовало себя куда увереннее меня. Поэтому я поспешил спрятаться в свое физическое тело, прервал вибрации и сел писать эти записки.
Что это было, не знаю. Теперь я понимаю, что в тот момент у меня просто не хватило смелости обернуться и как следует рассмотреть "его" (если только это было возможно). По облику это, бесспорно, гуманоид, но, поразмыслив, я пришел к выводу , что присутствия человеческого разума у него не ощущалось. Оно (он) ближе к животному или где-то посредине между животным и человеком. Я чувствовал себя оскорбленным тем, с какой уверенностью он забрался ко мне на спину. Похоже, это существо имело немалый опыт общения с людьми, для которых оставалось невидимым, и было уверено, что его не обнаружат. Если это галлюцинация, то необычайно реалистичная: среди бела дня, подтверждаемая двумя органами чувств, сопровождаемая наблюдением часов.

28/IV-60 г. Вечер.
Около семи тридцати, в офисе. Применил счет с пропусками, вибрации начались плавно. Потихоньку выбрался из тела и тут почувствовал, как что-то забирается ко мне на спину! "Уж не тот ли это парнишка?" — подумал я. Никакого желания отправляться в путь с ним на спине у меня не было. Не прекращая вибраций, потянулся рукой, чтобы схватить его за ногу, не будучи, впрочем, уверенным, что моя нефизическая рука не пройдет сквозь него. Был очень удивлен, когда нащупал нечто, по консистенции весьма похожее на человеческое тело, такое же теплое и довольно эластичное, казалось, оно растягивается. Потянул на себя. Чем сильнее тянул, тем больше оно растягивалось. Наконец, как мне показалось, стащил со спины все, кроме ноги, которая, похоже, оказалась зажатой под моим телом. В конце концов вытащил и ее. Сунул всю эту массу на полку рядом с кушеткой. (Оно было еще живо и весьма энергично.) Оно стало пытаться снова забраться на меня, и мне пришлось удерживать его. Завязалась настоящая борьба: оно боролось без ожесточения, просто старалось сесть на меня верхом. Я слегка запаниковал: кажется, опять влип. Стал мысленно зажигать спички, чтобы сжечь его, сделать с ним хоть что-нибудь, что угодно. Хоть как-нибудь избавиться от него, прежде чем уйти в физическое.
Я обсуждал предыдущий эпизод с разными людьми и теперь решил попробовать последовать их советам. Попытался сохранить спокойствие, но это оказалось трудно. Несколько раз перекрестился — никакого эффекта. Стал с жаром читать Господню молитву — безрезультатно. Тогда я начал звать на помощь.
Отбиваясь от одного, почувствовал, как мне на спину карабкается второй!
Сдерживая одной рукой первого, другой рукой стащил второго. Держа в каждой руке по одному и крича о помощи, поплыл на середину офиса. Решил получше разглядеть их, и тут они у меня на глазах превратились в точные копии двух моих дочерей (есть над чем поломать голову психиатрам!) . Почему-то мне сразу стало ясно, что это всего лишь маскировка, рассчитанная на то, чтобы сбить меня с толку и разжалобить.
Стоило мне это сообразить, как оба "существа" тут же потеряли облик моих дочерей. Отчаявшись найти выход, я подумал об огне, но это не очень помогло. У меня появилось ощущение, что они подсмеиваются надо мной, будучи уверенными, что ничего я с ними не сделаю. Теперь я уже рыдал, взывая о помощи.
Тут краем глаза я заметил, как ко мне приближается некто. "Еще один", — подумал я. Но это оказался явно человек. Остановившись поблизости, он с самым серьезным видом принялся наблюдать за происходящим. Я хорошо разглядел его. Глаза показались мне очень знакомыми. Светлые, слегка запавшие, они чем-то напоминали глаза моего двоюродного брата с отцовской стороны. Волосы по всей окружности головы, включая и чуб, были ровно подстрижены, макушка – выбрита, почти голая.
Одет он был в темное одеяние до пят. Ног не видно.
Мелькнула мысль, что он явился помочь "существам", и это напугало меня еще сильнее. Когда он медленно приблизился к нам, я, продолжая всхлипывать, опустился на колени и протянул руки, в каждой из которых держал по маленькому созданию. Человек был очень серьезен, ничего не говорил и, похоже, не обращал на меня никакого внимания. Когда он подошел еще ближе, я прекратил борьбу и склонился к самому полу, умоляя о помощи. По-прежнему не замечая меня, он взял оба созданьица и, баюкая их в разных руках, склонился над ними. Они тут же расслабились, обмякли, их конечности и шейки поникли.
Сквозь слезы бормоча благодарности, я направился к кушетке и нырнул в физическое тело (вибрации еще не закончились). Сел физически и огляделся вокруг. Комната была пуста.
Целые сутки размышлял над происшедшим, но ничего кроме умозрительных предположений в голову так и не пришло. В принципе возможно, что данное событие — просто галлюцинация или сновидение, положившееся на обычное состояние моего сознания. Если это так, мне понятны страдания параноиков, затрудняющихся отделить реальное от нереального. Если же здесь заключен какой-то символизм, то он достаточно ясен. "Существа" вокруг меня — всего лишь продукт меня самого.
Принятие ими облика моих детей можно понять только как указание на то, что они — мои (я создал их, своих детей). Они принадлежат мне и потому ни хороши, ни плохи. Мне так и неизвестно, что они таков. Может быть, они — отделившиеся части меня самого? Или мысленные существа, созданные устойчивыми стереотипами моего мышления? Какова связь между нами? Что значит человек в длинном одеянии?
Пожалуй, за сутки во всем этом не разберешься. В следующий раз, если только он будет, постараюсь сохранить побольше спокойствия, смелости и быть более аполитичным.

21/V-60 г. Вечер.
Лежал, глубоко расслабившись, поздно вечером в спальне. Вибрации начались плавно. Вскоре заметил у себя на теле (кажется, нефизическом) чью-то маленькую ногу. Почувствовал какое-то тельце, прильнувшее ко мне. Осторожно пошарил вокруг (нефизически) и нащупал у себя на спине чью-то спинку. Легонько похлопал по плечику (надеясь на понимание), осторожно приподнял тельце и оттолкнул его от себя. Подождал, но оно не возвращалось и не делало попыток приблизиться. Не желая искушать судьбу, вернулся в физическое тело, сел и сделал эту запись.

27/V-60 г. Вечер.
Выйдя из тела, снова почувствовал у себя на спине уже знакомые мне эластичные существа. Ни слов, ни действий, одно лишь тельце, пригревшееся на моей спине. На этот раз я уже так не испугался и принялся потихоньку стаскивать эту "штуку ".
При этом (по совету нескольких своих знакомых, более религиозных, чем я) молил Бога о помощи. Как и в прошлый раз, "оно" растягивалось, но целиком не отставало. Я вспомнил, как мысленно представлял огонь, и что это не очень-то помогло. Решил попробовать с электричеством. Представил себе два конца провода высокого напряжения и мысленно ткнул их в бок той части существа, которую я уже стащил со спины. Оно тут же осело, обмякло и как будто умерло. Вслед за этим что-то похожее на летучую мышь с писком пролетело мимо моей головы и вылетело в окно. С глубоким облегчением спустился к физическому телу, вошел в него и сел (физически).

25/VIII-60 г. Вечер.
Вот и на этот раз то же самое. Только отправился в путь, как несколько "штук" тут же прилипли к различным частям моего тела (нефизического). Говорю "штук", потому что было абсолютно темно, и я ничего не видел. Это похоже на небольших рыб дюймов по восемь-десять (20-25 см) в длину. Они приклеиваются, совсем как рыба-прилипала, океанский паразит. Я оторвал их и оттолкнул как можно дольше, но они тут же вернулись. Они не были агрессивны, просто мешались. В конце концов, чтобы отделаться от них, вернулся в физическое тело.

3/ХI-61 г. Вечер.
Узнал кое-что новое о "прилипалах". Оказывается, существует почти целый слой, населенный ими. Иногда приходится проходить через него, но чаще всего нет, или же минуешь его так быстро, что даже не замечаешь этого. На этот раз я остановился прямо посреди него, и "рыбы", привлеченные мною, закишели вокруг.
Вместо того чтобы реагировать, как в прошлый раз, я застыл на месте и стал просто ждать. Через несколько секунд они отделились от меня и удалились. Больше ничего, лишь мрак вокруг. Стоило мне начать двигаться., как они появились снова.
Остановился, стал ждать — опять исчезли. Тогда решил двигаться медленно.
Вернулись всего лишь одна-две. Поднявшись наверх, отправился в другие места. В общем, ощущение было такое, что я оказался в роли наживки в океане, кишащем рыбой.

13/VII-60 г. Ночь.
Этот эпизод нужно записать обязательно, может пригодиться. Поздний вечер, гостиничный номер в Дурхаме, жена рядом со мной в постели. Уже было засыпал, как вдруг ощутил присутствие в комнате кого-то или чего-то.
Не успев даже сообразить, в чем депо, я стремительно вскочил с постели, чтобы защитить себя и жену. В тот же миг на меня напало нечто, в темноте для меня невидимое. Оно дралось, как животное, т. е. пыталось кусаться и царапаться.
Казалось, мы катались по комнате целую вечность. В темноте ничего не было видно (а может быть, у меня были закрыты глаза). Лишь с огромным напряжением мне удалось шаг за шагом оттеснить его к окну и вышвырнуть вон. По всей видимости, человеческих качеств и разума оно лишено. Самое обычное животное, вроде большой собаки, футов четырех в длину (1.2 м).
Только когда все было кончено и я стоял у окна, до меня дошло: да ведь я же не в физическом теле! (Рука свободно прошла через закрытое окно.) Подплыл к постели, там под одеялом лежали два тела. Приблизился к часам на ночном столике и посмотрел на светящийся циферблат: два тридцать пять. Вспомнил, что лежу у ночного столика, подплыл к своему физическому телу, спустился вниз, перевернулся и вошел в него. Сел физически. В комнате тихо, темно и пусто. Поглядел на часы на ночном столике: примерно два тридцать восемь.

27/Х-60 г. Ночь.
Лег спать усталым, поздно, примерно в 1:30 ночи. Мысленно дал себе установку ничем не "заниматься". Едва стал засыпать (не заметил ни провала в сознании, ни отделения от физического, хотя непосредственно перед этим появилось чувство разрядки), как что-то напало на меня. Что это было, я не видел, каких-то индивидуальных качеств не ощутил. Понял лишь то, что это "нечто" с невероятным ожесточением стремится "забрать" что-то принадлежащее мне, а для этого ему прежде нужно разделаться со мной (не столько даже с физическим "Я", сколько с моим "Я", обладающим способностью действовать независимо от физического тела).
На борьбу с животным бой не походил. Это был поединок без правил, молчаливый, чудовищно стремительный, в ходе которого противник использовал малейшую слабость с моей стороны. Я был ошеломлен и поначалу дрался без особой злости, просто защищался. Однако это "нечто" не пропускало ни одного из моих нервных центров, и иные из наносимых им ударов и захватов были необычайно болезненны. Я понял, что если не дам отпора, потерплю поражение, равносильное потере своей сущности, и стал драться отчаянно, с такой же силой и яростью. Напавшее на меня "нечто" знало все мои слабые места и наносило удар именно туда. Казалось, бой идет уже несколько часов. И я стал понимать, что и в самом деле могу проиграть. Вечно это длиться не могло. Только тут я сообразил, что я почему-то не в физическом теле.
Продолжая драться, я стал подбираться поближе к своему физическому телу. Когда мы оказались прямо над ним, я нырнул в него. Никакого иного способа избежать поражения я не видел.
Открыл глаза (физически) и сел. В комнате было тихо и пусто. Простыни не измяты, значит, никакого физического движения в реальности не было. Жена спокойно спала рядом. Встал и прошелся по комнате, выглянул в прихожую. Все как будто в порядке.
Возможно, это был сон, только уж слишком яркий и совсем не похожий на обычные сновидения. (Я давно научился распознавать чистые сновидения, назначение которых сводится к снятию накопившегося за день напряжения или глубокого внутреннего беспокойства и которые можно сравнить с радиопомехами или бессмысленной болтовней.) Совершенно отчетливое восприятие реальной обстановки комнаты в сочетании с сознательным контролем за своими действиями, по-видимому, говорит против предположения, что это — сон.
Прежде чем снова лечь в постель, минут двадцать приходил в себя. Сразу же засыпать, разумеется, не хотелось, так как продолжать бой не было никакого желания. Каким образом избежать повторения случившегося, я не знал и потому решил попробовать единственное, что мне пришло в голову. (В противном случае оставалось бодрствовать всю ночь, но сил на это у меля уже не было.) Лежа в постели, я стал повторять: "Мои разум и тело открыты только созидательным силам.
Во имя Бога и добра, я засыпаю нормальным спокойным сном". Повторив эти слова по меньшей мере раз двадцать, я наконец заснул.
Те, кто хорошо меня знают, подтвердят, что если, пусть даже в поисках защиты и помощи, я пошел на такие формулировки, значит, ситуация и в самом деле была серьезной. И вправду, никакого иного выхода у меня не было. Анализируя происшедшее задним числом, я так и не могу найти никакой альтернативы. Я не знаю ни способа, ни места, ни человека, ни религиозной практики (в которой я был бы сведущ), ни лекарства, ни чего бы то ни было иного из известного мне, мною пережитого или слышанного, что абсолютно гарантировало бы защиту от того, что на меня напало. В данном случае имело место не просто сопротивление агрессии, пусть агрессор и неизвестен. Сработал тот самый механизм самозащиты, который включается, когда ночью, в джунглях на человека нападает животное. Тогда, в разгаре схватки некогда размышлять, как именно драться, некогда задумываться, кто именно напал. Подвергшись нападению, человек спасает себя всеми доступными ему средствами, сражается отчаянно, не думая, как, почему, с кем.
Неспровоцированность нападения сама по себе служит для него доказательством того, что совершивший его — злодей. Ибо только злодей может поступать подобным образом. Отпор дается автоматически, инстинктивно, с единственным желанием — выжить. В основе — понимание того, что нельзя подчиниться кому-либо или чему-либо, чье поведение (явно неспровоцированное нападение, слепая жажда убийства) вызывает отвращение*.
- * В последнее время посещения "демонов" стали реже.

ДАР ИЛИ БРЕМЯ?

Еще в самом начале моих экспериментов начал давать о себе знать побочный результат. Это не ВТО как таковой, хотя он и наступает в состоянии глубокой релаксации, предшествующей отделению от тела. Видимо, это — то, что у профессионалов именуется "предзнанием". "Видение" возникает помимо моей воли, когда я лежу, успокоив сознание и расслабив тело.
В передней части мозга раздается шипящий звук, и я начинаю ощущать подвешенную с одного конца на петлях прямоугольную дверцу, которая распахивается снизу примерно на 45°. В результате появляется абсолютно круглое отверстие. Сразу после этого я начинаю видеть и отчасти переживать те или иные события.
Происходит это словно во сне, если не считать того, что я продолжаю полностью сохранять сознание и воспринимать окружающее. Сновидение накладывается прямо на внешние раздражители, и я без труда воспринимаю то и другое одновременно. Я так и не научился по своему желанию воспроизводить этот феномен. Он случается сам собой или же вызывается бессознательно.
Поначалу я не обращал на это особого внимания, полагая, что такие сновидения — всего лишь способ удалить из подсознания ненужные ему данные. Однако один случай заставил меня переменить мнение на сей счет. Событие достаточно важное, чтобы процитировать его описание непосредственно из дневника.

5/VII-59 г.
Раннее утро. "Клапан" открылся снова. То, что я увидел, привлекло мое внимание своей необычной реалистичностью. Я собираюсь сесть в пассажирский самолет. У входа в него в ожидании стоит Д. Д., с которым я знаком более десяти лет. Сажусь в самолет и занимаю свое место. Замечаю, что мест в нем много, и он у же почти готов к вылету. Жду, когда на борт поднимется мой приятель. Рядом с входом вижу группу беседующих людей, которые затем проходят в самолет вслед за молодым негром. Они оживлены и радуются, что молодой негр летит с ними. Группа состоит из двух пожилых негров, пожилого белого и молодого негра. Видя, что самолет вот-вот взлетит, они идут по проходу мимо меня и занимают свои места.
Наклонившись вперед, чтобы посмотреть, сел ли в самолет мой друг, я вдруг чувствую, что сидящая впереди меня женщина, чем-то взволнована. Как только самолет трогается, входит и занимает место мой приятель. Я хочу встать и подойти к нему, но самолет дергается, и я плюхаюсь назад в кресло. Прежде чем взлететь, самолет долго катится по взлетной полосе, а мне почему-то становится немного не по себе. Наконец, мы взлетаем. Низко над нами — какие-то широкие изгибающиеся улицы с расходящимися веером перекрестками. Самолет чуть-чуть поднимается и летит дальше на небольшой высоте. Немного спустя в динамике раздается голос стюардессы, сообщающей, что через несколько минут пилот примет решение, какой из двух маршрутов (один – налево, в обход, второй — "под проводами") выбрать. После непродолжительного ожидания замечаю, что город остался позади, и, раньше чем стюардесса делает второе объявление, до меня доходит, что мы летим по второму маршруту, "под проводами". Голос стюардессы, объявляющей об этом, звучит как-то уж слишком бодро, и я чувствую, что она тоже в напряжении.
Посмотрев в иллюминатор, вижу впереди пространство с тянущимися во все стороны проводами. Самолет приближается к нему и на низкой высоте петит под проводами.
Напряженно вглядываюсь вперед в поисках просвета, через который можно было бы вырваться из-под них. Тут вижу, что впереди провода над нами кончаются, и там виден свет солнца. Поняв, что мы летим туда, слегка расслабляюсь. В этот момент самолет вдруг резко проваливается вниз и падает на какую-то улицу. При этом что-то в нем отламывается прямо рядом со мной, и я спрыгиваю (или падаю) с высоты шести-восьми футов (около 2 метров) на дорогу. Самолет от удара подскакивает, его отбрасывает в сторону. Успев бросить взгляд вокруг, отлетаю вправо и падаю между двумя какими-то зданиями. Огромные облака дыма почти целиком застилают место катастрофы.
Моя первая мысль — возблагодарить Бога за чудесное спасение. Вторая — что родные, которым известно, каким рейсом я полетел, будут переживать за меня, и надо как-то связаться с ними. Третья — что нужно бежать к обломкам самолета и попытаться спасти других, хотя это, кажется, уже бесполезно. Я встал и направился к самолету. Приблизившись, увидел сквозь дым пламя. Подошел пилот (в кожаной куртке и шлеме), с изумлением посмотрел на меня и спросил, почему из всех пассажиров спастись удалось только мне? Я и сам задал себе этот вопрос. Тут клапан закрылся.

24/II-59 г.
Собираюсь отправиться самолетом в Северную Каролину в первую из, возможно, предстоящих мне четырех поездок. При мысли об этом путешествии меня охватывает какая-то дрожь, заставляющая призадуматься и — в свете других последних событий еще раз вернуться к пережитому 5/VII-59 г. Летая самолетом, как, наверное, и все, я всегда слегка нервничаю. Не думаю, чтобы что-нибудь могло случиться на этот раз, но кто знает... А что делать, если нечто, в точности подобное событию 5/VII-59 г., произойдет в начале одного из трех последующих полетов? Сойти с самолета? Но возможно ли изменить предопределение? Если верить виденному мною, я должен выжить, но в данном случае выживание может означать и смерть как переход, т. е. такую смерть, после которой я останусь "живым". Честно признаюсь: что делать, не знаю. Как бы то ни было, ко всем, кто любит меня — а я надеюсь, таких немало, у меня просьба: если это все же произойдет и мое видение следует понимать в том смысле, что меня ожидает смерть-переход, пожалуйста, не горюйте.
Ибо я глубоко и искренне уверен, что это всего лишь переход. Как бы ни было жалко оставлять незавершенным то, что, повинуясь какому-то внутреннему чувству тоски и грусти, я пытался на ощупь исполнить здесь, я верю: стоит мне оказаться Дома, все это вновь обретет реальность. Более, чем когда-либо, я уверен в том, что физическое тело – всего лишь машина, управляемая "Я". Следовательно, после ухода "Я" тело теряет всякий смысл. Никаких могил, никаких склепов: само по себе, без "Я" тело ничего не значит.
К тому же, если событие, о котором идет речь, все же случится, мое "Я" постарается вступить в контакт с теми, кто в этом заинтересован. (Помешать может только одно: вполне вероятно, что на "другом плане или месте" передо мной встанут те же самые, а то и еще более важные проблемы.) Обещать не могу, поскольку не уверен. Не сомневайтесь в одном: те, кто меня знают, в случае контакта легко определят, что это именно я.
Не хочу ни на кого навевать тоску, может быть, я просто расчувствовался. Хочется всего лишь записать свои мысли, чтобы хоть таким способом облегчить горе других в случае, если мне придется уйти. Не хочу, чтобы это случилось, не чувствую себя "готовым", но в то же время гляжу на это спокойно и трезво. По крайней мере, хоть отчасти я подготовлен.

23/Х-59 г.

Предыдущая страница 10 Следующая страница


11 Роберт Монро

Пишу спустя примерно двенадцать недель после последней записи в дневнике. Четыре недели провел в больнице, остальное время поправлялся дома.
Но сначала о главном. Предыдущая запись касалась проблемы предзнаменования и жизни после смерти. Ниже привожу сопоставление "сна" с тем, что имело место в реальности.
Совпадение 1. Как уже говорилось, мне надо было лететь в Северную Каролину, Первые признаки совпадения появились, когда я сел в автобус, везущий пассажиров из Нью-йоркского аэровокзала в аэропорт Ньюарк. Войдя в автобус, я сел на второе место справа. Тут нахлынуло чувство уверенности, что вся обстановка — мое место относительно двери, дверные поручни, сама дверь — мне уже знакома. Это насторожило, поскольку я сразу понял: именно это я видел в своем предзнаменовании, только неверно интерпретировал аэропортовский автобус как самолет.
Совпадение 2. В автобус, смеясь и шутя, вошли четверо — трое в темных костюмах, один в светлом. (См. выше запись о трех неграх и одном белом.) Совпадение 3. Прямо передо мной села какая-то женщина. Она чувствовала себя не в своей тарелке и была взволнована. Правда, причина была не во мне, а в носильщике, который, стоял у автобуса, возился с одним из ее свертков.
Совпадение 4. Что касается моего друга Д. Д., которого, как было сказано, я видел стоящим у дверей в ожидании, чтобы зайти последним. Выглянув в окно, я увидел водителя автобуса: он стоял у двери и ждал, не появится ли в последнюю минуту еще кто-нибудь из пассажиров. Лицом и фигурой он настолько походил на моего друга, что сошел бы за его брата. Сходство было почти фотографическое.
(Когда мозг не в состоянии дать верную интерпретацию, он подыскивает ближайшую аналогию, черпая ее из памяти.) Затем он вошел в автобус (последним), закрыл дверь и уселся в свое кресло — прямо напротив меня.
Совпадение 5. Повернув на джерсийскую магистраль, автобус "полетел низко и медленно". Такое впечатление складывалось оттого, что магистраль проходит над остальными улицами и дорогами. При взгляде на расходящиеся веером дороги и изгибающиеся улицы меня снова охватило чувство узнавания уже виденного. Вся разница заключалась в том, что это был не самолет (моя исходная ошибка), а автобус.
Совпадение 6. В аэропорту, после всех этих предзнаменований, я был уже полностью начеку. Мой самолет опаздывал, и я ожидал, бродя по залу. Только я присел, как женский голос объявил по радио, что посадка на самолет авиакомпании "Пан Америкен" производится в восточном и западном залах аэропорта. Гулкость звучания опять-таки вызвала у меня отчетливое ощущение узнавания (плюс к этому восток и запад, левое и правое).
Совпадение 7. Когда наконец началась посадка на самолет, я на минуту заколебался, идти или нет, не столько из страха, сколько от неопределенности: что означает мое "выживание" увиденном 5/VII-59 г. В конце концов решил, что грядущего не избежать, а если ждать следующего рейса, это только затянет дело.
Весь начеку, поднятия на борт. Когда самолет вырулил на взлет, стюардесса по внутренней системе оповещения объявила, что лететь будем на высоте шесть тысяч футов (1.8 км). Вот она низкая высота! Наконец взлетели и почти сразу попали в грозу. Молнии сверкали одна за другой. Это соответствовало тому, что я в своем предзнании истолковал как полет "под проводами" (электричество) — символ, мне давно известный.
На полпути пилот принял решение изменить высоту (объявлено об этом не было), мы поднялись над грозой и в конце концов благополучно приземлились в Северной Каролине. После посадки я решив, что ошибся относительно катастрофы, и скоро забыл обо всем этом.
Четыре дня спустя, в понедельник утром посреди спокойной, дружеской беседы в офисе мне стало плохо, и меня пометили в больницу с диагнозом: сердечный приступ вследствие спазма коронарной артерии. Я и мысли не допускал об этом и поверил только тогда, когда было проведено пятое обследование, включая ЭКГ. Для этого у меня были веские основания. Дело в том, что все медицинские осмотры, которые я когда-либо проходил давали один и тот же результат — сердце совершенно здорово.
За две недели до этого случая я дважды обследовался у двух разных страховых врачей. Один из них заявил: "За сердце можете быть спокойны". А второй выразился так: "Вот уж от чего вы не умрете, так это от сердца". Таким образом, мой разум был настроен решительно против и не согласился с продемонстрированным ему в предзнании ходом событий, поскольку сердечный приступ казался невероятным.
Поэтому в качестве интерпретации он выбрал из памяти наиболее подходящий, с его точки зрения, вариант — авиакатастрофу. (Разум всегда подбирает наиболее близкую аналогию.) Более или менее легко провести четыре недели в больнице мне помогла суггестивная терапия (я прослушивал магнитофонные записи), прямо-таки чудесным образом поднявшая мой дух и ускорившая выздоровление. Никаких явлений психического характера в больнице со мной не происходило. Я приписываю это действию транквилизаторов (барбитуратов), которые я принимал каждые три часа. Дома выздоровление пошло обычным порядком, никаких рецидивов заболевания до сих пор не было.

Нужно ли говорить, что после этого случая я стал очень внимательно следить за "клапаном". И всякий раз открывавшееся мне видение в точности соответствовало событиям, происходившим дни, месяцы или даже годы спустя.
В качестве примера можно назвать дом в Саутерн-сити, выбранный для нас моей женой. Я сразу же узнал его по цвету и отделке, поскольку "видел" его за два года до этого. Его точное описание приведено в соответствующей дневниковой записи двухлетней давности. Самое интересное, что в момент предзнания мы и думать не думали о переезде на юг. Другой случай. За пять минут до выхода в эфир уже записанной передачи клапан открылся, и я "увидел ", как резко рвется магнитная лента и быстро крутятся бобины.
Минут через десять, во время вещания, лента и в самом деле оборвалась, и ее пришлось спешно заменять. Ни перед вещанием, ни во время него обрывов никогда раньше не было, поэтому объяснение, что я мог подсознательно ожидать поломки, не годится. Больше того, все склейки я делал сам и был уверен, что они были в порядке. Обрыв произошел в месте, склеенном другим сотрудником, использовавшим пленку перед этим.
Третий пример. Клапан открылся в офисе. Загорелся красный свет, и я прочел слова "давление масла". Час спустя, когда я в своей новой машине ехал домой, на пульте вдруг вспыхнул красный сигнал, предупреждающий, что масло на исходе. В данном случае подсознание также ни при чем. С момента покупки машина не наездила и пятисот миль (800 км) и к тому же буквально накануне прошла техосмотр. Утечка масла в новом автомобиле маловероятна и не может быть причиной для подсознательного беспокойства. Я мог бы привести еще примерно восемнадцать случаев предвидения через клапан. Разные по своей значимости, все они касались моей личной жизни, и всякий раз предвиденное сбывалось в точности, если не считать несущественных, ошибок в моих интерпретациях.
На сегодняшний день механизм действует по следующей неизменной формуле: Ш (шипящий звук) + К (клапан открывается) = Б (будущее предстает перед моим взором).
Двадцать два раза эта формула уже сработала. Сработает ли она и в остальных случаях из моей практики, в которых Б еще не состоялось? Воздерживаясь от комментариев, приведу из дневниковых записей несколько примеров предвидений, на сегодня пока еще не сбывшихся.

3/VIII-60 г.
Шипение воздуха, клапан. Над головой пролетает самолет, закрылки опущены, шасси выпущены. Судя по всему, терпит бедствие. За соседним холмом врезается в землю.
Я с семьей бегу на помощь. Прибежав на место, видим: раскалившись докрасна, самолет медленно горит. Обычный бензин не горит так медленно и не дает такого жара. На всякий случай велю всем держаться подальше. Экипаж погиб, и мы ему уже ничем не поможем.

5/Х1-61 г.
Шипение воздуха, клапан. Стою один у своего дома. Небо ясное, только на севере закрыто рваными облаками. Вижу, как сверху, из-за облачного покрова появляется группа летательных аппаратов. Они приближаются, и я замечаю, что они не похожи ни на самолеты, ни на ракеты. За первой группой, волна за волной, идут другие, буквально сотни странных летательных аппаратов. Самолетов такого типа я никогда раньше не видел. Крыльев нет, размеры огромные — футов триста (90 м) в поперечнике. По форме напоминают наконечник стрелы или букву "V", но, в отличие от наших самолетов с обтекаемыми крыльями, без фюзеляжа. Назначение V-образной формы не в том, чтобы удерживать самолет в воздухе, она связана с размещением экипажа, располагающегося на двух или трех палубах. Аппараты величественно проплывают над моей головой, и я ощущаю благоговейный трепет перед их мощью. К благоговению примешивается страх, ибо мне откуда-то известно, что они неземного происхождения
20/Х-62 г.
Шипение воздуха, клапан. Я вместе с другими нахожусь на какой-то улице в пригороде. Подняв голову, вижу сквозь просвет в облаках что-то похожее на самолеты. Приглядевшись внимательнее, различаю, что это — летательные аппараты, каких я никогда прежде не видел. Пропеллеры или реактивные двигатели отсутствуют (впечатление такое, что это – какая-то необычная ракета, только не химическая).
Три аппарата снижаются, чтобы сделать разворот, и я вижу, что у них черные бока с белыми квадратными окнами, крыльев не видно. Все три низко пролетают над соседней улицей. Следом обрушиваются дома и здания, не от бомб, а от чего-то, испускаемого аппаратами. Мы в страхе бросаемся в кювет.

12/VI-63 г.
Шипение воздуха, клапан. Я с семьей нахожусь в ситуации, когда все население города, где мы живем, стремится бежать. Электричество отключено, бензина достать невозможно. Все охвачены чувством глубокой безысходности. На атомную войну непохоже, с радиоактивным выбросом тоже не связано. Господствует ощущение гибели и краха цивилизации вследствие какого-то грандиозного события, неподвластного человеку.

11/IV-64 г.
Шипение воздуха, клапан. Я с семьей нахожусь в большом городе, охваченном страшной паникой. Все стремятся бежать. Я выхожу, кажется, из квартиры, чтобы найти какой-нибудь способ выбраться нам за город. Везде суматоха и давка, улицы забиты машинами. Город похож на разворошенный муравейник.

Было много и других предвидений — личных, общих, частных, локальных, глобальных.
Подтвердить их может только время. Хочется надеяться, что некоторые из них — всего лишь галлюцинации.

ЗАГАДКИ БЕЗ РАЗГАДОК

Некоторые загадки из числа тех, с которыми мне пришлось столкнуться, выделяются своей особой необъяснимостью. Самому мне разгадать их не под силу, остается надеяться на тех, кто больше моего понимает в технике и философии.
Приведу несколько примеров, по всей видимости, не относящихся ни к Локалу II, ни к Локалу III.

23/VIII-63 г. Вечер.
В 7:17 прилег вздремнуть на кушетке в кабинете. Никакими внефизическими экспериментами заниматься не планировал. Не успел вытянуться и закрыть глаза, как буквально через две секунды раздался мощный беззвучный взрыв. Меня швырнуло через всю комнату в противоположный угол. Ударившись о стену, упал на пол.
Первой мыслью было, что в доме и в самом деле произошел какой-то взрыв: электропроводка на потолке затрещала и заискрилась голубыми искрами, провода сплавились. (Когда я ложился, свет был выключен, в комнате стоял полумрак.) Мне показалось, что случилось громадной мощности короткое замыкание. Было ощущение покалывания, как после электрического удара (отличающееся от вибраций, о которых я так часто упоминаю). Оглядевшись по сторонам, увидел свое физическое тело, по-прежнему лежащее в расслабленной позе на кушетке, видел его совершенно отчетливо.
Тут я задумался всерьез: может быть, это не заурядный ВТО, а самая настоящая смерть? Ситуация была совершенно необычной. Что если сердце остановилось, и я умер? Еще не вполне придя в себя от взрыва, я тем не менее не испытывал ни страха, ни паники. Смерть так смерть...
Полежал в углу, приходя в себя. Пошарил под собой рукой — как будто коврик, впрочем, неуверен. По крайней мере, подомной что-то твердое. Затем решил попробовать вернуться в физическое тело. Даже если не получится, я ничего не теряю.
Огромными усилиями воли поднялся, подплыл к кушетке и опустился вниз.
Получилось, но не совсем: оказался в физическом теле лишь наполовину. Осознав это, начал крутиться и извиваться, примерно так, как делает человек, надевающий на руку перчатку. Через минуту я снова был "целым".
Сел (физически) и включил свет. Все нормально, в доме тихо, тело тоже, кажется, в порядке, только покрылось гусиной кожей. Происшедшее ошеломило меня. До сих пор не знаю, в чем причина и почему это случилось. Был ли это нефизический взрыв? А может, какой-то внутренний процесс во мне самом? Или какое-нибудь внешнее воздействие? Ничего необычного в своем физическом, эмоциональном и психическом состоянии я, оглядываясь назад, не обнаруживаю. При попытках как можно отчетливее вспомнить момент взрыва у меня сложилось представление, что это было нечто вроде луча, случайно прошедшего через комнату и по пути зацепившего меня, в результате чего я оказался выброшенным из физического тела. Развивая эту мысль, пришел к мнению, что луч был генерирован каким-то экспериментальным прибором, не вполне разработанным теми, кто его испытывал, поэтому не все его свойства были известны конструкторам. На память приходит один любопытный прибор, с которым в свое время мне пришлось познакомиться.

5/V-59 г.После полудня.
Сегодня узнал о существовании странного прибора. Часов около пяти решил поэкспериментировать с техникой 1-20/LQ. Лежа на постели, мысленно представил график силового поля, затем начал считать до двадцати. Никакого результата.
Повернул голову вбок. Глаза были открыты, увидел в окне солнце (день солнечный, окно выходит на запад). Вибрации сразу же стали усиливаться. Закрыл глаза, повернулся на спину. Вибрации покалыванием отдавались в затылке. Применил прием движения челюстью. Как и ожидал, в зависимости от этого вибрации то усиливались, то слабели. Наконец оптимально отрегулировал настройку челюстью (если можно так выразиться). В голове вибрации были сильнее, чем нужно, поэтому "сместил" их ниже в грудь. Затем стал распределять их по разным частям тела, вернее, усиливать в том или ином месте. Каждый раз, когда они проходили по нижней части правого бока, появлялось чувство жжения — в печени, почке или правой нижней части толстой кишки (наличие инородного тела или какого-то химиката?). Такое случалось и раньше, хотя я, кажется, об этом не упоминал. Мысленно "захотел" подняться вверх и взмыл. Очевидно, мелькнула какая-то посторонняя мысль, потому что я тут же перевернулся в воздухе и нырнул вниз, пройдя сквозь пол. На мгновение услышал звуки оркестра (как это бывает, когда, настраивая радиоприемник, проскакиваешь какую-нибудь станцию). Затем оказался в каком-то недостроенном доме без окон, с разбросанными по бетонному перекрытию стройматериалами и мусором. Сквозь оконный проем виднелся сельский пейзаж с деревьями и полями. Дом, очевидно, стоял на склоне холма, одной стороной выходя на небольшую долину, второй — на другой холм, пониже.
Бросив взгляд на пол, увидел какой-то прибор, дюймов восемнадцати длиной.
Казалось, его оставили тут ненадолго, пока оператор "на обеде". Я взял его в руки и стал с любопытством разглядывать. Ни на один из известных мне приборов он не походил: с виду словно жезл с тремя присоединенными к нему какими-то штуками.
Подняв его на уровень глаз, без всякой задней мысли, глядя вдоль жезла, через окно прицелился в какого-то мужчину, стоявшего во внутреннем дворике (я обратил на него внимание только сейчас). Никакого эффекта. Мужчина обернулся и заметил меня. На минуту скрывшись из вида, он затем появился из расположенных справа дверей и подошел ко мне. Он улыбался и, насколько я могу припомнить, выглядел совершенно обычно. Увидев у меня в руках прибор, он жестом дал понять, что покажет мне, как тот работает. Указав на трубку (открытый цилиндр), он продемонстрировал, как надо "наводить", двигая цилиндр вперед или назад. В первом случае получался узкий луч, во втором, при движении на себя, — широкий, очевидно, более слабый.
Затем мужчина указал рукой на другой оконный проем, за которым виднелся еще один человек, сидевший на стуле и напористо, с жаром разговаривавший с кем-то, кого мы не могли видеть из-за стены. Мой собеседник велел мне выдвинуть цилиндр вперед, чтобы получился узкий луч. Я так и сделал, а потом, как из винтовки, прицелился прибором в человека за окном. Никакого луча или пучка я не заметил, но человек вдруг обмяк и стал сползать вниз, слоем) мертвый. Перепуганный, я обернулся к хозяину прибора и, волнуясь, сказал, что, кажется, убил того парня.
Он улыбнулся и велел мне снова прицелиться в потерявшего сознание (?), только на этот раз сдвинуть цилиндр назад, чтобы получить широкий луч. После того как я проделал это, человек за окном моментально пришел в себя, сел и как ни в чем не бывало продолжил разговор.
Хозяин прибора вывел меня на улицу, и я спросил того человека, не заметил ли он чего-нибудь. Тот прервал беседу, озадаченно взглянул на меня и сказал, что нет, не заметил. Тогда я поинтересовался, не засыпал ли он, не ощущал ли какого-то провала во времени. Он снова ответил отрицательно, отвернулся от меня и возобновил прерванный разговор.
Мой наставник улыбнулся мне и повел на другую сторону дома, выходящую на долину, давая понять, что хочет показать, на что еще способен прибор. Ярдах в трехстах (275 м) от нас, на склоне холма ярко горел небольшой костер, клубившийся над ним дымок поднимался в небо. Хозяин прибора сказал, чтобы я сфокусировал узкий луч и направил его туда. Стоило мне навести прибор, как костер тут же потух. Пламя погасло, словно его залили водой. Дым еще какое-то время подержался в воздухе и растаял.
Заинтересовавшись этой штукой, я попросил хозяина объяснить ее устройство. Он с радостью согласился. Прибор, по его словам, состоит из трех частей. Цилиндр, как я уже догадался, предназначен для фокусирования луча. Внутри находится спираль, служащая источником энергии. За нею располагаются три ребристые пластины (похожие на трансформаторные). Это, как он объяснил, наименее важные детали, их назначение — защищать оператора от облучения. Чтобы продемонстрировать их гибкость, он провел по ним большим пальцем, и они согнулись. Затем он спросил, все ли понятно. Я ответил, что это похоже на большой триод (ближайшая аналогия, пришедшая мне в голову). Он радостно кивнул: "Да, триод!" Чувствуя, что находиться здесь больше не могу и надо уходить, я поблагодарил хозяина прибора за интересные сведения. Он обещал, что еще встретится со мной в... (где именно, не помню). Моему разуму это место было, очевидно, известно, и я ответил: "Да, Кадена Асуль!" (Это испано-язычное вкрапление — следствие моей поездки в Южную Америку. В тот момент мне почему-то казалось совершенно естественным именно так обозначить то, что я имел в виду, — голубую сеть.) Мой собеседник сначала согласно кивнул, а затем озадаченно посмотрел на меня, и до меня дошло, что само по себе выражение правильно, просто он не понимает по-испански.
После этого я вернулся в недостроенное помещение и при помощи прыжка с вытягиванием "взлетел" вверх. Миновав всего лишь два или три этажа, остановился.
Место, где я оказался, было похоже на мой офис, только почему-то пустой: ни мебели, ни кушетки, на полу и окнах пыль, а самое главное — отсутствовало мое физическое тело! Я догадался, что это не то место (время?). Чтобы попасть туда, куда мне нужно, следует подняться еще "выше". Пройдя через потолок и оставив позади восемь или десять этажей, наконец очутился в своем настоящем офисе.
Опустился в физическое тело (возникло небольшое затруднение с одной рукой), затем окончательно соединился с ним.
Сел и открыл глаза. Часы показывали, что времени прошло час и пять минут.
Зарисовал прибор, затем сел писать эти заметки! Когда-нибудь попробую построить такую штуку, которая усыпляет и будит людей, да еще тушит огонь.

11/III-61 г. Вечер.
... а я-то решил, что, как обычно, вернулся в свое физическое тело. Открыл глаза и увидел себя в чужой постели. Рядом стояла незнакомая женщина и улыбалась, радуясь моему пробуждению. Еще одна, пожилая женщина стояла у нее за спиной. Они были счастливы, что наконец-то после долгой болезни я пришел в себя, и, уверяя, что теперь все будет хорошо, помогли мне встать с постели. На мне было что-то вроде халата (одежда женщин показалась мне вполне обычной). Попытался объяснить им, что я совсем не тот, за кого они меня принимают, но они лишь согласно поддакивали, видимо, полагая, что я брежу. Спросил, какой сегодня день. Они понимающе заулыбались в ответ, словно я был не вполне в себе (так оно и было!).
Хотел попросить календарь, но потом решил просто узнать, какой сегодня год.
Спросил об этом у молодой женщины, видимо, моей жены (точнее, жены того тела).
Она ответила, что 1924-й, по греческому (?) летоисчислению.
Совершенно отчетливо ощущая, что больше там находиться не могу, вопреки решительным возражениям женщин вышел из дома. Стоя на улице, попробовал подняться вверх. Было чувство, что мне нужно вверх, очень высоко вверх.
Попытался влететь, но они уцепились за меня. Подняться вверх не получилось, и я забеспокоился. Было ясно, что я нахожусь совсем не том, где надо. Вспомнил дыхательный прием и стал хватать воздух полуоткрытым ртом. Начал медленно подниматься над зданием (оно оказалось по форме похожим на подкову), все еще ощущая, как они пытаются удержать меня. Продолжал дышать тяжело и быстро, все быстрее и быстрее. Движение ускорилось, и вот уже вокруг знакомое голубое мелькание. Вдруг остановился и понял, что нахожусь высоко в небе, а внизу подо мной — сельский пейзаж с разбросанными там и сям домами. Местность выглядела знакомой, и мне показалось, что я вижу наш дом и другие здания между рекой и дорогой. Спустился вниз к дому и через минуту соединился со своим физическим телом. Сел, весь в целости, и с облегчением огляделся вокруг. Теперь я на месте!

17/VIII-60 г. Вечер.
На этот раз попытка неудачная, если не сказать больше.
Примерно в 11:30 вечера, находясь в спальне, проделал процедуру 1-20/LQ. Вышел с намерением посетить Агню Бэнсона. Начал перемещаться, словно меня несло ветром, но почти сразу же (по крайней мере, так мне показалось) вернулся в физическое. Я не лежал в постели, а стоял. Какой-то грузный и сутулый мужчина поддерживал меня слева. Он был гораздо выше меня. Справа меня поддерживала молодая девушка. Они заставляли меня пройтись по комнате. Ходить мне было трудно, но они держали меня с обеих сторон под локти. Я слышал, как они переговаривались между собой насчет моих рук — с ними что-то было не в порядке. Не то чтобы мужчина с девушкой были ко мне недружелюбны, нет, просто мне было ясно, что я попал куда-то не туда. К счастью, я не растерялся: применил "вытягивание" и пулей вылетел оттуда прочь.
Спустя две секунды я снова был в своем физическом теле. Прежде чем пошевелиться, внимательно осмотрелся (физически). Тело мое, спальня моя. Прошло еще много времени, пока наконец я успокоился и смог заснуть.

23/ХI-60 г. Вечер.
Просто поразительный случай! Не хотел бы, чтобы такое повторилось еще раз.
Лег спать поздно, часа в два ночи, очень усталый. Вскоре, без всякого усилия с моей стороны, начались вибрации, и я решил, вопреки необходимости отдохнуть, попробовать "сделать что-нибудь". (Может быть, именно в этом и заключается отдых.) Вышел из тела легко. Мельком, одно за другим посетил несколько мест, затем, вспомнив, что нужно отдохнуть, решил попробовать вернуться в физическое.
Мысленно представил себе свое тело, и буквально в тот же момент очутился в постели. Но что-то сразу показалось мне не так. Над ногами у меня помещалось какое-то похожее на ящик приспособление, предназначенное, видимо, для того, чтобы удерживать простыни от соприкосновения с ногами. В комнате находились двое — мужчина и женщина в белом, очевидно, сиделка. Они тихо переговаривались между собой, стоя поблизости от постели.
У меня мелькнула мысль, что что-то случилось: может быть, жена обнаружила мое тело бездыханным и срочно поместила меня в больницу. В пользу этого говорили стерильная чистота комнаты и присутствие сиделки. Но все же что-то здесь было не то.
Через минуту те двое замолчали. Женщина (сиделка) вышла из комнаты, в мужчина подошел к постели. Я перепугался, ибо понятия не имея, что ему нужно. А когда он мягко, но крепко взял меня за плечи и склонился надо мной, глядя мне в лицо своими блестящими, глазами, я испугался еще сильнее. Самое скверное состояло в том, что мои отчаянные попытки пошевелиться ни к чему не приводили. Казалось, все мускулы моего тела были парализованы. Внутренне содрогаясь от ужаса, я всеми силами пытался отпрянуть от нависшего надо мной лица. Затем, к моему неописуемому изумлению, он наклонился еще ниже и поцеловал меня в щеки. Я явственно ощутил прикосновение бакенбард и разглядел, что глаза его блестели от стоявших в них слез. После этого он выпрямился, выпустил мои руки и медленно вышел из комнаты.
Несмотря на сковывавший меня ужас, я сообразил, что ни в какую больницу жена меня не помещала и что я снова попал куда-то совсем не туда. Нужно было что-то предпринимать, но как я ни старался, напрягая всю свою волю, ничего не получалось. Через какое-то время я услышал в голове у себя шипение, похожее на звук, издаваемый сильной струей пара или воздуха. Подчиняясь некоему смутному побуждению, я сконцентрировался на нем и стал им пульсировать, делая его то тише, то громче. Все сильнее и сильнее учащая пульсацию, я вскоре довел ее до вибрации высокой частоты. Попробовал подняться из тела — удалось беспрепятственно. Немного спустя слился с другим физическим телом.
На этот раз я был осторожен. Ощупал постель. За стеной раздавались знакомые звуки. Когда открыл глаза, в комнате было темно. Пошарил там, где должен быть выключатель. Он оказался на месте. Включил свет и вздохнул с огромным-огромным облегчением: я вернулся.

7/VI-63 г. Вечер.
Спустя некоторое время начал удаляться. На улице встретил женщину, тоже "летевшую". Она напомнила мне, что мы можем опоздать вернуться (куда, не знаю) и что нас могут не пропустить туда, куда мы направляемся. Затем мы приблизились к зданию, похожему на крупный институт (больницу?), и благополучно прошли прямо через дверь, не открывая ее, очевидно, чтобы избежать поджидавшего нас вахтера (а также проверки в палате с замечанием за опоздание, за что полагалось какое-то наказание). В здании мы расстались, и сразу же какой-то мужчина (дружелюбный, по виду врач) обратился ко мне, сказав, что займется мною, и что мне нужно подождать во втором офисе справа. Я подчинился, хотя и не вполне понял, какой офис он имеет в виду: в каждом находилось по нескольку человек, оживленно беседовавших и не обращавших на меня никакого внимания. После некоторого ожидания во втором офисе наконец появился тот самый мужчина, осмотрел меня и заявил, что мне требуется лечение. Затем он стал говорить о том, что нужно провести титрование* до объема 1500 см2, после чего вновь довести его до нормы (что все это значит, не знаю). Я спросил его, для чего нужно лечение, и он ответил: чтобы вселенная (или человечество) могла развиваться и совершенствоваться. Я снова спросил: зачем (имея в виду, зачем нужно совершенствоваться)? Он не ответил. Мысль о лечении беспокоила меня. Вскоре после этого я ощутил потребность вернуться в физическое и благополучно возвратился назад.
-
* Постепенное прибавление фиксированных доз реагента к анализируемому раствору.
— Прим. пер.

Предыдущая страница 11 Следующая страница


Путешествия вне тела 12

13/VII-61 г. После полудня, вечер.
Из поездки в Кейн-Код вернулся в Хайэннис усталым и во второй половине дня прилег отдохнуть. После того как расслабился, самопроизвольно наступил у же знакомый выход из тела через подъем вверх, и я оказался парящим над задним двором какого-то дома, рядом с гаражом. Во дворе находилась собака (большая, типа немецкой овчарки). Заметив меня, она яростно залаяла. Из-за угла дома (справа, если стоять к нему спиной) вышел какой-то мужчина, вытащил револьвер и прицелился в меня. Не успев сообразить, что пули мне, пожалуй, не страшны, я поспешно ретировался. Вернувшись назад, решил, что этим инцидент исчерпан. Из деталей смог припомнить только то, что мужчина был очень высокого роста.
Вечером, после отхода ко сну волна нахлынула вновь, и я медленно выплыл из тепа.
Паря над какими-то домами, я размышлял, что же делать дальше, как вдруг передо мной очутился тот же самый мужчина и преградил мне путь. От него исходили уверенность и сила. Он спросил меня, зачем мне нужен Президент? Сначала я удивился, так как ничего похожего на намерение увидеться с Эйзенхауэром (именно он ассоциировался у меня с Президентом) мне и в голову не приходило. Тут у меня мелькнула мысль о некоем плане мирного урегулирования, и я сказал об этом высокому человеку. "А где гарантии, что Вы преданы Соединенным Штатам?" — спросил он. Я растерянно ответил, что соответствующие сведения обо мне должны находиться в Вашингтоне.
С минуту помолчав, он сказал, что сейчас встреча с Президентом невозможна. Я с готовностью подчинился и вернулся назад. Только лежа в постели и размышляя о происшедшем, я вспомнил, что Эйзенхауэр уже не Президент. Кроме того, у меня вдруг возникло стойкое убеждение, что у Кеннеди есть психический телохранитель (точнее, "разумохранитель"). Потом мне вдруг подумалось, что в этот уик-энд Кеннеди, возможно, окажется в Хайэннисе. Спустившись вниз, я взял местную газету и на первой странице прочитал репортаж о том, что сегодня днем в город прибывает Президент. Это была первая газета, которую я взял в руки за последние два дня,
Таковы некоторые примеры "событий", не поддающихся никакой классификации и уж во всяком случае не укладывающихся в рамки обычных заурядных сновидений. Вполне возможно, что каждое из них представляет собой всего лишь фрагмент живой мозаики, которую всю целиком можно будет увидеть только когда-нибудь в будущем.
Надеюсь, что для созерцания панорамы во всей ее полноте "умирать" необязательно.

ВТОРОЕ ТЕЛО

Самое надежное подтверждение существования того или иного явления – его повторяемость и многократность. С помощью довольно тщательных (насколько это было в моих силах) аналитических экспериментов я пришел к бесповоротному убеждению в существовании Второго Тела. Полагаю, что оно имеется у каждого.
Трудно допустить, чтобы я в этом смысле был каким-то исключением.
Итак, что же оно собой представляет? Каковы его характеристики? Предлагаю вниманию читателя выдержки из своего дневника с описанием лишь некоторых из сотен и сотен опытов такого рода.

11/VI-58 г. После полудня.
Снова открыл глаза: все как будто в порядке, если не считать вибрации и грохочущего рева, еще звучавшего у меня в голове. Закрыл глаза: вибрации и рев усилились. Решил попробовать подняться вверх и плавно взмыл над кушеткой, оказавшись в центре комнаты. Затем мягко, словно падающее перо, опустился вниз.
Коснулся пола: голова и плечи на ковре, поясница и ноги под углом к полу в воздухе. Впечатление такое, что голова перевешивает остальное туловище, сильнее реагирует на гравитацию. Впрочем, все тело легонько притягивается к земле.
Похоже, я по-прежнему обладаю весом, сколь бы малым он ни был.

19/VII-58 г. После полудня.
Опять лежал на кушетке, ощущая очень плавные вибрации. Открыл глаза и огляделся: все в порядке, вибрации продолжаются. Пошевелил согнутыми руками и вытянул их вверх (лежал на спине). Ощутил, как они выпрямились, но, поглядев, к своему изумлению (слово "удивление" здесь не подходит), увидел их по-прежнему сложенными у себя на груди.
Подняв взгляд кверху, туда, где чувствовал их, увидел светящиеся очертания своих рук и ладоней именно в том месте, где, по ощущению, они должны были находиться.
Снова посмотрел , на скрещенные руки, затем на их яркие контуры, вытянутые вверх. Сквозь них были видны находящиеся за ними книжные полки. Ярко светящиеся, эти контуры шевелились, когда я ощущал свои руки шевелящимися или двигал ими по своему желанию. Я растопырил пальцы, светящиеся пальцы тоже растопырились, и я почувствовал это. Сложил ладони, светящиеся ладони соединились, и я почувствовал, как они пожимают друг друга. Ощущение такое, что это самые настоящие ладони, никакой разницы.
Так я лежал минут десять, пытаясь разобраться в этой странной ситуации.
Визуально я видел свои руки сложенными у себя на груди. Одновременно я видел светящиеся очертания своих рук, вытянутые вверх. Попробовал пошевелить физическими руками — ничего не получилось. Стал двигать светящимися руками-контурами — "сработало" безотказно. Попытался нащупать что-нибудь физическими руками — никаких ощущений. Сложил вместе светящиеся контурные ладони — на ощупь все , совершенно нормально. Потер контурными ладонями контурные предплечья — нормальные, плотные на ощупь. Протянул контурную руку к полке рядом с постелью, но не нашел ее. Контурная рука прошла сквозь нее.
Вибрации стали слабеть, и я быстро положил светящиеся контурные руки назад на грудь. Ощущение было такое, будто натягиваешь длинные перчатки. После этого я смог пошевелить физическими руками. Оставаться по завершении вибрации — "снаружи" мне не хотелось. Что было бы, случись подобное, не знаю, и узнавать, честно говоря, не хочется.

5/V-60 г. Вечер.
Несколько раз в момент выхода из физического тела я чувствовал, как кто-то, живой и теплый, прижимается ко мне сзади. После встреч с "мыслеформами" и прочими неприятными созданиями, я стал осторожничать.
Каждый раз, ощутив у себя на спине это "существо", я сразу же возвращался в физическое тело. Меня не оставляла уверенность, что оно еще хуже "мыследетей", может быть, даже с сексуальными отклонениями, хотя какого-либо сексуального оттенка я не заметил. Не на шутку напуганный, я старался вести себя осмотрительней. Предположение о сексуальной извращенности возникло после того, как я ощутил на лице, прижимающемся к моему физическому затылку, щетину. Самую настоящую густую щетину, какая бывает у небритого мужчины! Кроме того, я слышал, как он тяжело сопит мне прямо в ухо. Это не какой-то там нежный "мыслеребенок", а взрослый мужик, сопящий от страсти, очевидно, с сексуальными отклонениями, иначе зачем ему было на меня забираться. А как бы я вел себя, окажись на его месте существо женского пола? Думаю, что так же: постарался бы избавиться от него.

22/V-60 г. Вечер.
Щетина и оказалась ключом к разгадке! Можно уже не бояться этого типа. Он никуда не исчез, но теперь я знаю, кто это. Сегодня, после того как пять раз в испуге возвращался в физическое тело, я наконец-то набрался немного храбрости и, чуть высунувшись из тела, потихоньку ощупал того, кто был у меня за спиной: все то же — небритое лицо, уткнувшееся мне в затылок, и сопение в самое ухо. Осторожно, чтобы не вспугнуть, протянул руку назад и ладонью потрогал лицо того, кто сзади.
Нащупаю бакенбарды, самые натуральные! Сопение продолжалось, тело по-прежнему прижималось ко мне сзади, и я вернулся в физическое.
Сел, физически, и принялся размышлять. В задумчивости провел рукой по подбородку. Мелькнула мысль "надо бы побриться". И тут я замер. Еще раз потер подбородок — ощущение показалось знакомым, совсем как... неужели?! Теперь я заметил, что в горле у меня пересохло, как будто я дышал ртом, как дышит человек, когда...
Проверить догадку можно было только одним способом. Я лег и принялся вызывать у себя вибрации. Они вскоре наступили, и я медленно выбрался из физического тела.
Все на месте: чье-то тело сзади, небритое лицо у моего затылка, сопение над ухом! Осторожно протянул руку и нащупал заросшее щетиной лицо. Оно показалось очень похожим на мое. Задержал дыхание (вернее, сделал это мысленно) — сопение над ухом прекратилось. Вдохнул раз, два, снова задержал дыхание. Тело сзади дышало в такт мне. Тем типом был я сам!
Вернулся в физическое, сел и задумался над вопросом "кто есть кто?". В результате пришел к выводу, что тот, кто сзади, кого я слышу и ощущаю, — мое физическое "Я", спереди же — мое ментальное, или подлинное "Я". Основанием для такого заключения служит то, что физические ощущения и связанные с ними действия принадлежат заднему телу, тогда как мысль присуща переднему "Я". Удивительно, но так С тех пор я не испытываю затруднений, сталкиваясь с феноменом. Поистине, люди пугаются собственной тени!

8/III-60 г. После полудня.
Поставил еще один интересный эксперимент. Лег и проделал процедуру со счетом по возрастающей. Вибрации, сначала сильные и резкие, по мере ускорения частоты перешли в плавные (по приблизительной оценке, начальная частота около 30 циклов в секунду; участившись, вибрации стали восприниматься просто как тепло). Решил медленно подняться вверх, чтобы понаблюдать за процессом. Попробовал. Сначала показались светящиеся ноги, затем поясница. И все. Высвободить грудь и плечи несмотря на все усилия не получилось. Довольно странно. Стал двигать ногами и поясницей вверх и вниз. Мог наблюдать их физическими глазами (вдруг появился астигматизм). Чтобы отделить ноги от физического тела, несколько раз попробовал поднять их вверх, затем - вправо и опустить вниз. Каждый раз они медленно опускались и, коснувшись края кушетки, свисали на пол. При этом они изгибались так, словно были без костей, подобно свободно к падающему куску ткани, повторяющему очертания накрываемого им предмета. Никаких последствий по возвращении в тело не заметил. Время пребывания вне тела — двадцать две минуты.

16/IХ-60 г. После полудня.
В субботу опять вышел из физического тела, решив попробовать остаться на месте, т. е. в той же комнате. Снова обратила на себя внимание удивительная эластичность этого другого тепа. Стоя в центре комнаты, я мог дотянуться до стены, находившейся в восьми футах (2.4 м) от меня. Поначалу рука не доставала, но я продолжал ее вытягивать, и вот она ощутила поверхность стены. В результате рука стала в два раза длиннее, но при этом никаких изменений в ней я не заметил.
Ослабил усилие, и она приняла свой обычный вид. Этим подтверждается другой вывод: руке можно придать любую форму, стоит только, сознательно или бессознательно, мысленно представить ее себе. Оставленная без внимания, она обретает свой обычный вид. Подозреваю, что можно принять вообще любой облик, о котором сознательно помыслил. Можно, к примеру, временно превратиться в кошку или собаку. Не здесь ли кроется источник мифологических представлений об оборотнях и вампирах? Признаюсь, проверять это предположение мне что-то не хочется
10/X-62 г. Вечер.
Нашел еще один ключ к ответу на вопрос о том, как я выгляжу вне физического тела. Рано вечером, примерно в семь тридцать решил попробовать навестить Р. У.
на квартире, в восьми милях (13 км) от моего дома. Я был уверен, что она сможет почувствовать (не физически, конечно) мое присутствие. Без каких бы то ни было трудностей тут же очутился в какой-то гостиной, где рядом с ярким светом сидел кто-то, показавшийся мне Р. У. Приблизился к ней, но она, похоже, не обратила на меня никакого внимания. Затем, я уверен, она увидела меня, но, кажется, испугалась. Я отступил назад и заговорил с ней, но тут что-то повлекло меня назад в физическое, и я оказался у себя в спальне, в своем теле. Вибрации угасли. Причиной возвращения была рука, затекшая от недостаточного кровообращения, — я лежал в неудобной позе.
Этот эпизод имел очень важное продолжение. На другой день Р. У. спросила меня, что я делал накануне вечером. Я поинтересовался, почему это ей так важно, и она рассказала: "После ужина я сидела в гостиной и читала газету. Что-то заставило меня поднять глаза, и в другом конце комнаты я у видела нечто висящее и колышущееся в воздухе". Я спросил, как оно выглядело.
"Словно отрез тонкого, как паутина, серого шифона, — ответила она. - Сквозь него были видны находившиеся за ним стена и стул. Затем оно стало приближаться ко мне. Я перепугалась, потом подумала, что это, может быть, ты, и спросила: "Боб, это ты?" Но оно только висело в воздухе, слабо колеблясь. Я еще раз спросила, не ты ли это, и, если да, попросила тебя уйти домой и не тревожить меня. Тогда оно отступило назад и быстро растаяло".
Она спросила, в самом ли деле это был я, и я ответил, что может быть. "Тогда в следующий раз скажи что-нибудь, чтобы мне быть уверенной и не бояться". Я успокоил ее, что так и сделаю.
Таким образом, я не очень ярко выраженный призрак и в этом состоянии не обладаю (иногда по крайней мере) человеческим обликом.

21/XI-62 г. Вечер.
На этот раз решил совершить сугубо "локальную" экскурсию. Медленно поплыл через комнату к двери, затем вспомнил, что в этом состоянии дверь мне не нужна.
Повернулся и направился прямо на стену, рассчитывая пройти сквозь нее. Не получилось!
Соприкоснувшись со стеной, я не смог проникнуть через нее. Ощущение было точно такое же, какое бывает, когда физически наталкиваешься на стену руками. Решил, что что-то здесь не так, ведь раньше я легко проходил сквозь стены. Должно получиться и на этот раз. С этой мыслью толкнулся вытянутыми руками в стену.
Моментальное сопротивление... и я проник через нее, словно это была не стена, а вода, но с одним отличием: я четко ощущал все слои составляющих ее материалов — краску, штукатурку, дранку, обшивку и наконец внешнее покрытие. Это напомнило мне случай, когда я рукой проткнул пол. Почему при первой попытке я почувствовал необычное сопротивление?

15/II-63 г. Вечер.
Очень необычный эксперимент. Легко "поднявшись" из тела и оставшись в комнате, наконец-то набрался храбрости внимательно рассмотреть свое физическое тело, лежащее на постели. Медленно спустившись вниз, стал шарить руками в полумраке.
(Комната была освещена лишь светом вечерних сумерек с улицы, и, быть может, это было к лучшему, ибо в разглядывании своего физического тела есть что-то отталкивающее.) Шаря внизу руками в поисках своей физической головы, наткнулся... на ноги! Сначала решил, что попал куда-то не туда, и это не я, но тут нащупал пальцы своих ног. На ногте большого пальца левой ноги у меня нарост (когда-то давно придавил бревном). Теперь его не было. Ощупал руками правую ногу-ноготь большого пальца... с наростом! Все наоборот, словно в зеркальном отражении. Медленно ощупал тело, но за исключением большого пальца так и не смог определить, перевернуто оно или нет. Самое необычное в том, что я могу чувствовать физическое, а не просто проникать сквозь него руками. Довольно жутко ощупывать свое лицо так, словно оно чужое. Наклонившись поближе, стал разглядывать. Да, это я, но не совсем такой, каким привык себя представлять. А может быть, я и в самом деле не столь привлекателен, как в том уверяет меня тщеславное самолюбие? Никогда не считал себя красавцем, но о своей внешности был несколько лучшего мнения! А тут еще эта зеркальная перевернутость. Может быть, паря в полумраке, я просто потерял ориентацию? Но ведь нарост на ногте оказался не на левой ноге, а на правой. Надо бы с этим разобраться.

18/III-60 г. Вечер.
Этот эксперимент подсказан мне д-ром Брэдшоу. После моих первых выходов из тела он спросил, есть ли на мне, когда я нахожусь в нефизическом состоянии, какая-нибудь одежда. Самому мне подобный вопрос не приходил в голову, думаю, потому, что я вообще-то довольно равнодушен к одежде и оцениваю ее лишь с точки зрения удобства и защиты от холода. Ощупал свое второе, нефизическое тело: только кожа в гусиных пупырышках и никакой одежды (по крайней мере, в этот раз).

23/II-61 г. Вечер.
Вышел из физического тела при помощи приема "катящееся бревно". Направился через комнату, но что-то как будто мешало мне. Словно пытаешься идти по воде, а тебя за руки и за ноги тянет назад, и никак не можешь сдвинуться с места. Вдруг меня как будто дернули за спину и я, кувыркнувшись назад вверх ногами, очутился в физическом теле. Сел, физически. Кто-то (моя дочь) стучался в дверь. Может быть, это так резко дернуло меня назад? А может, "шнур", о котором мне доводилось читать?

7/VII-60 г. После полудня.
Эксперимент, повторить который мне бы не хотелось. Я оказался в заряженной клетке Фарадея (медный ячеистый экран, над землей, под постоянным током, напряжение 50 киловольт). Решил попробовать пройти сквозь клетку. Из физического тела вышел без затруднений, а затем запутался в каком-то большом мешке из гибкой проволоки. В ответ на мои усилия мешок поддавался, но проникнуть сквозь него я не мог. Я бился словно животное, попавшее в силки, и в конце концов вернулся в физическое тело. Поразмыслив, пришел к выводу, что это была не сама проволока, а электрическое поле, повторявшее форму клетки, только более гибкое. Может быть, этот феномен лежит в основе "ловушки для призраков"?

30/Х-60 г. После полудня.
Примерно в три пятнадцать лег с намерением посетить Э. У. в его доме, находящемся на расстоянии пяти миль (8 км). С некоторыми затруднениями мне в конце концов удалось вызвать у себя состояние вибрации. Отделившись от физического тела, остался в комнате. Мысленно сконцентрировавшись на Э. У., медленно (сравнительно) тронулся в путь. Вдруг оказался над оживленной улицей, перемещаясь над тротуаром на высоте примерно двадцать пять футов (на уровне верхнего края окон второго этажа ~7.6 м). Узнал улицу (главная улица городка), узнал и квартал, над которым пролетал. В течение нескольких минут скользя над тротуаром, разглядел заправочную станцию на углу и белого цвета машину со снятыми задними колесами, стоящую перед раскрытыми решетчатыми дверями, перепачканными смазкой. Был расстроен тем, что не попал к Э. У. Не видя ничего достойного интереса, решил вернуться в физическое тело, что и проделал без каких-либо затруднений. Вернувшись, сел и стал анализировать, почему не попал туда, куда собирался. Следуя какому-то внутреннему побуждению, встал, спустился в гараж, сел в машину и проехал пять миль (8 км) до городка, где жил Э. У. Решив извлечь хоть какую-то пользу из этой поездки и проверить виденное сверху, поехал к тому самому углу Мэйн-стрит, где видел белую машину перед открытыми дверями.
Она была на месте. Хоть и мелочь, а все-таки какое-то подтверждение! Подняв голову вверх, туда, где я плыл над тротуаром, замер от неожиданности: именно на том уровне проходили электрические провода довольно высокого напряжения. Может, электрическое поле притягивает Второе Тело? Не благодаря ли ему оно обладает способностью перемещаться в пространстве? Вечером этого дня я все же попал в дом к Э. У. Кажется, уже в первый раз я был не очень далеко от цели: примерно в три двадцать пять он, как выяснилось позже, шел по Мэйн-стрит, а я следовал за ним прямо у него над головой, не подозревая об этом.

9/I-61 г. Вечер.
В ответ на вопрос, заданный мне во время одной из наших бесед миссис Брэдшоу, решил узнать, в самом ли деле между физическим и Вторым телами существует некий "шнур"? Если таковой и есть, то раньше я его никогда не замечал, разве что время от времени ощущал какое-то странное подергивание. С этим намерением поздно вечером, почти в сумерках, проделал "процедуру памяти", с помощью вращения вокруг оси выбрался из физического тем и остался в комнате в нескольких футах выше и в стороне от тела. Обернулся назад в поисках "шнура", но ничего не увидел: либо потому что было темно, либо его просто не было. Затем ощупал себе голову: не отходит ли он откуда-нибудь спереди, сверху или сзади. Пока изучал затылок, рука легонько зацепилась за что-то сзади, и я принялся шарить там обеими руками. То, что мне у далось обнаружить, выходило не из головы, как я ожидал, а (насколько мне удалось установить) из места, расположенного посредине между лопатками. Нащупал основание: оно в точности напоминало растопыренные корни дерева, расходящиеся в разные стороны от основного ствола. "Корни" шли как наружу, так и ко мне в спину: вниз — до середины торса, вверх — в шею и в оба плеча. Пощупав дальше от спины, обнаружил, что они сходятся в "шнур", если можно назвать шнуром двухдюймовой толщины кабель, свободно свисающий вниз. Я совершенно явственно на ощупь чувствовал его структуру: теплый, как человеческое тело, он показался мне состоящим из сотен (тысяч) похожих на сухожилия волокон, плотно прилегающих друг к другу, однако не перекрученных и не свитых спиралью.
Он был гибким и не имел кожного покрова. Удостоверившись в его существовании, я взлетел и отправился в путь.

Описанные выше основные характеристики Второго Тела подтверждались много раз и разными способами. Однако метода их объективной оценки пока не существует (возможно, со временем он появится), поэтому приходится полагаться лишь на личный опыт и наблюдения других.
Итак, что же нам известно о Втором Теле? Во-первых, оно обладает весом (в нашем понимании) и подвержено силе тяготения, хотя и в гораздо меньшей степени, чем физическое тело. Физик, вероятно, сказал бы, что это определяется массой, способность же проникать сквозь стены предполагает очень низкую плотность, позволяющую просачиваться между молекулами, образующими материальную структуру препятствия. Столь малая плотность предполагает и малую массу, тем не менее это, видимо, его материя. Этот вывод подтверждается и тем экспериментом, в ходе которого ноги и поясница, отделившись от физического тела, плавно опустились вниз и свесились с постели. Масса малой плотности упала, словно перо.
Проталкивание сквозь стену также может служить примером. Первоначальное сопротивление могло быть вызвано чем-то вроде поверхностного напряжения (выражаясь в терминах теории вибраций), которое, будучи преодоленным, уже не препятствует массе более низкой плотности проникать между молекулами стены.
Таковы выводы, которые, вероятно, сделал бы склонный к обобщениям физик.
Во-вторых, при некоторых условиях Второе Тело может быть видимо. Для этого оно должно либо отражать, либо излучать свет в определенном диапазоне или по крайней мере вблизи него. На основании эксперимента с руками и ногами можно допустить, что я видел испускаемый свет, но только по контуру тела. Само тело при дневном освещении оставалось невидимым. Следует, правда, иметь в виду, что это могло стать возможным в силу обострения или изменения восприятия моего сенсорного механизма. "Серый шифон", наблюдавшийся Р. У. при искусственном освещении и в состоянии бодрствующего сознания, может представлять собой нечто иное, возможно, судя по описанию, относящееся к категории отраженного света. Данный эксперимент свидетельствует о том, что, по-видимому, существуют условия, при которых наблюдатель, находящийся в состоянии бодрствующего сознания, в состоянии визуально фиксировать присутствие Второго Тела. Каковы эти условия, мне неизвестно.
В-третьих, присущее Второму Телу чувство осязания, по всей видимости, очень сходно с физическим: когда нефизические руки касаются друг друга, ощущение идентично тому, как если бы это были физические руки. То же самое демонстрирует и эксперимент со "шнуром". Руки в состоянии ощущать нефизическое "Я", и это ощущение аналогично прикосновению плоти к плоти, как оно воспринимается нашими рецепторами. Кроме того, есть указания на то, что нефизическими руками можно осязать физическое тело, результат при этом тот же самый. Это подтверждается экспериментом с непосредственным обследованием тела, начиная с пальцев ног. О том же свидетельствует и опыт с "человеком за спиной", когда я осязал непосредственную близость физического тела не руками, а другими частями своего нефизического тела. Судя по всему, в так называемом "локальном состоянии" Второе Тело может воспринимать и осязать также и физические предметы.
В-четвертых, Второе Тело очень пластично и может по желанию индивида принимать любую форму. Об эластичности свидетельствует способность вытягивать руку в три раза длиннее обычного. Экстраполируя, и сами нефизические путешествия можно расценивать как колоссальное растяжение некой субстанции, испускаемой физическим телом. Мгновенное превращение в физическое, когда желание "пребывать вовне" иссякает, придаст правдоподобие этому предположению. "Колышущаяся прозрачная ткань" в качестве внешнего вида Второго Тела пока никакому анализу не поддается, но, видимо, опять-таки указывает на его пластичность. Следует допустить, что если разумом или волей Второму Телу не придается та или иная форма, оно приобретает знакомый нам гуманоидный облик автоматически, в силу его ментальной привычности.
В-пятых, нельзя исключать возможность того, что Второе Тело представляет собой обратную проекцию физического. Это подтверждается его способностью отделяться посредством приема "катящееся бревно" и экспериментом с обследованием инертно лежащего физического тела, в ходе которого оба тела оказались в прямо противоположном положении относительно друг друга (голова к ногам), что, впрочем, может объясняться потерей ориентации в условиях недостаточного освещения. Однако в комплексе с идентификацией большого пальца данное обстоятельство заслуживает внимания. Подтверждения высказанному предположению можно обнаружить и в результатах других экспериментов, первоначально приписанных мною дезориентации и сугубо субъективным реакциям. Концепция обратной проекции может оказаться неким образом связанной с теорией антиматерии.
В-шестых, непосредственное изучение устройства Второго Тела, судя по всему, подтверждает наличие между ним и физическим телом связующего их "шнура", начиная с глубокой древности многократно описанного в эзотерической литературе. Для каких целей он служит, пока неясно. Можно предположить, что посредством этой коммуникации сосредоточенный во Втором Теле разум осуществляет контроль над физическим телом. По-видимому, по тому же каналу информация от физического тела поступает во Второе, о чем свидетельствуют вызванный недостаточной циркуляцией крови в затекшей руке сигнал к возвращению и предупреждающий стук в дверь. Если таковой канал коммуникации и в самом деле существует, он должен, как и само Второе Тело, обладать чрезвычайной эластичностью, позволяющей ему растягиваться до практически неограниченных пределов.
В-седьмых, заслуживает самого пристального внимания воздействие на Второе Тело электричества и электромагнитных полей. На это указывает эксперимент с клеткой Фарадея, а также движение Второго Тела над улицей в пределах или поблизости от поля, образованного электрическим током (а может быть, и в самом токе), идущим по проводам высокого напряжения.

РАЗУМ И СВЕРХРАЗУМ

Вслед за описанием "физических" характеристик Второго Тела очень важно рассмотреть вопрос, как реагирует на него разум.
То, что я не делаю даже попытки проанализировать феномен в терминах психиатрии, психологии или физиологии, может вызвать возражение представителей этих дисциплин, но у меня иная цель: изложить проблему так, чтобы данный раздел, равно как и предыдущие, адресованные ученым всех специальностей, послужил отправным пунктом для дальнейших исследований.
Чаще других мне задают такой вопрос: "Откуда вам известно, что это не сновидения и ваши опыты не галлюцинации или сны наяву?". На это я могу ответить лишь контр вопросом: "А откуда нам известно, что наш опыт бодрствования — реален?" Как уже говорилось, вначале я долгое время и в самом деле был уверен в том, что это сны или галлюцинации. И лишь по мере накопления доказательств стал понимать, что все гораздо серьезнее.
От типичного состояния сновидения мои опыты отличаются прежде всего следующим: 1) ощущением непрерывности сознания;

Предыдущая страница 12 Следующая страница


13 Роберт Монро

2) интеллектуальными или эмоциональными решениями (а может быть, их сплавом), принимаемыми во время этих опытов;
3) многозначностью воспринимаемого через сенсорные каналы или их эквиваленты;
4) неповторяемостью одних и тех же ситуаций;
5) развитием событий в последовательности, что предполагает временную протяженность.
Можно со всей уверенностью утверждать: тот факт, что воспринимаемое в этом состоянии не "снится", осознается столь же отчетливо, как если бы вы бодрствовали. Присущие бодрствованию характеристики применимы к этому состоянию в полной мере. Это-то и сбивает с толку на начальном этапе экспериментирования.
Проявляющаяся двойственность существования целиком противоречит всему, чему учат нас наука и опыт человечества. Полностью убегаться в реальности этого состояния можно, лишь пережив его самому.
Может быть, это результат самогипноза в сочетании с постгипнотическим внушением?
Весьма возможно, что метод, с помощью которого вызывается данное состояние, и в самом деле во многих отношениях схож с гипнозом. Впрочем, существо последнего само по себе едва ли понятно. Применяемое в гипнозе "внушение" может быть лишь частью процесса активации. Однако мною предпринимались огромные усилия, чтобы исключить любое косвенное внушение или раздражители, которые могли бы вызвать галлюцинации. Когда мы лучше постигнем природу гипноза, его отношение к описываемым здесь методам прояснится.
Если в этом состоянии разум действует иначе, чем обычно, то в чем суть этих различий? Складывается впечатление, что сознающий разум (т. е. целостность личности) проходит через процесс постепенного обучения. В результате происходит его эволюционная адаптация и подключение к скрытой части целого, итогом чего становится равномерное смещение сознательного, бессознательного и сверхразума (трансцендентного "я"?), каждое из которых полностью отдает себе отчет в существовании друг друга. Однако такая амальгама возможна только во Втором Состоянии, в физической же среде она доступна восприятию лишь в ограниченной мере.
На начальных этапах освоения Второго Состояния мысль и действие почти целиком подчинены бессознательному, субъективному разуму. Попытки рационального постижения оказываются погребенными под лавиной эмоциональных реакций. Все основные субъективные влечения резко выступают на первый план, требуя к себе внимания и/или своего удовлетворения. Игнорировать их невозможно. Первыми проявляются глубинные страхи, которые, казалось бы, должны были уже исчезнуть.
За ними или вместе с ними возникает столь же сильное сексуальное влечение (подробнее к нему мы еще вернемся). Вместе они представляют серьезное препятствие на пути последовательного развития Второго Состояния. На протяжении всей истории человечества страх и сексуальность были главными побудительными силами, подлежащими контролю со стороны любой формы социальной организации. Не удивительно, что они играют столь важную роль и во Втором Состоянии.
Не сразу, но все же сознающий разум начинает воздействовать на эту, на первый взгляд неупорядоченную и лишенную всякой логики массу, привнося в нее порядок и объективное восприятие. Поначалу эта задача кажется невыполнимой. Однако со временем сознающий разум приспосабливается и начинает сосуществовать в симбиозе с ней, лишь изредка теряя управление. Это не значит, что он полностью контролирует Второе Состояние. Скорее, он выступает в роли преобразователя воли хозяина или некоей побудительной силы. Кто же этот хозяин? Назовем его сверхразумом, душой, сверх-"Я" — само по себе это не столь существенно.
Важнее другое: сознающий разум автоматически и безоговорочно реагирует на команды своего хозяина. В физическом состоянии мы почти не отдаем себе в этом отчета. Во Втором же Состоянии это происходит само собой. Сверхразум не испытывает никаких сомнений относительно того, что есть "правильно". Проблемы возникают только тогда, когда сознающий разум упрямо отказывается признать это высшее знание. Сверхразум прокладывает себе множество нисходящих путей, большинство из которых, похоже, выходит за пределы нашего постижения. Наиболее известный и наименее совершенный из них — наследственность.
По мере постепенной адаптации появляется возможность определить некоторые поддающиеся наблюдению закономерности, характеризующие среду Второго Состояния.
Синхронность мысли и действия. Тогда как в физическом состоянии действие следует за мыслью, здесь они тождественны одно другому. Механической трансляции мысли в действие не существует. Шаг за шагом приходит осознание мысли как самостоятельной силы, а не просто катализатора. Именно эмоциональная сила мысли постепенно обретает форму последовательного действия. Движение творится мыслью о движении. Конечный пункт движения определяется мыслью о том, кого намереваешься посетить. Точно так же перемещения в незнакомые области, часто происходящие без сопутствующего осознания их мотивов, оказываются подчиненными воле сверхразума.
Мыслительные стереотипы, присущие физической деятельности, оказывают сильное влияние на поведение во Втором Состоянии. С удивлением открываешь у себя массу мелких, самим же воспитанных мысленных привычек, зачастую поразительных своим автоматизмом. Хотя сами по себе сугубо физические привычки, потребности или желания (например, голод, боль, потребность курить) отсутствуют, мелкие назойливые стереотипы и условности продолжают сбивать с толку и отвлекать внимание. Единственным исключением остается сексуальность, но и она оказывается искаженной влиянием искусственных социальных норм и порожденных ими стереотипов.
Проиллюстрирую сказанное примером из дневниковых записей.

11/VI-6З г. Вечер.
... когда они подошли ко мне, чтобы, взяв за руки, провести через эту область, моя рука сама собой потянулась к правому нагрудному карману — проверить, на месте ли бумажник. Потребовалось несколько мгновений, чтобы сообразить, что никакого бумажника нет (равно как, возможно, и самого пиджака) и те, кто меня держит, вовсе не помышляют о похищении несуществующего бумажника. Следствие проживания в перенаселенном большом городе!

На подобные мелочи наталкиваешься постоянно, и это сбивает с толку. Единственный способ от них избавиться — распознать их одну за другой, тогда они уже не мешают. То же относится и к мыслям о форме физического тела. Например, если вы привыкли обостренно воспринимать наготу, то автоматически будете представлять себя одетым и, следовательно, именно так и будете выглядеть. Форма вашего физического тела воспроизводится с точностью до последнего волоска и царапины, если только вы не заставите себя мыслить иначе.
И наоборот, если ваши мысленные привычки направлены в другую сторону, вы в состоянии по своему намерению или неосознанно принять соответствующий облик.
Подозреваю, что Второму Телу можно придать любую желаемую форму. Как только мысль от этом исчезает, оно вновь принимает свой обычный человеческий вид. Это позволяет сделать интересное предположение относительно мифологии. Если есть желание испытать ощущения четвероногого, Второе Тело можно на время превратить в большую собаку. Тогда кто-нибудь, обладающий способностью видеть во Втором Состоянии (а таких людей, вероятно, много), увидит оборотня. Таким же образом могли появиться легенды о полулюдях-полукозах (или полулошадях). Можно "придумать" себе крылья и летать, мгновенно превратившись в летучую мышь-вампира. Поэкспериментировав с силой мысли во Втором Состоянии, приходишь к выводу, что это не так уж невозможно.
Говоря другими словами, похоже, нет ничего, что в этой новой-старой иной жизни не могло бы быть произведено мыслью. Поэтому самым настоятельным образом предупреждаю: нужно быть абсолютно уверенным в результате своего желания и постоянно контролировать свои мысли.
Изменения в восприятии. Трансформации в этой области столь же значительны, сколь и труднопостижимы. Поскольку иного способа восприятия мы просто не знаем, поначалу все ощущаемое переводится на язык наших пяти физических чувств.
Например, когда начинаешь "видеть" в этом непривычном состоянии, впечатление такое, что "зрение" практически ничем не отличается от оптического восприятия физическими глазами. Лишь позднее опытным путем определяешь, что это не так, и "зрение" вовсе не физическое. Узнаешь, что можешь смотреть сразу во всех направлениях, не поворачивая головы, что видишь или не видишь в зависимости от мысли, и что при объективном анализе природа этого "зрения" оказывается связанной скорее с излучением, чем с отражением световых волн.
То же относится и к другим физическим ощущениям. Сначала кажется, что слышишь, как люди "разговаривают" с тобой, но затем понимаешь, что "ухо" в восприятии информации не участвует. Информация (мысль) поступает каким-то иным способом, а разум переводит ее в доступные пониманию слова. Осязание, пожалуй, ближе всего соответствует своему физическому аналогу. Удивительно, но что касается обоняния и вкуса, то они у меня до сих пор отсутствуют. И самое интересное: ни один из способов восприятия не работает автоматически, их можно "включить" или "выключить" по своему желанию.
Кроме того, существует несколько иных способов восприятия. Один из них — узнавание других людей (живых, мертвых?) не по внешнему "облику", а с помощью непосредственного ощущения их основных мыслей и личностных качеств.
Примечательно, что ошибки здесь не бывает: внутреннее "Я" человека как бы излучает его характер. Примерно так же мы узнаем химический состав звезды или куска металла по их спектрограммам. Подозреваю, что человеку не под силу "выключить" эти эманации, и потому он не в состоянии скрыть свое внутреннее "Я" от обозрения.
Кроме того, появляется способность вступать в коммуникацию с другими на сверхсознательном уровне. Такие эксперименты проводились мною с живыми, как бодрствующими, так и спящими. Весьма возможно, что люди, живущие в физическом состоянии, поддерживают такую связь друг с другом, совершенно о том не подозревая. Для Второго же Состояния она совершенно естественна. В моих дневниках описано много случаев подобной коммуникации с человеком, физически сознательно беседующим в это самое время с другим лицом.
Огорчительнее всего то, что после того как такая коммуникация состоялась, человек, как правило, ничего о ней не помнит. Кроме того, установить контакт с физически бодрствующим индивидуумом весьма нелегко (примерно так же, как разбудить человека, спящего крепким, глубоким сном). Возможно, та часть разума, которая ответственна за такие коммуникации, и в самом деле спит, пока человек находится в физическом сознании. В случае необходимости соответствующие воспоминания могут быть извлечены из памяти с помощью метода свободных ассоциаций или гипнотической регрессии.
Есть одна проблема, периодически возникающая перед восприятием во Втором Состоянии. Впрочем, она не представляет собой чего-то необычного и для физического восприятия характерна, пожалуй, в еще большей степени. Я имею в виду отождествление разумом людей, мест и предметов, дотоле ему неизвестных.
В поисках подтверждений и для самоориентации разум действует строго в соответствии с неформулируемой словами мысленной командой "отождествляй!", не имея возможности ни изменить ее, ни уклониться от ее выполнения. Поэтому при встрече с незнакомой или явно невозможной ситуацией, местом, лицом или предметом разум не может промолчать, но обязательно предлагает вариант ответа.
Ответ принимает форму рационализации, если это можно так назвать. Чаще же предпринимается поиск соответствующих аналогий из воспоминаний и переживаний прошлого. Это сопоставимо с ситуацией, когда предмет или действие воспринимается в соответствии с прошлым личным опытом. Даже если таких соответствий не обнаруживается, разум тем не менее подбирает наиболее подобное воспоминание и заявляет: "Ты наблюдаешь такой-то предмет (действие)". Подлинное существо воспринимаемого частично проявляется только после критического анализа.
Сказанное можно проиллюстрировать многими наглядными примерами. Один из наиболее убедительных — утреннее посещение дома мистера Бэнсона. Разум не обнаружил в соей памяти соответствия предмету на заднем сидении машины (генератор Ван Де Граффа), но, приняв в расчет его приблизительные размеры, круглые, похожие на колеса выпуклости на штанге и образующую основание платформу, выдал ошибочное заключение, что это — детский автомобиль. Разум верно идентифицировал мальчика с бейсбольным мячом, потому что это было частью данных его банка памяти. Однако при оценке действий миссис Бэнсон, раздававшей утреннюю почту, он встал перед проблемой, сделал вывод, что это — "сдача карт", хотя и отметим при этом несоответствие: игра большими белыми картами (письма) и заставленный посудой стол. Заключение о "карточной игре" было сделано потому, что это была наиболее правдоподобная из хранившихся в памяти ассоциаций.
Не менее интересен и опыт с авиакатастрофой, описанный в гл. 11. Здесь мы имеем дело с целым рядом событий и множеством сенсорных данных, пропущенных разумом через фильтр своих прошлых ассоциаций. Прибавим к этому стремительное наложение одной информации на другую, приведшее к дополнительной путанице в последовательности событий. Впечатление о путешествии на самолете оказалось совершенно адекватным. Соответственно при трансляции возникло впечатление, что это не автобус, а самолет. При восприятии разумом водителя, стоявшего в ожидании у дверей, в целях его отождествления в памяти был предпринят поиск аналога и в качестве соответствия из прошлого опыта был выбран наиболее похожий на него человек — Д. Д. (При последующем сравнении физическое сходство между ними оказалось просто удивительным).
Отождествление сидевшей впереди женщины и ее беспокойства — еще один пример ошибочной интерпретации. Само по себе беспокойство определено правильно, причина же — неверно. Не в состоянии установить эту причину, разум, поскольку требовался хоть какой-нибудь ответ, приписал ее мне. Далее, низкий и медленный полет над улицами — точное описание самого события (движение автобуса по магистрали в аэропорт), если не считать того, что разум был по-прежнему сконцентрирован на мысли о воздушном путешествии.
Сосредоточившись на "факте", что полет якобы уже начался, разум, когда самолет попал в грозу, сообщил о полете под электрическими и телефонными проводами, поскольку не мог напрямую сообщить о последствиях грозы.
Наибольший интерес представляет интерпретация "катастрофы". Разум "увидел" то, что в действительности оказалось нарушением сердечной деятельности. С точки зрения его опыта, это было невозможно, невообразимо, но, вынужденный реагировать на команду "отождествляй!", он выбрал авиакатастрофу в качестве наиболее правдоподобного и вероятного события.
На этом примере видно, насколько трудно в точности транслировать наблюдение ранее неведомого. Если это так сложно даже в привычной среде, можно себе представить, какие проблемы возникают при восприятии того, что никоим образом не связано с прежним опытом. Лишь с огромными усилиями, наделав ошибок, удалось собрать кое-какие факты, которые, вероятно, не во всем совпадают с интерпретациями других людей, чей опыт отличается от моего. Вот почему необходимо, чтобы другие тоже прошли через это состояние. Дополнительные сведения могут прояснить картину.
К числу тех немногих фактов, которые удалось ухватить, следует отнести сны с "полетами" и "падениями". Я совершенно уверен, что это – воспоминания о пребывании во Втором Состоянии. Во время сна у меня часто бывает ощущение полета, и каждый раз, стоит мне только осознать это, как я тут же обнаруживаю, что и в самом деле парю во Втором Теле. Полеты во сне чаще всего случаются непреднамеренно, без какого бы то ни было сознательного усилия с моей стороны.
Вполне возможно, что многие испытывают во сне то же самое, только не помнят об этом.
Сходный смысл имеют сны о поездках или полетах на самолетах. Разум, опираясь на прошлый опыт, отвергает возможность полета без помощи механических приспособлений и для рационализации события создает образ самолета. Но стоит только полностью осознать происходящее, как "самолет" исчезает и ты оказываешься высоко в небе, ни на что не опираясь. Поначалу, пока наконец не привыкнешь, испытываешь сильное замешательство.
В своих ранних экспериментах я неоднократно анализировал и падение во сне. Такое ощущение обычно возникает при быстром соединении Второго Тела с физическим.
Видимо, когда Второе Тело "падает" в физическое, последнее, вследствие их близости, получает возможность воспринимать идущие от него сенсорные сигналы.
Аналогичную природу имеет и появляющееся в процессе засыпания ощущение "погружения". Раз за разом испытывая его, я установил, что оно возникает в результате отделения Второго Тела от физического, при этом сенсорные ощущения делятся между ними. Возможно, то же самое ощущение "погружения" имеет место и в тех случаях, когда человек теряет сознание по иным причинам, например в результате обморока, применения анестезии и т. п.
Ограниченность разума. За исключением появления во Втором Состоянии описанных новых способностей восприятия, никакого автоматического расширения горизонтов познания, никакого интеллектуального (по меркам физического мира) скачка внешне не происходит. Но это только внешне. На самом деле в действие вступает новый, не поддающийся постижению тип интеллекта. Этот составной разум использует опыт физической жизни, но применяет его только в тех случаях, когда он "соответствует" событию. Порой имеют место действия, с точки зрения сознающего разума в высшей степени бессмысленные. Их значение становится понятным только после свершения события.
После долгих экспериментов приходишь к убеждению, что сам по себе, даже со всем своим механизмом памяти, сознающий разум не в состоянии справиться с задачей исчерпывающего постижения. Слишком многое из того, что требует оценки, лежит за пределами индивидуального сознательного опыта. Кроме того, для исчерпывающего постижения необходим постоянный перевод получаемых данных на доступный пониманию язык в сочетании с пополнением этого знания достоверным опытом других. Сознающий разум признает свою ограниченность!
Свойства памяти. Если интеллект во Втором Состоянии не прогрессирует, то с памятью дело обстоит иначе. Уже на самых первых порах ее начинают переполнять события, места, люди, предметы, никак не связанные с данной физической жизнью и прошлым опытом. Похоже, что и к посещениям Локала II или III они тоже не имеют никакого отношения.
Источник этих воспоминаний до сих пор остается загадкой. Например, я отчетливо вспоминаю место, где я когда-то жил — ведущие к нему дороги, рельеф, окружающий ландшафт. Пусть это не самый лучший клочок земли, но я, похоже, изо всех сил трудился над ним, ибо ничего другого мне не оставалось. Со временем я собирался построить там дом.
Вспоминаются также три соединяющихся друг с другом здания на городской улице — старые, этажей в восемь. Их верхние этажи (сами они похожи на старые многоквартирные дома) объединены в одну большую жилую площадь, состоящую из просторных комнат с высокими потолками. Полы в комнатах разной высоты, и поэтому, когда проходишь из одной в другую, приходится делать небольшой шаг вверх или вниз. В этом доме, хотя и не часто, я бывал, когда-то, где-то.
И таких воспоминаний много. Может быть, по сравнению со всем комплексом проблем они и несущественны. Важно другое: они — прямой результат экспериментирования со Вторым Состоянием. Каково их истинное значение, мне еще предстоит разобраться.

СЕКСУАЛЬНОСТЬ И ВТОРОЕ СОСТОЯНИЕ

В ходе экспериментирования накопилось много данных об одном чрезвычайно важном для Второго Состояния факторе. В эзотерической литературе андерграунда он не только не анализируется, но даже не упоминается. Этот фактор — сексуальность.
Если, признавая реальность Второго Состояния, взглянуть с его позиций на сексуальное поведение человека, нетрудно прийти к выводу, что оно каким-то образом оказалось основательно искаженным, а его оценки в очень большой мере ошибочны.
В стране, где свыше 90% практикующих психиатров — фрейдисты, рассуждений на эту тему более чем достаточно. Если целиком принять их теорию, нет такой человеческой мысли или действия, которые не были бы мотивированы сексом.
Видимо, соглашаясь с ходячим стереотипом, что секс есть "зло", андерграунд попросту игнорирует его как нечто грубо-материальное и потому не имеющее отношения к духовному развитию. Примерно так же относятся к нему и религии, официальные и неофициальные. Как и пищей, этой человеческой потребностью на протяжении всей истории всячески манипулировали. Создавая всевозможные правила и запреты, с их помощью контролировали поведение масс. В очень большой мере под этим контролем находятся и наши с вами желания и поступки. Чтобы убедиться в этом, посмотрите любой американский коммерческий телеканал — и вы увидите одну грань проблемы. Послушайте стращающего адскими муками проповедника — и вам откроется другая. Проштудируйте подлинную историю любой из великих цивилизаций или религий — и вы получите панораму.
В андерграунде ходят слухи, хотя и не проверенные, будто многие знаменитые экстрасенсы обладают повышенной сексуальностью. Наиболее искушенная часть андерграунда претендует на особые познания в этой области, но этим все и кончается. Знаменитый мистик начала XX века Гурджиев однажды будто бы заявил, что, если бы на пути к достижению мистического состояния стояло еще одно препятствие, столь же грозное, как секс, у него не хватило бы сил преодолеть его.
У меня не достает слов для того, чтобы выразить свое глубочайшее согласие с этим мнением. Ведь я нахожусь под воздействием тех же самых представлений и условностей, что и любой другой американец. Даже теперь, пройдя через процесс внутренней трансформации, я ощущаю отзвуки чувства вины и греховности, когда пытаюсь откровенно говорить об этом предмете. В то же время я убежден, что без этого картина будет неполной.
Ниже следуют отрывки из дневниковых записей, относящихся к начальной стадии экспериментирования.

7/V-58 г.
Поздний вечер, в спальне, влажность — низкая, безлунно.
Физически устал, внутренне спокоен. Лег спать, минут через пять начались уже знакомые вибрации. Набравшись смелости, попробовал мысленно представить себе "подъем" из тела, отделился от него, затем медленно и плавно поднялся футов на пять (1.5 м) над постелью. Размышляя, что делать дальше, вдруг ощутил мощный прилив сексуального желания, столь сильный, что ни о чем другом я уже не мог и думать. Оглядевшись кругом, заметил спящую в постели жену. Спустился вниз и попробовал разбудить ее, чтобы совершить с ней половой акт, но безуспешно — она не просыпалась. Поняв, что удовлетворить желание можно только физически, нырнул назад в свое тело. Вибрации почти сразу же затихли. К тому времени, когда я физически сел в постели, сексуальное желание уже полностью исчезло. Просто удивительно! Столь сильного подспудного желания я у себя не подозревал.

1/VI-58 г.
Поздний вечер, спальня, влажность — средняя, облачно. Состояние – сонное, но мысленно собран. Вибрация наступила минуты через две после того, как лег спать.
С помощью "мыслительного" метода сразу же вышел из тела и поднялся вверх. И опять, уже в четвертый раз подряд, нахлынуло сексуальное желание. Как ни старался, отключиться от него так и не смог. С чувством отвращения к самому себе вернулся в физическое тело. Когда сел, вибрации уже не ощущались. Должен же быть какой-то способ избавиться от него.

29/VII-58 г.
Поздний вечер, в офисе, влажность — средняя. Небольшая усталость, мысленно собран. Кажется, наконец, нашел средство против сидящего во мне сексуального маньяка. По крайней мере в этот раз оно подействовало замечательно. Вибрации поначалу были слабыми, и я подождал, пока они станут сильнее. Затем сделал мысленное усилие и поднялся над постелью. Как и в прошлый раз, принялся осматривать весь офис в поисках женщины. И снова, стоило мне только подумать о том, чтобы удалиться от физического тела дальше, чем на десять футов (3 м), как жажда секса тут же останавливала меня. Тогда я избрал новую тактику — перестал сопротивляться, игнорировать или отрицать наличие сексуального вожделения, вместо этого сказал себе: "Ладно, секс — это очень здорово, и мы (я) что-нибудь обязательно предпримем в этом плане. Но только чуть погодя, а сейчас я хочу отправиться куда-нибудь в другое место". Набрав ускорение, я взлетел сквозь потолок и очутился в другой комнате. Они сидели за столом, на котором лежала белая книга продолговатой формы. Я почувствовал волнение, но вскоре забеспокоился и решил вернуться. Сконцентрировал мысли на своем физическом теле, резко сорвался с места, и вот я уже, "вкручиваясь", вхожу в него, как рука в перчатку. Физически сел на кушетку и огляделся: все в порядке, включая и меня самого. Наконец-то мне удалось выйти за пределы непосредственно окружающей меня обстановки. Хотелось бы знать, кто были те двое.

Отсюда видно, что сексуальное влечение так и не было преодолено. Полностью признавая его наличие, я всего лишь на время отстранил, отсрочил его. Вообще-то, этот прием заимствован из так называемой "любовной сцены Джина Отри". Это типичный вестерн. Со спасенной от злодеев девушкой Джин стоит у изгороди загона.
Наклонившись к ней, он шепчет, какие прекрасные у нее волосы — совсем, как у гнедой лошади. Сияющие любовью глаза девушки ясно говорят, что еще немного, и она упадет на грудь своему спасителю. Все, включая и девушку (она даже просит об этом) уверены в неминуемом поцелуе. Но тут старина Джин неожиданно изрекает: "О чем речь, Сузи Джейн! Только сначала я спою тебе одну песенку". Неведомо откуда появляется гитара, и он поет песню о лошадях. До поцелуя дело так и не доходит, поскольку фильм кончается прежде, чем герои успевают перейти от слов к Делу.
Замена отрицания отсрочкой помогает освободиться из-под гнета сексуального влечения. Влечение не исчезло, оно присутствует и вновь вернется с прежней силой при малейшей возможности. А такие возможности, только в иной форме, существуют и во Втором Состоянии.
Вообще-то сказать, что они "иные", значит не сказать почти ничего, ибо сексуальные реакции физического тела — всего лишь бледное отражение встречающейся во Втором Состоянии глубоко интимной формы общности и общения, совершенно не "сексуальной" в нашем понимании этого термина. Физическое влечение есть попытка воспроизвести в половом акте смутные воспоминания о том эмоциональном всплеске, который иногда переживается во Втором Состоянии. Если вам трудно с этим согласиться, попробуйте непредвзято проанализировать свои собственные сексуальные влечения, оставив при этом в стороне все навязанные вам воспитанием условности. Забудьте о существующих нормах и запретах и внимательно рассмотрите проблему, избегая эмоциональной предубежденности. Это вполне осуществимо. Возможно, вас тоже удивит, насколько велики заблуждения человечества в этой области.
Ближайшую из возможных аналогий соответствующему опыту Второго Состояния можно сформулировать так. Если бы противоположно заряженные полюсы электропроводника могли чувствовать, то при сближении друг с другом они бы "ощутили потребность" соединиться. При условии, что между ними нет непроходимого барьера, эта потребность по мере сближения будет становиться все сильнее. В какой-то момент она станет непреодолимой, еще ближе — всепоглощающей, а по достижении определенной точки близости взаимное влечение начнет притягивать их с огромной силой, и две противоположности устремятся навстречу, чтобы окружить одна другую.
В тот же момент потрясающий разум (душу?) поток электронов устремляется в обе стороны, несбалансированные заряды выравниваются, восстанавливая состояние уравновешенного мирного противостояния, и каждый из полюсов обретает новые силы.
Это длится мгновение, равное вечности. Затем следует спокойное, безмятежное разделение.
Таков этот нормальный и естественный процесс. Кому-то, вероятно, покажется невозможным, чтобы эта жизненно важная эмоция сводилась к простой и сугубо естественной потребности, к чему-то вроде закона физики, только на ином уровне.
Тем не менее многочисленные опыты однозначно подтверждают такую точку зрения.
Ясное понимание этого далось нелегко, на пути к нему пришлось преодолевать почти непреодолимые преграды. Первая из них — автоматизм реакции, воспитанный и закрепленный социальными нормами и запретами. Поначалу они дают о себе знать и во Втором Состоянии. Вот наглядный пример из дневниковых записей.

16/IХ-59 г.
Приняв решение "видеть", наконец-то определил свое местоположение в комнате. В офисе было темно, я находился над столом, футах в восьми (2.4 м) от кушетки, на которой виднелось мое тело, еле различимое в темноте. Затем у двери заметил какую-то фигуру, явно человеческого облика. Она направлялась в мою сторону.
Сразу "понял", что это женщина. Пытаясь не потерять бдительность, я в то же время боролся с сексуальным вожделением, все нараставшим вопреки моей воле. "Я — женщина". Голос низкий, похожий на женский. Стараясь сдерживать себя, ответил, что мне это известно. Тон ее голоса не оставлял сомнений относительно ее намерений. Она подошла еще ближе.
Разум передал мне, что это и в самом деле женщина, больше того – воплощение сексуальной привлекательности. Разрываясь между желанием и страхом последствий половой связи во Втором Теле, к тому же удерживаемый мыслью о возможной "неверности" жене, я отступил. Наконец, страх переборол желание. Я поспешно нырнул в физическое тело, слился с ним и сел. Огляделся вокруг. В комнате было пусто. Стоило мне вспомнить о происшедшем, как мое физическое тело тут же отреагировало и возбудилось. Прежде чем сесть за эти записи, вышел прогуляться на улицу. Возможно, я — трус!

Только после целого ряда подобных встреч, разной степени близости, я стал понимать, насколько заблуждался, пытаясь сдерживать себя. Похоже, между тем, что было истолковано мной как сексуальное влечение, и силой, дающей мне возможность отделяться от физического тела, существует непосредственная связь. Может быть, именно это фундаментальное влечение и воспринимается мною как "вибрации" Или наоборот: сексуальное влечение есть физическое и эмоциональное проявление этой силы?
Вероятно, проблема могла бы быть изучена с достаточной степенью объективности, но для того чтобы ставить подобные эксперименты, общество должно быть достаточно зрелым. Наше таковым не является. Максимум что можно сделать — это попытаться внимательно проанализировать хотя бы отдельные аспекты. Не так давно специалистами, изучающими сон и сновидения, было установлено, что во время БДГ-сна (фаза сна, сопровождающаяся быстрыми движениями глаз) у испытуемых мужчин наблюдается эрекция пениса, причем независимо от содержания сновидения, последнее может быть лишено всякой сексуальной окраски. Вот, собственно, почти и все, чего достигла в этой области современная экспериментальная наука. Я упомянул здесь об этом только потому, что эрекция — наиболее устойчивая реакция, наблюдаемая после возвращения из Второго Состояния. Впрочем, это всего лишь ключ к разгадке, не более.
В силу ли рафинированности или по причине своей иной направленности, сексуальность Второго Состояния отнюдь не тождественна ее физическому аналогу, хотя бы и очищенному от условностей и предрассудков. Барьеры, созданные и постоянно поддерживаемые обществом, это еще далеко не все. Сами физико-механические характеристики уже неприложимы ко Второму Состоянию. В течение долгого времени разум продолжает транслировать реакцию взаимного притяжения в терминах аналогичных физических функций. Различия становятся более заметными только по мере совершенствования восприятия и самоконтроля.
Первое и наиболее очевидное отличие состоит в том, что взаимопроникновение между мужчиной и женщиной во Втором Состоянии невозможно. Попытки удовлетворить потребность этим способом выглядят весьма жалкими. С огорчением узнаешь, что во Втором Состоянии он просто не действует. Далее, совершенно отсутствуют ощущения, вызываемые физическими качествами сексуального партнера, ибо сколько-нибудь определенной физической формы, воспринимаемой визуально или осязательно, у него просто нет.
Как же так? Что это значит? Вспомним аналогию с противоположными полюсами магнита. "Разность" осознается совершенно отчетливо, она подобна излучению (каковым она, возможно, и является) солнца или огня, каким его ощущает человек, дрожащий от холода. Сила притяжения варьирует в зависимости от индивидуальности.
(Попробуйте проанализировать, почему одни люди кажутся вам сексуально привлекательнее других, и вы поймете, что только к физическим характеристикам дело не сводится.) Его можно сравнить с силовыми линиями магнитного поля.
"Акта" как такового нет вовсе. Вместо него — неподвижно напряженное состояние потрясения, когда двое поистине сливаются в одно, не внешне, определенными частями тела, а всем своим существом, атом за атомом, всем Вторым Телом полностью. Напряжение достигает невыразимого экстаза, затем следует успокоение, "выравнивание зарядов", и на этом все кончается.
Причину и необходимость этого я понимаю так же мало, как и северный полюс магнита, "ощущающий потребность" в южном полюсе другого магнита. Разница только в том, что в отличие от магнитов мы обладаем способностью к объективному восприятию и анализу. Ясно одно: во Втором Состоянии данный акт столь же необходим, сколь и в физическом. В одной из частей Локала II он такая же обыденность, как у нас рукопожатие. Процитирую дневник.

Предыдущая страница 13 Следующая страница


Путешествия вне тела 14

12/IХ-63 г.
Непонятно зачем оказался в какой-то открытой местности в окружении семи или восьми разрозненно стоящих людей. Мое появление, кажется, не очень их удивило, я же держался, как всегда, настороженно. Чувствовалось некоторая растерянность (но не враждебность) с их стороны, как будто они не знали, как меня приветствовать или держаться со мной. Наконец один из них с дружелюбным видом, словно намереваясь поздороваться, приблизился ко мне. Я у же было протянул руку, как вдруг он придвинулся совсем близко, и я ощутил мгновенную вспышку сексуального разряда. Я был удивлен и слегка потрясен. Затем один за другим, по очереди, каждый из них поприветствовал меня таким же образом — запросто, словно это было рукопожатие. Наконец, подошла последняя, единственная из всех, кого я однозначно воспринял как женщину. Она оказалась старше прочих, в том числе и меня. Приязнь и хорошее настроение, казалось, исходили от нее. "Давно я этим не занималась, — рассмеялась она, — впрочем, не прочь попробовать!" С этими словами она придвинулась ближе, и между нами вспыхнул краткий и не такой уж слабый сексуальный разряд.
Весело посмеиваясь, она отошла от меня и присоединилась к остальным. Чуть погодя, после нескольких попыток понять, где же я нахожусь, мне вдруг стало не по себе, и я почувствовал, что пора возвращаться. Направился прямо вверх, вытянулся в направлении физического тела и благополучно вернулся в него.

Что значит сексуальная разрядка в качестве приветствия? Тамошний обычай? Или же они хотели сделать приятное незнакомцу, подстроившись под нравы, по их мнению, принятые у него на родине? Если они обладают способностью видеть внутреннюю сущность большинства из нас, порабощенных материей, то такое предположение не лишено вероятности.
Сновидение на тему сексуальных фантазий, в основе которых подавленная в раннем возрасте сексуальность. Такова фрейдистская оценка данного эпизода. Но не слишком ли это простое объяснение, не навешивание ли — перед лицом неизведанных возможностей — очередного ярлыка? Доказать реальность данного события я не в состоянии, ибо определить, "где" оно произошло, невозможно. По крайне мере, в данном случае. А в других? Вновь обратимся к дневнику.

4/III-61 г.
Поздний вечер, в кабинете на первом этаже. Не переутомлен, мысленно собран. При помощи приема обратного счета намеренно вызвал у себя вибрации. Пишу в воскресенье после обеда о том, что произошло в субботу вечером, опираясь на запись, сделанную по горячим следам с добавлением к ней описания последующих событий. Некоторые предварительные сведения: в субботу (т. е. вчера) после обеда позвонила подруга моей жены (Дж. Ф.) и спросила, можно ли ей прийти к нам в гости и остаться ночевать. Она появилась к ужину. Спокойно и приятно проведя вечер, мы разошлись спать. Дж. Ф. поднялась наверх в маленькую квадратную комнатку для гостей, находящуюся в передней части дома. По крайней мере, так я полагал в тот момент. Кроме того, я считал, что наши двое детей спят в своей комнате, имеющей форму вытянутого прямоугольника и располагающейся прямо над кабинетом. Сам же я решил лечь не в спальне с женой, а в кабинете, поскольку чувствовал, что, кажется, в состоянии вызвать у себя вибрации, и не хотел тревожить ее сон.
После долгой подготовки начались сильные вибрации, вскоре достигшие такой частоты, когда отдельные колебания, спившись воедино, порознь уже не воспринимаются. Легко отделился от физического тела и, охваченный чувством облегчения и уверенности, поднялся вверх, сквозь потолок и пол верхнего этажа, в прямоугольную комнату. Там было темно, и хотя никого из детей я разглядеть не мог, я был уверен, что это – детская спальня. Уже собравшись отправиться куда-нибудь в другое место, вдруг ощутил присутствие в комнате, рядом со мной какой-то женщины. Черты лица различить было нельзя, но чувствовалось (то самое "излучение" свойств характера), что лет ей около тридцати пяти, и в сексуальном отношении она далеко не новичок. Последнее обстоятельство пробудило во мне желание. Когда я приблизился к ней, она сказала (?), что ей "не хочется", так как она очень устала. Не желая быть назойливым, я отступил назад, дав понять, что нисколько не обижен. Она, казалось, была благодарна мне за тактичность, я же испытал разочарование. Тут справа от себя, чуть сзади я заметил еще одну женщину. Старше первой, лет сорока с чем-то, она также производила впечатление весьма искушенной в сексе. Подойдя поближе, она предложила "побыть" со мной, сказав: "Ладно. тогда –я..." (имея в виду, что раз та женщина отказалась, то она с удовольствием ее заменит). Я не стал ждать повторного приглашения, и мы быстро двинулись навстречу. Последовал головокружительный шок (наподобие электрического разряда), после чего мы отделились друг от друга. Я поблагодарил ее. Она казалась спокойной и удовлетворенной. Чувствуя, что для одной ночи достаточно, спустился сквозь пол вниз и вскоре был уже в своем физическом теле. Сел, включил свет. В доме было тихо. Выкурил сигарету, лег в постель и спокойно проспал до утра.
Сегодня (в воскресенье) утром встал, как всегда, рано. Часов в десять на кухню пришла жена выпить кофе. Размышляя вслух, не пора ли подняться наверх и разбудить Дж. Ф., чтобы пойти с ней в церковь, она обмолвилась, что той нужно хорошенько отдохнуть, так как она очень устала. Я пропустил это мимо ушей, но когда жена сказала, что положила Дж. Ф. спать в детской (там более удобная постель), а детей устроила в комнате для гостей, я насторожился. Как уже говорилось, детская имеет прямоугольную форму и располагается прямо над кабинетом. Кроме того, Дж. Ф. около тридцати пяти, она — профессиональна певица и, наверняка, имеет немалый сексуальный опыт (два замужества плюс куча романов).
Вдобавок она, как оказалось, была очень уставшей.
Несколько минут я собирался с духом и наконец решился (к этому времени жена уже в достаточной мере была посвящена в круг моих новых интересов). Я попросил ее сходить и узнать у Дж. Ф., испытывает ли она сексуальную "усталость". Жена спросила, что имеется в виду. Я пояснил. Затем она, естественно, поинтересовалась, зачем это нужно, и сказала, что ей неудобно задавать гостье такие вопросы.. Я ответил, что это важно, и ничего неудобного здесь нет. Наконец она согласилась и пошла наверх будить Дж. Ф. Спустя довольно долгое время жена вернулась одна.
Окинув меня пристальным взглядом, она сказала: "Откуда тебе это известно?".
(Слава Богу, хоть не заподозрила!) Затем она сообщила: "Именно поэтому Дж. Ф.
позвонила и попросилась в гости. Всю неделю у нее был бурный роман с сексом каждую ночь. Она сказала мне, что еще на одну такую ночь у нее просто не хватило бы сил".
Вскоре к завтраку спустилась и сама Дж. Ф. Жена, разумеется, не сообщала ей о моем интересе к ее состоянию. Весь день гостья вела себя совершенно обычно, если не считать одной особенности. Раньше Дж. Ф. почти не обращала на меня внимания, видя во мне лишь мужа своей давней подруги. Сегодня же я раз за разом ловил на себе ее пристальный взгляд. Она как будто пыталась вспомнить что-то, связанное со мной, и не могла. Я не подал виду, что заметил ее внезапно пробудившийся интерес к себе. Он явно выдавал ее. Но кто была та другая женщина, старше по возрасту?
Добавление. 7/III-61 г. Среда, вечер.
Прошедшие несколько дней пытался вычислить, кто же та вторая женщина. Уже было решил, что это — неживое лицо, все еще сильно привязанное к физическому сексу и потому следующее за Дж. Ф., чтобы через нее наслаждаться ее сексуальными переживаниями (если только такое возможно). Но вчера ко мне в офис заглянул один мой приятель и в разговоре упомянул о том, что наша общая знакомая Р. У., по ее словам, в субботу ночью видела меня во сне.
Услышав о субботней ночи, я сразу же насторожился. Р. У. – деловая женщина сорока с лишним лет. Хотя она и замужем, но, насколько мне известно (не по личному опыту), весьма искушена в сексе. О содержании сна она приятелю ничего не сказала, поэтому я решил выяснить это сам. Сегодня наконец-то дозвонился до нее.
Поначалу Р. У. уклонялась от разговора на эту тему и только после вежливых, но настойчивых уговоров с моей стороны сообщила, что во сне я тщательно "физически проверил" ее. Что под этим имелось в виду, она уточнять не стала. Или она и вправду ничего больше не помнила, или же считала это слишком личным, чтобы обсуждать со мной. Тем не менее, едва ли можно считать, простым совпадением то, что я приснился ей именно в ту субботнюю ночь, причем сон, по-видимому, имел интимный характер и показался ей достаточно важным, чтобы упомянуть о нем впоследствии. Кроме того, Р. У. отвечает всем тем характеристикам, которые я уже перечислял выше.

Если у меня и было какое-то скрытое сексуальное влечение к Дж. Ф. и Р. У., то я о нем не подозревал. Сознание же того, что обе они еще среди "живых", несколько успокаивает.
Для меня многие из моих экспериментов, зафиксированных в дневнике, тоже "слишком личные", чтобы описывать их здесь. Впрочем, для общей ориентации приведенных выше сведений, полагаю, достаточно. Скажу только, что имел опыты всех типов, ибо, по-видимому, все они возможны во Втором Состоянии — как в Локале I, так и в Локале II. Сторонники теории "астральных планов" могут сказать, что "качество" тех, с кем встречаешься, характеризует уровень данного плана (под "качеством" понимается глубина и/или деградация либо, напротив, устранение сексуального переживания). Это вопрос интерпретации. Те ("живые" или "мертвые"), кто еще не разобрался в сущности Второго Состояния, вполне могут пытаться осуществлять сексуальные отношения по образцу физических, только без запретов и ограничений, налагаемых "цивилизованным" земным обществом. Наше отношение к сексуальности, положительное или отрицательное, жестко определяется социальной структурой, ее предписаниями и нормами. Ошибочность такого подхода видна хотя бы уже из того, что даже в своем собственном пространственно-временном континууме мы не в состоянии, во-первых, привести сексуальную практику в соответствие с социальными нормами, во-вторых, достичь по этому вопросу единства мнений между обществами различных типов.
Сексуальное влечение как таковое может быть катализатором вибраций, открывающих путь ко Второму Состоянию. Вместе с тем оно коварно: его можно уподобить непоседливому ребенку, который постоянно подвергает испытанию того, кто им руководит, угрожая взять над ним верх и убежать куда-нибудь в сторону. Но никоим образом оно — во Втором Состоянии — не несет с собой зла.

ПРЕДВАРИТЕЛЬНЫЕ УПРАЖНЕНИЯ

Как я не раз уже подчеркивал, единственный способ в полной мере оценить реальность Второго Тела и Второго Состояния — испытать их самому.
Судя по тому, что данный феномен встречается нечасто, дело это непростое.
Подозреваю, что лишь врожденная любознательность в состоянии побудить людей приложить усилия для преодоления препятствий, стоящих на пути к достижению этой цели. Хотя самих по себе случаев пребывания вне физического тела известно много, большинство из них, по крайне мере на Западе, имеет спонтанный, одноразовый характер и обусловлено либо стрессом, либо физическим заболеванием.
Я же веду речь совсем о другом, о феномене, поддающемся объективному исследованию, когда экспериментатор действует таким образом, что имеет возможность — пусть и не каждый раз, но все же достаточно часто — получать устойчиво повторяющиеся результаты. Полагаю, что при достаточно сильном желании побывать во Втором Теле способен каждый. Следует ли каждому стремиться к этому, судить не берусь.
Наблюдения привели меня к выводу: если не все, то большинство людей в той или иной степени покидают свои физические тела во время сна. Познакомившись же со специальной литературой, я узнал, что человечеству это известно уже на протяжении тысяч лет. Обстоятельство весьма важное, ибо оно свидетельствует о том, что данное состояние естественно. Вместе с тем сознательное, произвольное отделение от физического тела, если судить по имеющимся в нашем распоряжении ограниченным данным, не согласуется с такой моделью.
Физически вредных последствий такой практики не обнаружено. Каких-либо физиологических изменений — как положительных, так и отрицательных, –непосредственно вызванных ВТО, установить (ни мне, ни врачам) также не удалось.
Что же касается изменений психологического характера, то их много. Некоторые из них ощущаются, но вероятно, еще больше таких, о которых я просто не знаю. Как бы то ни было, даже мои друзья из числа профессиональных психиатров не считают эти изменения угрожающими моему психическому здоровью. Постепенный пересмотр мною своих взглядов и фундаментальных представлений можно отчетливо проследить, знакомясь с этой книгой. Если перемены в моей психологии и личности и несут в себе какую-нибудь угрозу, то что-либо поправить здесь вряд ли уже возможно.
Хочу предупредить любителей экспериментировать: стоит только открыть эту дверь, и она уже не закроется. Выражаясь точнее, "жить с этим нельзя, но нельзя уже жить и без этого". Занятия данной практикой и получаемое с их помощью знание совершенно несовместимы с наукой, религией и моралью нашего общества. История человечества пестрит именами мучеников, чье единственное преступление состояло в их нон-корформизме. Если о твоих интересах и поисках в этой области становится известно окружающим, то ты рискуешь прослыть свихнувшимся, мошенником, а то и кем-нибудь похуже, и можешь стать изгоем. Однако прекратить исследование, значит, лишиться чего-то жизненно важного. В периоды непонятно почему наступающего спада, когда достичь Второго Состояния не удается несмотря ни на какие усилия, это ощущается с особенной остротой. Возникает такое чувство, что ты не у дел, что ты отрезан от огромной важности живительного источника.
Итак, попытаюсь как можно доступнее описать технику достижения нефизического опыта.

Барьер страха
На пути к постижению природы Второго Тела и среды его функционирования возвышается одно (хотя, быть может, и не единственное) серьезное препятствие.
Обойти его, похоже, не дано никому. Оно может прятаться под напластованиями запретов и привычек, но, когда эти напластования удаляются, препятствие все равно остается. Я имею в виду слепой, иррациональный страх. При малейшем толчке он переходит в панику, а затем в ужас. Сознательно преодолеть барьер страха — значит миновать важный рубеж в исследовании.
Я почти уверен, что бессознательно этот барьер каждую ночь преодолевается многими из нас. Та часть нашего существа, что лежит за пределами сознания, когда она доминирует в нас, не испытывает страха, хотя, судя по. всему, и подвергается воздействию мыслей и действий сознающего разума. Она, похоже, привыкла функционировать за барьером страха и лучше ориентируется в законах этого мира.
Когда сознающий разум выключается на ночь, на первый план выступает Сверхразум (душа?).
Исследование среды функционирования Второго Тела, по-видимому, является результатом объединенных усилий сознающего разума и Сверхразума. Когда эти усилия совпадают, барьер страха преодолевается.
Страх этот многообразен. Самые смелые из нас полагают, что не ведают его, до тех пор, пока, к своему изумлению, не обнаруживают его внутри себя. Прежде всего это — страх смерти. Поскольку отделение от физического тела очень похоже на смерть, как она нам представляется, то поначалу реакция на него — автоматическая.
Человек думает: "Назад в физическое тело, быстро! Ты умираешь! Жизнь там — в физическом теле, назад туда!".
Никакая интеллектуальная или эмоциональная подготовка не в состоянии нейтрализовать данную реакцию. Лишь после восемнадцати или двадцати попыток мне наконец удалось набраться достаточно храбрости (и любопытства), чтобы остаться в этом состоянии хотя бы несколько секунд и понаблюдать объективно.
Вследствие привыкания страх смерти улетучился или, по крайней мере, ослаб.
Другие, применявшие эту технику, прекращали усилия уже после первой или второй попытки не в состоянии преодолеть этот первый аспект страха.
Его второй аспект также связан со смертью: смогу ли я снова вернуться в физическое тело? Лишенный чьего-либо руководства и соответствующих наставлений, я в течение нескольких лет находился под гнетом в первую очередь этого вида страха, пока не нашел довольно простой рецепт, с тех пор успешно каждый раз помогающий мне. Речь идет о своего рода рационализации: я несколько сот раз выходил "вовне" и всегда тем или иным способом возвращался назад невредимым.
Следовательно, существует вероятность того, что я благополучно вернусь и в следующий раз.
Третий фундаментальный аспект страха — неизвестность. Что касается физического мира, то его законы и подстерегающие нас опасности более или менее понятны. Всю свою жизнь мы вырабатываем у себя рефлексы, помогающие нам существовать в нем.
Но вот открывается иной мир, с совершенно иными законами и возможностями, населенный существами, которые, похоже, знают все о его устройстве. У тебя же под рукой — ни свода законов, ни карты дорог, ни правил этикета, ни подходящих курсов физики и химии, ни бесспорного авторитета, к которому можно было бы обратиться за советом. В таких обстоятельствах многие миссионеры погибают в дальних странах!
Должен признаться, что от этого третьего вида страха я не избавился до сих пор.
И тому есть основания. Неизвестное по-прежнему в огромной мере остается неизвестным. Неизменных и устойчиво повторяющихся закономерностей, познанных в процессе погружения в неизвестное, ничтожно мало. С уверенностью могу сказать только одно: до сих пор мне удавалось возвращаться из этих экспедиций живым. Так много непонятного и непостижимого, но еще больше того, что вообще лежит за пределами постигаемости.
Еще один вид страха касается возможного воздействия такого рода экспериментов на физическое тело и разум. И эти опасения не беспочвенны, ибо, насколько мне известно, достоверные знания об этом отсутствуют. У нас есть исследования по паранойе, шизофрении, фобиям, эпилепсии, алкоголизму, расстройствам сна, угрям, вирусным заболеваниям и т. п., но нет свода объективных данных о патологии Второго Тела.
Как обойти барьер страха, я не знаю. Могу лишь посоветовать преодолевать его постепенно, осторожно, понемногу, шаг за шагом продвигаясь вперед. Хочу надеяться, что эта книга сама по себе станет для читателей первым психологическим шагом на пути к преодолению барьера страха. Может быть, хоть кому-нибудь из тех, кто пережил подобное, она поможет разобраться, что же с ними произошло. А теперь поговорим о технике.

1. Релаксация
Способность расслабляться — первая предпосылка, а может быть, сама по себе уже первый шаг. Релаксация осуществляется преднамеренно и должна быть как физической, так и ментальной. Ее непременным условием является самоотстранение от диктата времени. Не надо спешить. Никакие предстоящие встречи или дела не должны отвлекать внимания и вносить сумятицу в мысли. Малейшая нетерпеливость может сразу отрезать все пути к успеху.
Существует много техник релаксации такого типа, и их изложению посвящено немало хороших книг. Выбирайте тот метод, который подходит вам больше других. Есть три общих направления, достаточно эффективных, два из которых могут быть использованы для наших целей.
Ауто-, или самогипноз. В большинстве книг о самопознании этот метод излагается по-разному. Повторю еще раз: выбирайте тот, который кажется вам предпочтительнее. Самый эффективный путь — научиться самогипнозу у опытного гипнотизера. Он может дать вам постгипнотическую установку, приносящую немедленный результат. Однако будьте осторожны при выборе учителя. Серьезных практиков мало, полузнаек же — множество. Для эффективной релаксации могут быть использованы и некоторые формы медитации.
Просоночное состояние. Это, пожалуй, самый легкий и наиболее естественный способ, как правило, одновременно ведущий к релаксации как тела, так и ума.
Трудность состоит в том, чтобы удержаться на тонкой грани между сном и полным бодрствованием. Слишком часто человек просто засыпает, и весь эксперимент на этом заканчивается.
С помощью тренировки можно научиться полностью сохранять сознание на подходе к пограничному состоянию, в нем самом и за его пределами, вплоть до достижения поставленной цели. Насколько я могу судить, научиться этому можно только на практике. Техника же такова. Прежде всего, лечь надо именно в состоянии усталости и сонливости. Когда начнете расслабляться и погружаться в сон, постарайтесь с закрытыми глазами удержать свое ментальное внимание на чем-либо — на чем хотите. Если вы научились отстранение находиться в просоночном состоянии, не засыпая при этом, значит, вы миновали первый этап. Тут же следует заметить, что многократно погружаться в сон в ходе процесса углубления сознания — совершенно нормально. Тут ничего не поделаешь, и пусть это вас не смущает. За одну ночь результата не достичь. Вы поймете, что добились успеха, тогда, когда вам станет скучно и захочется чего-то большего.
Если, пытаясь задержаться в просоночном состоянии, вы нервничаете, это тоже нормальная реакция. Сознающий разум, понуждаемый уступить часть власти, которой он обладает во время бодрствования, выражает таким способом свое негодование.
Когда это случается, прервите релаксацию, встаньте, пройдитесь, поделайте какие-нибудь упражнения, а затем лягте снова. Если вы и после этого продолжаете нервничать, засыпайте. Попробуйте в следующий раз. Сейчас вы просто не в настроении.
Если, "зафиксировавшись" в это состоянии, вы вдруг теряете мысль, на которой концентрировались, и замечаете, что думаете о чем-то другом, это значит, что вы уже близки к выполнению Условия А.

Выполнив Условие А, т. е. научившись спокойно и отстранено находиться в просоночном состоянии, сконцентрировав разум на одной единственной мысли, вы готовы к следующему этапу. Условие Б сходно с Условием А, разница между ними заключается в устранении концентрации. Ни о чем не думайте, но при этом сохраняйте равновесие между бодрствованием и сном. Просто смотрите закрытыми глазами в темноту перед собой. Не предпринимайте ничего больше. После того как вы проделаете это упражнение несколько раз, могут появиться галлюцинации - "воображаемые картины" или огни разных типов. Они, похоже, особого значения не имеют, и, видимо, являются всего лишь следствием нервной разрядки. Помню, как-то раз я пробовал достичь этого состояния после того, как несколько часов подряд смотрел по телевизору футбольный матч. Перед глазами все время мелькали футболисты — борющиеся за мяч, бегущие, отдающие пас и т. п. Прошло не менее получаса, прежде чем эти образы изгладились. Содержание воображаемых картин, очевидно, определяется тем, на чем вы концентрировались в течение восьми или десяти часов перед этим. Чем интенсивнее концентрация, тем больше времени требуется для устранения впечатлений.

Условие Б выполнено, если вы научились, после того как все впечатления изгладились, отстранено лежать, не испытывая при этом беспокойства и не видя ничего кроме темноты.

Условие В представляет собой систематическое углубление сознания, находящегося в состоянии Б. Реализовать его можно, осторожно ослабляя жесткую привязанность к грани просоночного состояния и постепенным погружением с каждым упражнением все глубже и глубже. "Спускаясь вниз" до определенного уровня и по желанию возвращаясь назад, вы со временем научитесь определять степень углубления сознания. Индикатором служит отключение одного за другим сенсорных механизмов.
Первым, по-видимому, исчезает осязание: вы словно не чувствуете своего тела, ни в какой его части. За ним вскоре пропадают обоняние и вкус. Далее утрачивается слух. Последним угасает зрение. (Иногда наоборот: сначала зрение, за ним слух.
Подозреваю, что зрение замыкает этот ряд потому, что для данного упражнения необходима визуальная парадигма — даже в темноте.) Условие Г — это реализация В в том случае, когда перед началом упражнений чувствуешь себя не усталым и сонливым, а, напротив, отдохнувшим и полным сил.
Это очень важно и совсем не так просто, как может показаться. Войти в состояние релаксации бодрствующим и полным энергии — верный залог того, что сохранить сознательный контроль удастся. Лучше всего приступать к этому упражнению сразу после сна – ночного или короткого дневного. Начинайте прежде, чем успели физически пошевелиться в постели, пока тело еще расслаблено, а разум особенно чуток. Перед сном не пейте слишком много жидкости, чтобы не было необходимости сразу после пробуждения опоражнивать мочевой пузырь.
Использование препаратов. Ни один из доступных препаратов, вызывающих релаксацию, по-видимому, не подходит. Барбитураты приводят к утрате сознательного контроля и только вносят сумятицу в более глубокие слои сознания.
То же, хотя и в меньшей степени, относится и к транквилизаторам: они дают релаксацию, но за счет остроты восприятия. Алкоголь во всех его разновидностях вызывает сходный эффект. Такие экзотические соединения, как алкалоиды и галлюциногены, быть может, более продуктивны. Впрочем, моего опыта в данной области недостаточно, поэтому воздержусь от суждений и необоснованных догадок.
Здесь нужны серьезные исследования.

Я испробовал все три способа, но от лекарственной релаксации отказался уже в самом начале, поскольку она сильно ограничивает сознательный контроль и искажает восприятие. Работая с самогипнозом, я использовал специальные магнитофонные записи с гипнотической индукцией. Они оказались очень полезными и эффективными.
Чаще всего я применяю технику просоночного состояния. Вопреки кажущейся сложности, для меня это наиболее естественный метод.

2. Состояние вибрации
Достижение этого эффекта имеет решающее значение. О вызываемых им субъективных сенсорных ощущениях я уже говорил. Вместе с тем достичь его само по себе не значит добиться окончательного успеха. Для этого нужно преодолеть еще одно важное препятствие.
Могу дать только ключ. До сих пор остается непонятным, каков механизм всего этого. Примерно так же, включая свет, мы не имеем при этом понятия, как устроен выключатель, откуда поступает электричество, почему и каким образом оно воздействует на вольфрамовую нить в лампочке.
Как бы то ни было, все приводимые здесь сведения максимально тщательно проверены на опыте. Кроме основного испытуемого — автора данной книги — экспериментам подвергались еще несколько человек, которые также добились положительных результатов.
Подготовка к вибрациям. Лягте, приняв ту позу, в которой вам легче всего расслабиться, но обязательно вдоль оси север-юг, головой в сторону магнитного полюса. Одежда не должна жать. Накройтесь чем-нибудь, чтобы было чуть теплее, чем это привычно для вас. Уберите все украшения и металлические предметы, касающиеся кожи или находящиеся поблизости. Убедитесь, что руки и шея расслаблены и находятся в положении, исключающем их затекание. Затемните комнату так, чтобы с закрытыми глазами не было видно света, но не создавайте полной темноты, ибо тогда у вас не будет отправной визуальной точки.
Необходимые условия. Совершенно необходимо, чтобы вас ничто не отвлекало — ни чье-либо физическое вмешательство, ни телефонные звонки, ни иные посторонние звуки. Не устанавливайте себе временного ограничения. Время, потраченное на эксперимент, потрачено с пользой. Не жалейте его и отодвиньте в сторону все свои дела, могущие помешать вам.
Достижение состояния релаксации. Расслабьтесь, следуя тому методу, который считаете наиболее для себя подходящим. Дойдите до стадии Г (или ее эквивалента) и постарайтесь удержаться на максимально глубоком уровне релаксации, не ослабляя при этом сознательного контроля. Выждав столько времени, сколько необходимо для того, чтобы убедиться, что вам это удалось, мысленно повторите: "Я буду сознательно воспринимать и запоминать все, что произойдет со мной в течение этой релаксации. По возвращении к полному бодрствованию я во всех деталях удержу в памяти только то, что благоприятно для моего физического и духовного состояния".
Мысленно произнесите это пять раз. Затем начинайте дышать полуоткрытым ртом.
Генерирование волн вибрации. Дыша полуоткрытым ртом, концентрируйтесь на темноте перед закрытыми глазами. Сначала смотрите в темноту — в точку на расстоянии одного фута (30 см) от лба. 3атем отодвиньте точку концентрации на три фута (90 см) ото лба, потом на шесть (1.8 м). Из этого положения сместите ее под углом в 90° вдоль линии, параллельной оси тела так, чтобы она располагалась над головой, ищите вибрации в этом месте, когда найдете мысленно стяните их назад, к себе в голову.
При всей простоте этого описания многое в нем наверняка остается непонятным. Как искать? Что стягивать к себе в голову? Попробую объяснить иначе. Приступая к мысленной концентрации, представьте, что от внешней поверхности ваших закрытых глаз отходят две линии. В точке, располагаюшейся на расстоянии одного фута (30 см) ото лба, они сходятся. Мысленно вообразите, что, для того чтобы соединить эти линии, нужно преодолеть некоторое сопротивление. приложив сжимающее усилие, как если бы вы соединяли заряженные электрические провода или противоположные полюсы магнита. Теперь отодвиньте эту точку на расстояние в три фута (90 см) ото лба, т. е. на длину вытянутой руки. Вследствие изменения угла, под которым пересекаются линии, изменится и характер прилагаемого усилия. В результате сжатия пространства (сил?) между сходящимися линиями сила давления, необходимого для соединения, должна возрасти. После того как точка пересечения зафиксирована вами на расстоянии в три фута (90 см), отодвиньте ее на шесть футов (1.8 м).
Угол пересечения в этом случае составит 30°. (Для наглядности можно с помощью транспортира начертить угол в 30° на бумаге и запомнить, как он выглядит.) Научившись удерживать угол в 30° (т. е. на расстоянии примерно шести футов ~1.8 м), направьте точку пересечения под углом в 90° (т. е. буквой L) в направлении своей головы, но параллельно оси тела. С помощью этой точки и "ищите".
Продвигайте ее дальше и дальше, пока не добьетесь результата. Он даст себя знать следующим образом: что-то вроде шипящей, ритмически пульсирующей волны огненных искр с ревом хлынет вам в голову. Оттуда она растечется по всему телу, сделав его негнущимся и недвижимым.
После того как вы научитесь этому процессу, необходимость каждый раз повторять всю процедуру отпадает. Чтобы вибрации наступили, нужно будет только подумать о них, находясь при этом в состоянии релаксации. Образуется условный рефлекс (т.
е. нейронная цепь), действующий всякий раз, когда это необходимо. Сразу освоить эту технику не удастся. Для достижения успеха нужны усилия. Чем больше попыток, тем выше вероятность добиться положительных результатов. Вместе с тем одноразовый успех еще не гарантирует способности входить в состояние вибрации, когда угодно. Есть много привходящих моментов, которые еще предстоит выявить и проанализировать. Как бы то ни было, данный способ срабатывает достаточно часто, чтобы стать достойным серьезного изучения.

3. Контроль над вибрациями
Достигнув состояния вибрации, вы получаете в руки нечто вроде путеводной нити.
Вашей целью является осуществление сознательного контроля над ним. Для этого необходимо тщательно следовать некоторым рекомендациям, выполняя их, разумеется, последовательно, в предлагаемом порядке.
Никаких данных о вредном воздействии вибраций на разум или тело нет, поэтому даю описание некоторых приемов, которые могут весьма пригодиться. Они представляют собой выжимку буквально из сотен экспериментов, в ходе которых мне приходилось действовать методом проб и ошибок.
Приспособление и привыкание. В каком-то смысле можно сказать, что вам следует приучить себя к ощущению этого необычного состояния. Когда волны, подобные безболезненному электрическому разряду, обрушатся на вас, не пугайтесь и не впадайте в панику. Лучше всего ничего в это время не предпринимать. Лежите спокойно и наблюдайте за ними со стороны до тех пор, пока они не угаснут сами по себе. Обычно это длится минут пять. После нескольких таких опытов вы начинаете понимать, что током вас не убьет. Старайтесь воздерживаться от судорожной борьбы с охватывающим вас параличом. Огромным усилием воли вы можете заставить себя сесть и таким способом вырваться из него. Но потом вы пожалеете — ведь именно ради этого и было затрачено столько сил.

Предыдущая страница 14 Следующая страница


15 Роберт Монро

Манипулирование и модуляция. После того как вы избавились от страха, можно приступать к овладению контролем над этим состоянием. Прежде всего мысленно преобразуйте вибрации в кольцо или же заставьте их войти к себе в голову. Затем мысленно пропустите их вдоль всего тела до пальцев ног и от них — снова к голове. Погоняйте их ритмической волной по всему телу — от головы до пальцев ног и обратно. После того как волна наберет инерцию, дайте ей возможность двигаться самостоятельно, пока она не затухнет сама собой. Полный цикл, от головы к ногам и обратно, должен занимать примерно десять секунд – пять вниз и пять вверх.
Упражняйтесь до тех пор, пока не добьетесь того, что вибрирующая волна будет возникать по первой мысленной команде и устойчиво пульсировать вплоть до затухания.
К этому времени вы должны заметить, что вибрации порой бывают "резкими": ощущение такое, как будто все ваше существо перетряхивают вплоть до молекул или атомов. Это может показаться несколько неприятным и вызвать у вас желание "сгладить" их. Для этого нужно мысленно заставить вибрации "пульсировать", когда они станут чаще. Их первоначальная частота составляет порядка двадцати семи колебаний в секунду (имеется в виду частота самой вибрации, а не ее движения от головы к ногам). Поначалу они подчиняются команде пульсировать медленно и едва заметно. Об успехе можно говорить лишь тогда, когда они перестанут быть грубыми и тряскими. Если вам удалось надежно закрепить этот результат, вы на верном пути.
Научиться управлять процессом ускорения весьма важно. Быстрые вибрации — предпосылка успешного отделения от физического тела. После того как их частота доведена до определенного предела, ускорение начинается автоматически.
Вообще-то, вибрации ощущаются только в своем начале. Они наращивают частоту совсем как заводящийся мотор, затем она настолько возрастает, что никаких вибраций вы уже не чувствуете. На этой стадии сенсорный эффект сводится к ощущению тепла и легкого покалывания в теле.
Прочный навык в достижении этого этапа свидетельствует о том, что вы готовы к первым экспериментам по выходу из физического тела. Здесь самое время предупредить еще раз. Перешагнув этот рубеж, вы, пожалуй, уже не сможете повернуть назад, ибо убедитесь в существовании иной реальности. Как это повлияет на вашу психику, повседневную жизнь, будущее, на ваше мировоззрение, целиком зависит лично от вас. Однажды "открывшись" иной реальности, вы уже никогда, как бы ни старались, не сможете полностью "закрыться" от нее. Житейские дела могут на время заслонить ее, но, будьте уверены, она к вам вернется. Вы не в состоянии все время стоять на страже. Стоит вам, просыпаясь или пробуждаясь, слегка расслабиться, как вибрирующая волна нахлынет без спроса. Конечно, можно блокировать ее, но в конце концов вы устанете сопротивляться — и вот вы снова в полете. Вы поймете, что сражаетесь с самим собой.
А кому охота сражаться с собой, если вместо этого можно просто крепко спать...

ПРОЦЕСС ОТДЕЛЕНИЯ

После того как вы достигли состояния вибрации и в какой-то мере научились контролировать релаксацию, вы столкнетесь еще с одним фактором, который требует к себе внимания. Возможно, вы о нем уже знаете, поскольку он, как правило, сопутствует подготовительным упражнениям, уже пройденным вами. Тем не менее на этом следует остановиться подробнее.
Речь идет о контроле над мыслью. В состоянии вибрации, вы, по-видимому, попадаете в зависимость от всякой мысли, вольной или невольной, появляющейся у вас в уме. Поэтому нужно изо всех сил стремиться к состоянию "без мыслей" или "с одной единственной мыслью" (концентрация). Ибо даже случайная идея вызывает мгновенную реакцию, подчас нежелательную. Подозреваю, что полностью освободиться от этих нежелательных реакций нельзя. По крайней мере, мне это не удалось. В этом причина многих моих необъяснимых путешествий в неизвестные мне места и к незнакомым мне людям. Толчок к ним дали подсознательные мысли или представления, о существовании которых у себя я даже не знал. Единственный способ справиться с этим — стараться из всех сил.
Памятуя о сказанном, первые попытки отделения Второго Тела от физического следует ограничивать по времени и интенсивности. На этом этапе главное — ознакомление и ориентация, что впоследствии даст возможность осуществлять отделение без страха и опаски.
Высвобождение конечностей. Цель этого упражнения — познакомиться со Вторым Телом, не отделяя его полностью. После релаксации и наступления вибраций поработайте с правой или левой рукой порознь. Это важно, так как убедит вас в реальности Второго Тела. Потянитесь рукой к чему-нибудь — полу, стене, двери, к чему угодно, что находится вне пределов досягаемости физической рукой. Достаньте до этого объекта. Не делайте движения вверх или вниз, направляйте усилие в ту сторону, в которую вытянута ваша рука. Как бы вытягивайте руку, но при этом не приподнимайте и не опускайте ее. Другой вариант: потянитесь рукой, как было сказано, но не создавайте в уме представления об объекте. Порой этот метод оказывается эффективнее, ибо исключает предвзятость относительно того, что вам предстоит ощутить.
Вытянув руку таким способом и ничего не ощутив, протолкните ее чуть дальше.
Осторожно проталкивайте, словно вытягиваете ее, пока не коснетесь какого-нибудь материального предмета. Если вибрации еще действуют, это должно получиться, и рука в конце концов нащупает что-нибудь. Затем с помощью осязания внимательно исследуйте физические особенности объекта. Ощупайте все трещинки, неровности и прочее, чтобы впоследствии вы могли узнать их. На этом этапе ничего необычного вы не заметите. Ваш сенсорный механизм будет убеждать вас в том, что вы ощущаете предмет физической рукой.
Теперь перейдем к первому тесту. Ознакомившись с предметом, выпрямите руку и кончиками пальцев упритесь в него. Сначала вы почувствуете сопротивление.
Нажмите посильнее и мягко преодолейте его. При этом вам покажется, что рука проходит сквозь предмет. Продолжайте нажимать, пока она полностью не пройдет насквозь и не натолкнется на какой-нибудь другой физический объект. Определите его на ощупь. После этого осторожно уберите руку назад, сквозь первый предмет, медленно вернув ее в нормальное положение, чтобы она ощущала себя "на месте".
Затем ослабьте вибрации. Для этого лучше всего осторожно попытаться совершить какое-нибудь физическое движение. Подумайте о своем физическом теле и откройте физические глаза. Усилием воли верните ощущения.
После того как вибрации совсем угаснут, несколько минут полежите спокойно, чтобы полностью прийти в себя. Затем встаньте и письменно опишите предмет, который вы "ощущали", определив при этом его местоположение относительно руки во время эксперимента. Отметьте характерные особенности как первого, так и второго предметов. Проделав это, сравните свое описание с реальным предметом (сначала — первым). Обратите особое внимание на мелкие детали, которые вы заведомо не могли бы разглядеть издали. Физически ощупайте предмет, сравнивая с тем, что вы ощущали, находясь в состоянии вибрации.
Таким же образом исследуйте и второй предмет. До эксперимента вы могли не знать (по крайней мере, осознанно) о его присутствии или местонахождении. Это тоже важно. Определите направление от места, где лежала ваша физическая рука, сквозь первый предмет ко второму. Получится ли прямая линия?
Проанализируйте результаты. Находится ли первый из физически ощупанных вами предметов наверняка вне пределов физической досягаемости? Совпадают ли его характеристики, особенно мелкие детали, с письменно зафиксированными вами?
Аналогичным образом сопоставьте данные относительно второго предмета.
Если они совпадут, значит, первый эксперимент прошел успешно. Если нет, попробуйте повторить его на следующий день. В состоянии вибрации положительный результат может быть получен даже без особой подготовки.
Можно попробовать и другое, совсем легкое упражнение. В состоянии вибрации, лежа на спине, с руками, вытянутыми вдоль тела или лежащими на груди, попытайтесь осторожно, не глядя, поднять и свести, соединив их пальцами. Делайте это без напряжения, отстранено, но помните об ощущениях. Сложив руки над грудью, посмотрите на них — сперва закрытыми глазами. Если движение было выполнено достаточно легко, вы одновременно увидите и физические и нефизические руки.
Физические руки будут спокойно лежать вдоль тела или на груди. Ощущения же будут исходить от нефизических рук, находящихся над вашим физическим телом. Повторяйте это упражнение столько раз, сколько нужно, чтобы убедиться, что вы двигаете не физическими руками, а чем-то, отличным от них. Используйте все доступные вам средства, позволяющие убедиться в реальности этого процесса.
Каждый раз перед тем, как "выключить" вибрации, важно полностью совместить нефизические руки с их физическими двойниками. В случае, если это не будет сделано, каких-либо серьезных последствий быть не должно, но на первых порах экспериментировать, думаю, не стоит.
Техника разделения. Самый простой способ отделения — "подъем" из тела. Цель при этом состоит не в посещении удаленных мест, а в изучении своих ощущений в знакомой обстановке своей комнаты. Это нужно для того, чтобы данные первого успешного опыта можно было подвергнуть объективной проверке.
В целях лучшей ориентации первое полное отделение лучше проводить при дневном освещении. Необходимую вам степень освещенности определите сами. Электрического света лучше избегать.
Необходимыми условиями являются достижение вибрационного состояния и полный контроль над мыслительными процессами. Помните о намерении не удаляться за пределы своей комнаты. Мысленно представьте, что вы становитесь все легче и легче, что вы медленно поднимаетесь вверх, и как это чудесно — парить в пространстве! Обязательно думайте о том, как это замечательно, ибо субъективные ассоциации чрезвычайно важны. Представьте, что вы хотите этого, ибо это отвечает вашей эмоциональной потребности, в воображении попробуйте реагировать на событие заранее, прежде, нежели оно произошло. Если вам удастся придерживаться только этих мыслей, произойдет отделение от физического тела, и вы плавно выплывете вверх. На первый или второй раз может не получиться. Но будьте уверены, если рекомендованные упражнения выполнены, получится обязательно.
Второй способ — "вращение", о нем уже упоминалось выше. С соблюдением названных условий попробуйте медленно перевернуться, как будто поудобнее устраиваетесь в постели. Постарайтесь при этом не помогать себе ни руками, ни ногами. Начинайте поворачиваться сначала верхней частью тела — головой и плечами. Двигаться нужно обязательно медленно, нажим должен быть настойчивым, но мягким. В противном случае, не соразмерив усилия, вы рискуете сорваться и закружиться, словно бревно в воде. Это собьет вас с толку: вы потеряете ориентацию и будете вынуждены осторожно нащупывать путь назад, продолжая при этом вращаться.
Когда вы заметите, что вращение стало легким, а ощущения трения и тяжести исчезли, значит, вы начали отделяться от физического тела. Продолжайте медленно поворачиваться, пока не почувствуете, что повернулись на 180° (т. е. лицом к лицу своего физического тела). Достичь этого несложно: всего лишь два поворота на 90°.
Оказавшись в этой позиции, мысленно остановите вращение, и оно прекратится.
Отбросив колебания, представьте, что, лежа ничком, всплываете вверх над своим физическим телом. Как и в первом случав, если вам удалось войти в вибрационное состояние, данный способ должен обязательно сработать.
Из двух предложенных техник сначала следует испробовать первую, затем — вторую и уже после этого выбрать ту, которая вам больше подходит.
Локальные эксперименты и привыкание. После овладения процессом отделения важнейшая задача — сохранение объективной непрерывности сознания, что возможно только при осуществлении полного контроля. На ранних стадиях единственный возможный способ добиться этого — как можно ближе держаться к физическому телу.
Каково бы ни было ваше эмоциональное состояние, будьте поблизости от своего тела. Смысл предостережения не в том, что в противном случае вам угрожает опасность. Просто осваиваться следует постепенно, отдавая себе полный отчет в происходящем. На начальном этапе бурные, неконтролируемые путешествия могут привести к неприятным ситуациям и вынудить вас заново учиться тому, чего вы уже достигли. Процесс ментальной адаптации не имеет никаких аналогов в сознательном опыте. Постепенное приспособление к новым условиям принесет с собой глубокий внутренний мир и уверенность в своих силах.
Главное на этом этапе — научиться возвращаться. После отделения парите над физическим телом, не удаляясь от него далее чем на три фута (90 см). Не пытайтесь переместиться в сторону или еще выше. Как определить расстояние? Вы его будете чувствовать. Ваше зрение — на нуле. Вы запрограммированы не открывать глаз. Держите их закрытыми. Находитесь поблизости от физического тела.
Достигается это с помощью мысленного представления.
Следующие три-четыре упражнения посвятите исключительно выходу и возвращению в физическое тело. В этих условиях, чтобы вернуться, достаточно просто подумать об этом. Если вы применяете первый способ отделения, то воссоединение с телом достигается сравнительно просто. Полностью вернувшись, вы сможете вновь двигать любой частью тела и возобновить любое (или все) физическое ощущение. Каждый раз по возвращении открывайте физические глаза и физически садитесь, чтобы удостовериться, что вы полностью "воссоединились". Это необходимо для сохранения ориентации и поддержания уверенности в способности возвращаться по своему желанию, самое же главное –для сознания постоянного контакта с материальным миром, к которому в настоящий момент вы принадлежите. Какого бы мировоззрения вы ни придерживались, такой контакт совершенно необходим.
Если же вы применяете для отделения вращение, то, чтобы воссоединиться с физическим телом, медленно приблизьтесь к нему (опять-таки с помощью мысли) и, после того как почувствуете полный контакт, проделайте обратный поворот на 180°.
При этом, видимо, не имеет значения, в каком направлении вращаться: можно продолжать вращение, а можно занять исходное положение и проделать поворот, обратный тому, с помощью которого вы отделились от тела.
Независимо от того, каким из двух способов отделения вы пользуетесь, в момент воссоединения с физическим телом происходит легкое вздрагивание, словно раздается щелчок. Описать его точно довольно трудно, но вы сразу узнаете его.
Прежде чем сесть после возвращения, обязательно немного выждите, прежде всего для того, чтобы избежать неприятных ощущений. Дайте себе некоторое время снова привыкнуть к физической среде. Физически сесть значит наглядно убедиться в преемственности состояний. Это даст вам возможность убедиться, что вы сознательно и целенаправленно можете попеременно действовать то физически, то нефизически, сохраняя сознание на протяжении всего процесса.
Цикл упражнений можно считать завершенным, когда вы окажетесь в состоянии выйти из тела, вернуться в него, сесть и заметить по часам время, затем снова выйти и снова вернуться, не утрачивая при этом непрерывности сознания. Фиксирование времени по часам помогает в этом.
Следующий этап. После отделения от физического тела удалитесь от него, с соблюдением тех же правил, чуть дальше — футов на десять (3 м). Всякий раз, особенно в ходе данных упражнений, когда расстояние от тела увеличивается, мысленно концентрируйтесь на одной единственной цели, избегая любой посторонней мысли. После того как вы привыкнете находиться на большом удалении от тела, мысленно скажите себе, что вы можете видеть. При этом не следует представлять, будто вы открываете глаза, ибо это может, напомнив о физическом теле, ослабить вибрационное состояние. Вместо этого подумайте о том, что вы способны видеть, и вы станете видеть. Ощущения, будто у вас открылись глаза, быть не должно, просто вдруг исчезнет темнота. Поначалу вы будете видеть смутно и неясно, словно близорукий или в полумраке (причина этого неясна до сих пор). Затем со временем ваше зрение улучшится.
Если вы выполнили все предыдущие упражнения, то зрелище своего тепа, неподвижно лежащего внизу, не должно пугать вас. Удостоверившись, что это не кто иной, как вы сами, осмотрите комнату с того места, где находитесь. Мысленно слегка поперемещайтесь туда-сюда, но только медленно и ни в коем случае не резко.
Подвигайте руками и ногами, чтобы убедиться в их неподвижности. Если хотите, покружитесь и попрыгайте в новой для вас стихии, не удаляясь от своего тела дальше указанного расстояния.
Тут вас могут захлестнуть и едва ли не опрокинуть мощные желания. На данном этапе это самое серьезное из препятствий. Глубоко личные и эмоциональные, они возникают совершенно неожиданно и легко могут погрести под собой с таким трудом выработанную вами способность мыслить логически. Чрезвычайно важно понять, что не следует видеть в них зло или заблуждение. Они просто существуют, и вам надо научиться справляться с ними. Запомните правило: не пытайтесь отрицать их существование. Осознайте их в качестве глубинной составной части своего "Я", которую нельзя мысленно удалить. До тех пор, пока вы этого не поймете, вы не сможете их контролировать.
В числе этих эмоций: ощущение свободы (упоение освобождением от ограничений физического тела и силы земного притяжения, сексуальное влечение (сначала к любимой, затем чисто чувственное), религиозный экстаз (разных видов — в зависимости от воспитания в ранние годы жизни). Я придерживаюсь мнения, что вопреки самой строгой дисциплине и самоанализу этим субъективным эмоциям подвержен каждый человек. Речь идет о глубинных элементах подсознания, составляющих основу характера и личности. Как уже говорилось, эти элементы проявляются потому, что вы перестаете быть только сознающим и разумным и, возможно, впервые становитесь целостным. Все части вашего "Я" дают о себе знать и должны учитываться в каждом предпринимаемом вами действии. Вся хитрость в том, чтобы обеспечить доминирующую роль сознающей, разумной части (наиболее сведущей о физическом мире). Это нелегко.
В случае попытки отрицать самого себя вы столкнетесь с трудностями. Поэтому лучше примите эти, порой неожиданные, желания такими, каковы они есть, — как часть своего "Я" — и продолжайте двигаться дальше. Устранить их вам не под силу, их можно лишь на время отсрочить. Пообещайте себе удовлетворить их позже, и сопротивление исчезнет. Они согласятся на отсрочку, ибо приучены к этому всей нашей жизнью.
После того как вы научились более или менее владеть иными частями своего "Я" и раз пять-семь убедились в этом в условиях близкого отделения (в том же помещении, поблизости от своего физического тела), вы готовы к более далеким и целенаправленным путешествиям. Все предшествовавшие упражнения предполагают, что вы преодолели большинство страхов, стоявших перед вами на пути к достижению данного рубежа. Если же вам это не удалось, повторяйте упражнения, вызывающие страх, до тех пор, пока он не станет привычным и вследствие этого исчезнет.
Экстренное возвращение. Как уже отмечалось, основной помехой, препятствующей выходу из тела, является страх не вернуться назад. На начальных стадиях экспериментирования я много раз сталкивался с этой проблемой. К счастью, всякий раз, когда такие трудности возникали, выход находился. Путем тщательного анализа сотен случаев была выработана надежная техника возвращения. (Тут же оговорюсь: единственная гарантия ее эффективности — то, что в моей практике она неизменно срабатывает.) Прежде всего, попав в трудное положение, не паникуйте. Всеми силами старайтесь сохранить способность мыслить рационально. Ужас только усугубит ситуацию.
Хорошенько запомните одно простое правило и всегда держитесь его: где бы вы ни оказались, для того чтобы вернуться в свое физическое тело, подумайте о нем.
Мысленно начните двигать какой-нибудь его частью. Пошевелите пальцем руки или ноги. Усилием воли физически сделайте глубокий вдох. Активизируйте либо все пять физических чувств, либо одно из них. Подвигайте челюстью. Сглотните или пошевелите языком. Годится любое действие, предполагающее физическое движение или использование физической энергии. Если какое-либо из них не дает немедленного эффекта, попробуйте другое. То или иное из подобных мысленных действий обязательно вернет вас назад в физическое тело. Вопрос лишь в том, какое именно окажется для вас наиболее эффективным.
Данная техника обеспечивает практически немедленное возвращение гарантируя сочетание автоматической наводки с "реактивной тягой". В случае ее применения воссоединение происходит, по сути, мгновенно. Но это значит, что вы лишаетесь возможности выбора или принятия решения, так как, пустив ее в ход, не в силах остановить процесс. Вы вернетесь в физическое тело, не имея представления о том, что с вами происходит и как осуществляется само возвращение. Поэтому данную технику следует рассматривать не в качестве составного элемента развития ваших способностей, а, скорее, как запасной вариант на случай чрезвычайной ситуации.
В обычных условиях следует вспомнить или почувствовать местонахождение своего физического тела и ведущее к нему направление. Затем спокойно и без спешки, сохраняя над собой контроль, начать возвращение.
Механика движения. Итак, вы в достаточной мере овладели навыками самоконтроля, включая экстренное возвращение, и теперь готовы к самому ответственному этапу — дальнему путешествию. Предпринимать такого рода попытки, прежде чем вы пройдете все предыдущие тесты и как следует освоите их, ни в коем случае не рекомендуется. Есть вероятность того, что на начальном этапе вы можете отправиться в дальнее путешествие непроизвольно. Если подобное случится с вами, вы в полной мере оцените важность следующих рекомендаций.
Прежде всего, определите "цель". Помните о правиле: ею должен быть человек, а не просто место. Последнее вообще-то не исключено, если вы питаете глубокую эмоциональную привязанность к определенной местности, но проводившиеся до сих пор эксперименты продемонстрировали низкую эффективность такого подхода.
Впрочем, это, быть может, объясняется особенностями личности экспериментатора.
Определите лицо (здравствующее), которое вы желали бы навестить. Выберите человека хорошо вам знакомого. О своем эксперименте ему не сообщайте, чтобы исключить возможность внушения со стороны. Выбор осуществляется до вхождения в вибрационное состояние и начала релаксации.
Проведите релаксацию и вызовите у себя вибрационное состояние, используя избранный вами способ отделения. Удалитесь от физического тела футов на шесть-семь (около 2 метров). Не "включая" зрения, осторожно "подумайте" о человеке, которого решили навестить. Подумайте о нем не только по имени, но и представьте себе его личность и характер. Не старайтесь мысленно увидеть его физический облик, ибо притягивать вас будут не столько физические атрибуты, сколько внутренняя сущность человека.
Думая таким образом, медленно повернитесь вокруг своей оси на 360°. В какой-то момент вы "почувствуете" нужное направление, у вас появится уверенность, мягко влекущая вас подобно магниту. Чтобы убедиться наверняка, можно проделать еще один оборот и снова пройти через данную точку. У вас снова появится очень отчетливое ощущение. Остановитесь, обратившись лицом в этом направлении.
Мысленно представьте, что вы способны видеть, и начинайте смотреть.
Для того чтобы начать двигаться в нужном направлении, используйте способ полного "вытягивания" Второго Тела, уже опробованный вами при выполнении упражнения с нефизическими руками. Самый простой вариант: вытяните свои нефизические руки над головой, сомкните их большими пальцами, как делают ныряльщики перед прыжком в воду. Держа руки в этом положении, подумайте о человеке, которого собираетесь навестить, и вытяните тело в том направлении. Скорость движения будет зависеть от прилагаемого усилия. Чем сильнее вы будете вытягиваться, тем быстрее будете двигаться. По прибытии в пункт назначения ваше тело перестанет вытягиваться само собой, без вашего участия.
Тот же способ используйте и для возвращения назад. Подумайте о своем физическом теле, вытянитесь, и быстрое возвращение вам обеспечено. Как правило, этого бывает достаточно. Относительно того, почему руки необходимо держать вытянутыми, можно высказать следующее предположение: вероятно, прокладывать маршрут, отражая встречающиеся на пути предметы, легче руками, а не головой. Кроме того, так легче вытягиваться, чем с руками вдоль туловища.

Вот и все. Вышеизложенное может показаться каким-то ритуалом, мало чем отличающимся от магических формул средневековья, но это не так. Каким образом данная техника работает, до сих пор остается непонятным. Может быть, в будущем любознательные физики, химики, неврологи и специалисты в иных областях заинтересуются этой проблемой и предложат ее теоретическое объяснение. Если эмпирическим изучением этих вопросов займется достаточно большое число людей, в результате, возможно, возникнет новая наука.
А пока, набравшись смелости и терпения, пробуйте сами выйти за ограничивающие вас пределы. Единственный способ постичь расширение реальности — пережить его самому. Желаю удачи!

АНАЛИЗ СОБЫТИЙ

Каким образом возможно то, о чем говорится в этой книге? Есть ли во всем этом какой-либо смысл? Лучший ответ на такие вопросы — анализ объективных данных.
Обращаться за помощью к андерграунду – единственной среде, признававшей реальность моего опыта, было бесполезно, ибо большинство данных андерграунда имеют характер неопределенных обобщений. Мне же хотелось конкретности.
Я полагал, что собранные мною противоречивые данные можно как-то систематизировать, и попытался, исходя из того, что мне известно, выстроить некоторые более или менее вероятные предположения. Принятый мною метод состоит в том, чтобы, осторожно прокладывая путь в зыбком мраке неизвестности, окончательно не покидать при этом залитую светом твердую почву. Полученные мною данные образуют цепь событий, симптомов, результатов. Хронологически весь мой опыт и эксперименты легко подразделяются на четыре этапа.

Предварительный этап
Сюда следует отнести все события, происшедшие до того дня, когда у меня начались судороги в солнечном сплетении, о чем я уже рассказывал в начале книги.
Анализируя этот период своей жизни, я припоминаю два так и оставшихся без объяснения случая, похоже, имеющие отношение к предмету данного исследования.
Первый из них произошел, когда мне было восемь лет. Мне приснился сон (я рассказал о нем родителям), будто я сижу в комнате с панелями из красно-коричневого дерева. В углу стоит какой-то ящик, очень похожий на виктролу, из него раздаются музыка и голоса. Впереди у ящика — окошко, а в нем — кино.
Впечатление такое, что голоса принадлежат людям, разговаривающим в окошке.
Похоже на кино, которое нам показывали в школе, с той разницей, что вместо чтения титров можно слушать живую речь. Кроме того, изображение в ящике было цветным, люди и предметы выглядели совсем как в жизни. (Тридцать лет спустя мне довелось сидеть в обитой красным деревом комнате и впервые в жизни смотреть цветной телевизор). Насколько я помню, до того, как мне приснился этот сон, я никогда не видел ни одного цветного кинофильма.
Следующий случай произошел, когда мне было лет пятнадцать и я учился в средней школе. Как-то в пятницу вечером я усиленно размышлял о предстоящей на следующий день вечеринке. По моим расчетам, требовалось два доллара, и проблема сводилась к тому, где их взять.
За всю неделю возможности заработать денег так и не подвернулось. К родителям, не помню уж почему, обратиться тоже было нельзя. Не предвиделось работы и на субботу. Озабоченный, как решить эту проблему, я лег спать.
Проснувшись в субботу утром, я поймал себя на отчетливом убеждении, что искомые два доллара находятся под старой доской, лежащей на улице возле дома. О существовании этой доски мне было известно, поскольку она валялась там уже довольно давно. Тем не менее я не придал этому никакого значения и спустился вниз к завтраку.
Позавтракав, все еще удрученный мучавшим меня финансовым затруднением, я снова вспомнил о двух долларах под доской. От нечего делать, для того только, чтобы избавиться от навязчивой идеи, я вышел на улицу и, обойдя дом, подошел к ней.
Доска лежала в том же положении, что и всегда, присыпанная листьями и землей.
Казалось совершенно невозможным, чтобы кто-нибудь мог случайно "потерять" здесь деньги или засунуть их под нее. Однако, уж коли оказался здесь, я решил удостовериться и окончательно выкинуть глупую мысль из головы.
Приподняв доску за конец, я увидел на ее грязной и сырой нижней поверхности кучу муравьев и жучков, суматошно разбегающихся в разные стороны. А на влажной земле под самым центром доски, сухие и хрустящие, лежали две свернутые однодолларовые бумажки.
Не переставая размышлять, каким образом деньги оказались под доской, я тем не менее никому, кроме одного друга, не рассказал об этом, опасаясь, что хозяин заявит свои права на пропажу. Вопрос с вечеринкой был решен. Впоследствии этот случай совершенно забылся, и я вспомнил о нем только тогда, когда начал ретроспективно анализировать события своей жизни.
Кроме этого, ничего необычного со мной не происходило. Не было и никаких серьезных травм. Обычное американское воспитание в обычной учительской семье, поскольку речь идет о "ментальных" проблемах, ответы на вопросы, видимо, следует искать в сфере психиатрии. Однако никаких внешних признаков сильной подавленности, навязчивых комплексов, тревоги или фобий, обычно сопровождающих психическое заболевание, у меня не замечалось.
Внимательный анализ событий, непосредственно предшествовавших первому симптому внетелесного опыта (сильнейшие судороги), заставляет обратить внимание на некоторые, возможно, не лишенные значения факторы. В течение года накануне происшествия, с которого все и началось, в моем организме произошло одно единственное, но достаточно необычное физиологическое изменение.
Я довольно долго проходил курс лечения у дантиста, в ходе которого мне были поставлены коронки на семь нижних зубов. Рассматривая это в связи с проявившимся впоследствии симптомом "включения" во Второе Состояние при помощи движений челюстью, можно предположить, что кусочки металлического сплава, входящие в состав зубного протеза, каким-то образом электрически воздействуют на мозг.
Возможность этого до сих пор остается неисследованной. Физики, физиологи, специалисты в области электроники не располагают теорией на сей счет. Лишь серьезные исследования могут подтвердить или опровергнуть данную гипотезу. Сотни тысяч людей вокруг ходят с кусочками металла во рту, и иногда этому сопутствуют аналогичные инциденты. Обзор данных по этому вопросу может оказаться интересным.
Никаких других сколько-нибудь значительных физиологических перемен я не припомню. Разве что прием витаминов сверх средней нормы. Моя жена — убежденная сторонница рационального питания, и по ее совету в течение нескольких лет я ежедневно принимал определенные дозы витаминов А, группы В, С и Е плюс минеральные таблетки. Конечно, в совокупности это могло оказать свое воздействие, но известные мне исследования по этой проблеме не содержат никаких указаний на симптомы, аналогичные Второму Состоянию. За этим исключением, на протяжении по крайней мере пяти лет я придерживался обычной диеты.
Что касается сферы психологической и физической деятельности, то здесь можно выделить немало существенных моментов. Ясно, что причины исследуемого феномена лежат именно здесь.
Прежде всего заслуживает внимания случай с анестезией, происшедший со мною месяцев за шесть до появления первых признаков нового состояния. Началось с того, что как-то раз, прилаживая к стене своей спальни крышку столика, я ощутил непривычное "опьяняющее" воздействие паров клея. На жестяной банке объемом в один галлон было написано, что клеем можно пользоваться только в хорошо проветриваемом помещении. Диктовалось это, как я понял, соображениями противопожарной безопасности.
Это ощущение вызвало в моей памяти воспоминание о странном состоянии, испытанном мною однажды, когда я приходил в себя после сделанной мне анестезии.

Предыдущая страница 15 Следующая страница


Путешествия вне тела 16

Заинтересовавшись, я в течение последующего месяца неоднократно экспериментировал с парами клея, добившись при этом весьма значительных результатов. Узнав, что в состав паров входят толуол (наиболее распространенный в промышленном производстве углеводородный очиститель) и ацетон (некогда использовавшийся для анестезирования), я, применив менее летучий и сравнительно безопасный ингалятор — трилен, провел несколько экспериментов, в ходе которых смог вызвать у себя субъективное ощущение легкой анестезии. Вспоминая теперь эти опыты, я прихожу к выводу, что их результаты во многом очень сходны с описаниями ощущений тех, кто принимал ЛСД. Очень яркие и довольно приятные, они, возможно, дали толчок внутренней потребности в новых, неведомых ранее впечатлениях.
С чувством сожаления я в конце концов прекратил эти эксперименты, опасаясь связанных с ними побочных физиологических эффектов, ибо, хотя мною и были предприняты жесткие меры предосторожности, полной гарантии они дать не могли.
Вместе с тем, удовлетворяя свое любопытство, я узнал много интересных фактов об анестезии. Кажется, в Ирландии уличные разносчики по утрам торговали эфиром вразлив, отмеряя его ложками. Было время, когда студенты-медики частенько устраивали "эфирные вечеринки", весьма похожие на времяпрепровождение нынешних любителей ЛСД, приобретающих его на черном рынке. По данным врачей, эфиромания давно уже стала распространенным явлением. Капитанам танкеров, перевозящих бензин, приходится иметь дело с особой разновидностью алкашей. При найме на судно они ничем не выделяются среди всех прочих до тех пор, пока в один прекрасный момент их не обнаруживают лежащими без сознания у сливного отверстия бензиновой емкости. Это те, кого именуют токсикоманами.
Далее, я узнал, что общего у алкоголя с другими анестетиками. Анестезирующие средства вызывают переход от сознательного состояния к бессознательному, за которым — смерть. Задача анестезиолога "опустить" пациента в глубину бессознательного как можно быстрее, миновав при этом лежащее между ними "буйное" состояние (видимо, именно эту сферу я и исследовал). Искусство состоит в том, чтобы удержать пациента, находящегося без сознания, на самом краю смерти.
Главное преимущество эфира, когда его только начинали использовать в этих целях, виделось в том, что он дает меньше побочных эффектов, чем алкоголь, и позволяет лучше регулировать степень бессознательности. После его приема сознание исчезает весьма быстро, за счет чего увеличивается продолжительность бессознательного состояния, что позволяет выполнить необходимые действия до наступления финального момента — смерти.
Что же касается алкоголя, то после его приема сознание сохраняется довольно долго и, когда наконец наступает достаточно глубокое бессознательное состояние, до финального момента остается совсем немного. "Запас прочности" настолько незначителен, что если пациенту, который уже "отключился", ввести дополнительную порцию алкоголя, это вполне может вызвать смерть.
Кроме того, я открыл для себя, что, по данным археологических и геологических исследований, некоторые из древнегреческих и древнеегипетских храмов, где случались видения и чудеса, оказывается, располагались поблизости или непосредственно на местах выхода подземных газов, в состав которых входила и окись азота, не имеющая ни запаха, ни вкуса и используемая в наше время в качестве анестезирующего средства.
Месяца через три, когда я уже почти забыл о своих "наркотических" экспериментах, у меня вдруг появился интерес к проблеме запоминания информации во сне. Я так и не знаю, чем он был вызван. Возможно, это – результат моего собственного студенческого опыта в сочетании с непосредственными наблюдениями за методами обучения моих детей в начальной школе.
Заинтересовавшись, я занялся изучением старых и новых концепций бодрственно-бессознательного состояния. Оказалось, есть основания предполагать, что подсознание фиксирует всю информацию, воспринимаемую органами чувств как во время бодрствования, так и во время сна. Проблема состоит в том, чтобы ввести осмысленную и систематизированную информацию во сне и суметь по желанию вспомнить в бодрствующем состоянии.
Доступные мне данные официальных научных исследований были ограничены и противоречивы. Просто чтение спящему испытуемому какой-либо информации давало неполный и неустойчивый результат. Исследования, сравнивающие индукцию во время сна без сновидений (фаза дельта) и сна со сновидениями (обозначается термином БДГ-сон), не проводились.
Не предпринималось и попыток целенаправленного стимулирования рецептивно-сонного состояния с условным рефлексом павловского типа, который давал бы возможность вспоминать усвоение по своему желанию.
В поисках эффективной техники усвоения я выбрал наиболее доступный способ — изготовил аутогипнотические магнитофонные записи. Начать именно с этого казалось логичнее всего, ибо, судя по материалам доступных мне исследований, результаты удавалось получить в состоянии именно гипнотического, а не естественного сна.
Выбор же в качестве средства магнитофонной записи диктовался стремлением обезличить методику и тем самым сделать ее пригодной для разных людей. Пленки предназначались для использования в свето- и звукоизолированной кабине.
Содержание используемых мною магнитозаписей было намеренно простым. Сначала — индукция гипнотического сна, затем – последовательная серия установок, варьирующих в зависимости от характера теста и поставленной задачи. В качестве информации для запоминания брались, например, таблица умножения (от двенадцати до двадцати четырех) и список испанских и французских слов и фразеологических выражений. Затем давалась установка на полное запоминание и постгипнотическая установка на сознательное вспоминание усвоенного с помощью ментально-физического ключа (например, подумать о числе 555 и одновременно с этим пять раз постучать пальцами по столу).
Каждая пленка содержала установку на улучшение физического и психического состояния обучающегося. Хотя конкретные детали этого процесса и не уточнялись, давалась рекомендация, чтобы все функциональные системы тела — нервная, кровообращения, эндокринная, пищеварительная — работали "нормально".
Кроме того, с каждым последующим использованием пленки установки на здоровье и вспоминание усиливались. В свете последующих событий это, по-видимому, сыграло важную роль. Каждая экспериментальная пленка была снабжена детальной аннотацией, магнитозапись дословно соответствовала письменному тексту как по содержанию, так и по порядку.
Пленки заканчивались установкой, нацеленной на то, чтобы вновь вернуть испытуемого в обычное состояние полного бодрствования. Внушение осуществлялось в самой простой и доступной форме, без использования трудных для понимания слов, которые могли бы дезориентировать гипнотизируемого. Пленки были опробованы примерно на одиннадцати человеках в возрасте от семи до пятидесяти лет.
Результаты оказались в известной мере обнадеживающими, а техника в ходе экспериментов усовершенствовалась.
Следует отметить, что пленки я, как правило, опробовал прежде всего на самом себе. Вполне естественно, на них и пало главное подозрение. В поисках ключа, который мог бы вызвать подобные последствия, я проанализировал не только каждое слово и каждый звук, но и подтекст, и ничего не нашел. Однако подозрение осталось.
С появлением первого симптома эксперименты в этой области были мной прекращены.

Начальный этап (сентябрь 1958 г. — июль 1959 г.)
В надежде со временем свести все симптомы, характеристики, события, теории и предположения воедино я приступил к их классификации. Вскоре стало очевидно, что здесь можно выделить три этапа. Вероятно, кроме них имели место и другие, но мне об этом неизвестно. Временные границы начального этапа определяются совершенно четко.
Симптомы. Первым необычным симптомом, как уже говорилось, были судороги. Через несколько недель появился "луч" с севера, вызвавший состояние оцепенения.
Осторожное экспериментирование привело к ощущению вибрации. Позже я узнал, что это чувство многократно описано спиритуалистами, оккультистами и иными авторами конца XIX века. По разным поводам оно до сих пор часто упоминается в дискуссиях членов андерграунда.
Ощущение вибрации — единственный симптом, устойчиво проявляющийся на протяжении всего начального этапа. Однако и он подвергся трансформации. Поначалу вибрации были резкими, иногда сопровождались зрительно воспринимаемым, четким по форме кольцом из электрических "искр". Их частота составляла порядка десяти циклов в секунду (определялась визуально, по часам). В конце начального этапа она возросла примерно до восемнадцати циклов в секунду, причем сами вибрации стали причинять физическому телу уже гораздо меньше неприятных ощущений. Спустя еще некоторое время я научился вызывать это состояние по своему желанию (59% случаев).
Второй симптом — тихий тонкий "свист", постоянно слышимый мною в районе слуховых центров. Однажды появившись, он без перерывов сопровождал меня на протяжении всего этого периода. Осматривавший меня специалист поставил диагноз — "слышимость кровотока в венах". Во всех остальных отношениях слух был в норме.
Первое отделение от физического тела было непроизвольным и случилось примерно три месяца спустя после начала данного этапа. Большинство последующих выходов из тела осуществлялось по желанию. Во всех случаях обязательным условием было наличие вибраций, вызывать которые со временем стало легче.
Других явно выраженных или повторяющихся симптомов не наблюдалось.
Физиологическим следствием происходящих процессов был не упадок сил, а, скорее, успокоение, хотя на данной стадии необычные состояния порой сопровождались физическим возбуждением (учащение пульса, потливость, сексуальные реакции), правда, умеренным.
Эмоциональное состояние. Всю первую половину данного периода доминировал страх психического и/или физического заболевания. После консультации и обследования врачами и психиатрами он в значительной мере рассеялся.
Вслед за этим на первый план выступило любопытство, одерживаемое сильной подспудной тревогой, порожденной отсутствием ориентиров и какого бы то ни было руководства в постижении неведомого. Другим сдерживающим фактором являлась боязнь осуждения со стороны окружающих и/или семьи, а также страх не вернуться в физическое тело.
Последовательность экспериментов. Начиная с первого внетелесного опыта эксперименты прогрессировали от постепенного привыкания к условиям "близкого" отделения (расстояние десять футов (3 м) и меньше) к объективному наблюдению в состоянии частичного отделения и наконец к посещению иных мест в Локале I (наше пространство-время).
Методика. Исследовались способы достижения вибрационного состояния, в основном с помощью уже упоминавшихся магнитозаписей и приемов глубокой релаксации при полном сознании (необходимая предпосылка вибраций). Было установлено, что при условии достижения релаксации с сохранением при этом сознания вызвать вибрации довольно просто.

Подтвердилось, что необходимым условием достижения вибрационного состояния является дыхание ртом, а одним из эффективных способов "включения" служат слабые движения физической челюстью.
Стало ясно, что отделение происходит только во время вибрационного состояния, при этом техника данного процесса сводится всего лишь к "очищенной от помех" мысли — "вверх" или "прочь". Последовательная серия экспериментов продемонстрировала, что любое нефизическое движение во Втором Теле осуществляется посредством одного только желания или мысли. Проблема контролируемого передвижения к определенному пункту назначения и немедленного беспрепятственного возвращения в физическое тело оставалась нерешенной.

Итоги. За данный период удалось прийти к следующим выводам: 1. Существует Второе Тело, пронизывающее физическое или соединенное с ним. 2. Второе Тело в состоянии передвигаться и действовать независимо от физического. 3. Эти передвижения и действия могут частично контролироваться разумом. 4. Некоторые ощущения Второго Тела соответствуют физическим, другие не имеют аналогов. 5. В ряде случаев Второе Тело способно перемещаться в том же пространстве-времени, что и его физический двойник.

Средний этап (август 1959 г. — сентябрь 1962 г.)

Симптомы. Начало данного этапа ознаменовано коронарным тромбозом средней тяжести. Доказательств тому, что болезнь каким-то образом связана с экспериментами, нет, хотя отсутствие подтверждения само по себе не исключает подобной возможности.
Продолжалась эволюция вибрационного состояния, которое к концу периода свелось к ощущению теплоты. Это произошло вследствие частоты вибраций, в результате чего отдельные пульсации стали неразличимы. Воспринимаемый слухом "свист" без изменений продолжался все это время.
Отделение от физического тела стало происходить проще и естественнее, а проблемы с возвращением возникали лишь от случая к случаю. Преднамеренно вибрационное состояние вызывалось днем, произвольное же наступало поздно вечером.
Внешние физиологические симптомы оставались прежними: никакого упадка сил, некоторая стимуляция. По причине закупорки коронарного сосуда наблюдение за этим велось особенно тщательно.
Эмоциональное состояние. Поначалу имела место тревога относительно возможных физиологических последствий, усиливаемая неспособностью по своему желанию контролировать ВТО. К середине данного периода эти опасения значительно ослабли, в основном по причине того, что они так и не подтвердились, а также вследствие возросшей уверенности в себе. По-прежнему сохранялась обеспокоенность относительно возвращения в физическое тело и опасности по незнанию совершить в неведомых мне областях какую-нибудь серьезную ошибку.
Последовательность экспериментов.Длительные посещения Локала I стали реже, постепенно вытесняясь путешествиями в Локал II, поначалу непроизвольными. Под конец был открыт вход в Локал III, и началось его исследование. В конце же периода было открыто и межвременное состояние.
Методика. Во время дневных экспериментов в качестве техники релаксации применялся прием "отсчета". По ночам просоночное состояние трансформировалось в ставшее уже знакомым состояние вибрации — теплоты. Дыхание ртом стало автоматическим, затем к нему добавились эксперименты с "настройкой челюстью".
Отделение от физического тела с помощью поворота на 180° (против фазы, назад и прочь) оказалось наиболее эффективным и надежным. В целях гарантированного возвращения в физическое тело была опробована и стала применяться на практике определенная техника (К-сигнал).

Итоги. 1. Существование Второго Тела получило дополнительные подтверждения. 2.
Был открыт Локал II с присущими ему особыми характеристиками, отличными от характеристик Локала I. Постулировано существование Локала III, близкого по своим свойствам Локалу I, но находящегося на иной стадии научно-технического развития. 3. Личность человека переживает смерть и продолжает свое бытие в Локале II. 4. Между людьми возможна коммуникация на сверхречевом уровне — как в состоянии бодрствования, так и во время сна и/или полусна во Втором Состоянии.
5. Некоторые (или большинство?) физически живые человеческие существа отделяются от своего физического тела во время сна. Причина этого неизвестна.

Поздний этап (октябрь 1962 г. — октябрь 1970 г.)
В этот период число экспериментов сократилось, главным образом потому, что удобных для этого случаев предоставлялось все меньше, ибо на первый план выступили материальные заботы, а предшествующая деятельность стала рассматриваться в качестве второстепенной.
Симптомы. На этом этапе вибрации исчезли полностью, трансформировавшись сначала в тепло, а затем в неподдающееся определению "чувство бытия".
Отделение от физического тела стало возможным только в этом "бытийном" состоянии, причем с минимальными усилиями. Единственным заметным физическим симптомом было легкое чувство дезориентации, головокружения и небольшого дискомфорта, длящееся около девяти часов по завершении эксперимента. Специальных опытов не ставилось, и потому причина этого неизвестна.
В середине периода я заболел тромбическим геморроем, по всей вероятности, ставшим следствием эксперимента, имевшего место за четыре дня до этого. Никакой предрасположенности к данному заболеванию ранее не замечалось.
В этот же период снизилась потребность во сне. Вместе с тем ее удовлетворение сделалось обязательным. Неподчинение желанию спать влекло за собой ослабление физических и умственных сил, тогда как даже пять минут сна давали большой прилив энергии.
Кроме этого зафиксирован только один существенный симптом: в двух не связанных один с другим случаях возникало полное ощущение "близкой билокализованности". В полном сознании, чувственно целиком воспринимая свое физическое окружение, мое "Я" тем не менее находилось "чуть в стороне" от меня. В обоих случаях, чтобы полностью интегрироваться в физическую среду, требовалось внутреннее усилие.
Последствия пребывания в этом состоянии неизвестны. "Свист" по-прежнему не прекращался.
Эмоциональное состояние. Появившиеся на предыдущих этапах страхи в этот период полностью рассеялись главным образом по причине твердой уверенности в надежности способов немедленного произвольного возвращения в физическое тело. Кроме того, анализ имеющихся данных привел меня к заключению, что мое состояние следует оценивать, скорее, как эволюцию, нежели деградацию.
В то же время стала проявляться некоторая обеспокоенность относительно известной непрочности существования физического тела. Как следствие, существенно уменьшилось пренебрежение физическими опасностями. Причина этого непонятна.
Последовательность экспериментов. Эксперименты проводились без какого бы то ни было плана, поскольку в этот период меня занимали другие проблемы. Поэтому опыты носили спорадический характер и ставились только тогда, когда подворачивался удобный случай. Состоялось несколько очень результативных посещений как Локала I, так и Локала II. В основном посещался Локал II, полученные при этом данные неприложимы к физическому миру (Локал I). Строго научные эксперименты в лабораторных условиях начались в конце данного периода.
Методика. Ей уделялось мало внимания. Это видно из того, что две главные проблемы так и не были решены. Первая — разработка способов глубокой релаксации, достижение которой стало все более затруднительным. Вторая — хроническая неконтролируемость попадания в пункт назначения. Были опробованы различные техники, ни одна из которых не дала надежных результатов. Главная причина затруднений в конфликте между разумом и сверхсознательным, ярко проявляющаяся, когда оба они действуют на полную мощность. Во Втором Состоянии определяющую роль при выборе решения играет сверхсознательное.

Итоги. 1. Находясь во Втором Теле, можно физически воздействовать на физически живое человеческое существо, пребывающее в состоянии бодрствования. 2. В результате экспериментов открываются области знания, полностью недоступные рациональному постижению автора данной книги.

СТАТИСТИЧЕСКАЯ КЛАССИФИКАЦИЯ

Чтобы разобраться во всей этой массе неупорядоченных данных, прежде всего необходимо определить параметры, по которым должен осуществляться анализ. После нескольких попыток стало ясно, что из общепринятых критериев годятся лишь некоторые. Поэтому, дабы классификация данных стала возможной, были выделены исходные основания, которые и определяют степень достоверности полученных выводов.

1. Мера доверия экспериментатору
Имеется в виду не общественное положение, а, скорее, оценка его главных качеств.
Сколь бы искренним он ни был, степень доверия к нему должна определяться по основополагающим чертам его личности. В связи с моими экспериментами, ради того, чтобы получить дополнительные данные, я готов еще раз пройти любое психиатрическое, психологическое и медицинское обследование. Одного этого, пожалуй, достаточно, чтобы отнестись к сообщаемым мною фактам с должным вниманием.

2. Сходное — аналогично
Попросту говоря, это значит, что реальность наблюдения или действия, предпринятого во Втором Состоянии, определяется по тем же критериям, что и реальность их физических соответствий в Здесь-Теперь. Если описываемые мною переживания в точности, приблизительно или в достаточной степени сходны с теми, что воспринимаются нами в обычном состоянии физического бодрствования, их следует, невзирая на явное противоречие современным знаниям и представлениям человечества, признать реальными.

3. Восприятие и интерпретация
Их достоверность, надо полагать, та же, что и в состоянии обычного физического бодрствования, и определяется степенью приспособленности к окружающей среде, опытом, интеллектом и эмоциональным складом. По всей видимости, во Втором Состоянии восприятие регулируется тем же самым процессом рациональной интерпретации. Распознание форм и структур, оценки, классификации и основанные на этом действия, как и в обычном состоянии физического бодрствования, зависят от тренированности и личного опыта индивидуума. В случае же восприятия информации, выходящей за пределы личного опыта, разум во Втором Состоянии подчиняется жесткой команде "отождествить!". Подчиняясь этому безоговорочному приказанию, он стремится игнорировать сам факт существования неведомого, пытаясь осуществить его идентификацию в рамках своего опыта.
Другими словами, следует признать, что экспериментатор говорит правду; что происходящее во Втором Состоянии, поскольку оно удовлетворяет критериям реальности, принятым в физическом, бодрствующем мире, также реально; что во Втором Теле разум функционирует аналогичным образом, пользуясь какими-то иными каналами для зрения, слуха, осязания, а кроме того — некоторыми дополнительными способами восприятия; что во Втором Состоянии разум отвергает элемент неизвестности, даже если это стоит ему ошибочной идентификации; что это свойство присуще человеческому восприятию и интерпретации ив обычном состоянии.
Принятие этих исходных положений несколько облегчает классификацию примерно 589 экспериментов, проведенных за 12 лет. Ниже следуют некоторые дополнительные выводы. На время сновидения мыслительный процесс прекращается. Сознание, в обычном смысле этого слова, не действует. Участие в событиях — либо чисто рефлекторное, неконтролируемое, либо сводится к полной безучастности неподвижного наблюдателя, не способного предпринять никакого осмысленного действия. Восприятие ограничено одним "чувством", самое большое — двумя.
Способность непосредственно анализировать не используется, отсутствует. Все восприятие оказывается в плену ошибочных ассоциативных отождествлений, которые в таком виде и сохраняются в памяти сознания.
Второе Состояние так же противоположно сновидению, как и бодрствование. Сознание "я есть" сохраняется. Разум пытается управлять ощущениями точно тем же способом, как он это делает в состоянии полного физического сознания. Решения и действия осуществляются на основе ощущений и размышления. Выяснения истинного характера ощущений сложно достичь с помощью настойчивых, целенаправленных и систематических действий, значение которых столь же велико, как и в состоянии физического бодрствования. Поступление сенсорной информации не ограничивается одним или двумя источниками. Эмоциональные стереотипы проявляются в большей степени, чем в физическом сознании, но при этом по-прежнему поддаются контролю.
Если данные того или иного эксперимента не соответствовали большинству из названных характеристик Второго Состояния, то он относился мною к категории сновидений. Не вошедшие в это число опыты классифицировались еще раз: теперь в поисках возможной причины этого состояния анализировались внешние условия. Из приводимой ниже сводки ясно, что если таковая причина и существует, то установить ее очень трудно. Положительные результаты достигались в основном в тепле, в положении лежа ничком вдоль направления север-юг. Заметного влияния таких факторов, как солнечный свет, влажность, перепады давления, местонахождение физического тела, гравитационное воздействие луны, не прослеживается. Возможно, эта проблема заслуживает более детального исследования, но оно пока не проводилось.

Физическое условия в успешных экспериментах % от общего числа экспериментов День 42,2 Ночь 57,8 Тепло 96,2 Холодно 3,8 Влажность (видимого эффекта не отмечено) – Атмосферное давление (видимого эффекта не отмечено) – Положение лежа ничком 100,0 Положение стоя – Ориентация север-юг (головой на север) 62,4 Ориентация восток-запад (головой на восток) 19,2 Ориентация не фиксировалась 18,4 Положение луны и планет (видимой связи не отмечено) –

Дать оценку физиологического состояния несколько проще, поскольку оно фиксировалось в большинстве дневниковых записей.
физиологическое состояние (в успешных экспериментах) % от общего числа эксперимеитов Нормальное самочувствие 78,4 Легкая слабость 21,2 Болезнь или телесное повреждение 0,4 Усталый 46,5 Отдохнувший 18,8 Промежуточное состояние 34,7 До еды 17,5 После еды 35,5 Промежуточное состояние 47,0 Возможные катализаторы (лекар- ства, другие вещества) 12,4

Эти данные свидетельствуют о том, что физическое заболевание, столь часто сопутствующее самопроизвольным выходам во Второе Состояние, особого значения не имеет. Чаще всего в качестве предварительных условий выступает легкая усталость по прошествии некоторого времени после еды. Лекарственные или химические стимуляторы и депрессанты существенной роли не играют.

Психологическое состояние (в начале успешных экспериментов) % от общего числа экспериментов Спокойное 3,2 Неустойчивое 8,9 Озабоченное 64,0 Настороженное 11,9 Беспокойное 3,7 Эмоционально приподнятое 9,0 Интеллектуально приподнятое 6,5 Взволнованное 0,7 Испуганное 2,7 Не фиксировалось 30,0

Классификация психологических состояний, в силу необходимости осуществляемая по данным одной единственной "человеческой лаборатории", показывает, что основной предпосылкой является спокойствие в сочетании с некоторой долей эмоций и самонаблюдений. Понятием "испуг" обозначены различные оттенки беспокойства, определявшего душевное состояние в основном на начальной, бурной и ошеломляющей, стадии экспериментирования. Различные оттенки настороженности часто проявлялись одновременно со "спокойствием". Ниже следует анализ контрольных элементов.

Природа состояния (в успешных экспериментах) % от общего числа экспериментов Намеренно вызванное 40,2 Самопроизвольное 14,9 Неопределенное 44.9

Эксперименты по намеренному вызыванию состояния % от общего числа попыток Успешный результат 58,7 Засыпание 13,6 Безрезультатно 27,7

Применяемые методы Успешный результат Засыпание Безрезультатно Индуцирующая звукозапись 17,1 5,7 4,5 Релаксация с "отсчетом" 24,0 4,5 12,9 Прием вспоминания 3,7 1,7 4,7 Комбинация приемов 13,9 1,6 5,7

Наблюдаемые симптомы (в успешных экспериментах) % от общего числа экспериментов Свист воздуха 45,2 физическое оцепенение 11,4 Вибрация 30,2 Ощущение теплоты 66,9 Прочие 33,8

Следует заметить, что эксперименты, выделенные в графу "самопроизвольное", вслед за наступлением первых признаков Второго Состояния становились "намеренными", т.
е. как только в ходе обычной релаксации эти признаки начинали проявляться, я тут же использовал предоставляющуюся возможность. К числу "неопределенных" отнесены те случаи, когда присутствовала лишь тенденция, а развитие состояния осуществлялось осознанно.
В графу "успешный результат" входят эксперименты, давшие по меньшей мере два симптома и завершившиеся выделением Второго Тела или его части. "Засыпание" означает, что в ходе опытов я просто засыпал. К "безрезультатным" отнесены эпизоды с неопределенным исходом и не сопровождающиеся ни одним из симптомов.
"Применяемые методы" демонстрируют степень эффективности различных техник, описанных в этой книге и представляющих собой развитие приемов, выработанных путем проб и ошибок. Например, индуцирующие магнитезаписи оказались вполне эффективными, но обнаружили внутренне присущую им ограниченность, выражавшуюся в затормаживании свободного самовыражения. Именно поэтому чаще всего использовалась "техника отсчета".
Симптомы следует рассматривать с точки зрения их эволюции. Физическое оцепененье имело место только на начальных этапах. То же самое можно сказать, и о вибрации, которая на глазах эволюционировала в ощущение тепла, лишь изредка, в середине и на более поздних этапах экспериментирования, проявляясь в прежних формах. Свист появился в начале и с перерывами продолжался все время.
В удавшихся экспериментах источники информации распределяются следующим образом:

Способ восприятия % от общего числа экспериментов Зрение 67,2 Слух 82,7 Осязание 69,8 Вкус 0,7 Обоняние 0,3 Движение 94,2 Прочие 73,0

Следует заметить, что отнесение перечисленных выше источников ощущений к той или иной категории условно и не означает, что восприятие осуществляется посредством идентичного нефизического эквивалента нервной системы. К настоящему времени нет фактов, доказывающих или опровергающих существование такого рода структуры во Втором Состоянии. Равным образом нет и удовлетворительного объяснения той незначительной роли, которую играют вкус и обоняние, разве что причина в их зависимости от физического контакта с самой материей или частицами материи.
Правда, осязание, хотя и определяется теми же условиями, тем не менее выступает в качестве одного из основных источников ощущений. Возможно, дело в том, что оно функционирует по иному принципу, каким-то образом воспринимая информацию в виде излучения. А может быть, просто у меня лично это чувство развито сильнее, чем вкус и обоняние.

Предыдущая страница 16 Следующая страница


17 Роберт Монро

Движение выделено в отдельную строку, поскольку предполагает скорее действие, чем пассивность, и, вероятно, может рассматриваться как еще одно чувство, находящееся за пределами традиционных пяти. Примерная аналогия этому — механизмы равновесия в физическом теле, передающие сигналы в мозг независимо от того, подтверждаются они или нет импульсами, идущими от других органов чувств. В физическом теле основой этого механизма служат, по-видимому, гравитационные и инерционные силы. Возможно, то же имеет место и во Втором Состоянии.
В разряд "Прочие" отнесено то, что не имеет физического соответствия. Способы восприятия во Втором Состоянии не укладываются в рамки нынешних знаний и теорий.
Наиболее приемлемым кажется предположение, что во Втором Состоянии восприятие осуществляется не с помощью каких-то аналогов физических механизмов, а скорее посредством некоей силы электромагнитного спектра (магнитными полями, непосредственно либо воспринимаемыми, либо генерируемыми) или же с помощью какойто иной силы или поля, пока что нам неизвестных. Подтвердить это можно только путем самого широкого и разностороннего исследования источников.

4. Анализ и классификация
Один из ключевых вопросов, возникающих при изучении феномена Второго Состояния, заключается в следующем: насколько активно и точно разум классифицирует воспринимаемую информацию, на основе которой он затем рационально действует?
Результаты осуществляемых разумом отождествлений могут быть представлены в табличном виде.

% от общего объема воспринимаемого ЗнакомоеПодобноеНеизвестное Конфигурация (вид или форма) 20,6 44,4 35,0 Структура 24,8 43,9 31,3 Компоненты 17,4 32,2 50,4 Одушевленное Разумное 65,4 75,7 30,7 Дочеловеческое 7,1 1,3 8,7 Искусственно созданное 27,6 23,0 17,4 Неизвестное – – 43,2 Неодушевленное 21,1 46,2 32,7 Абстрактное 62,1 62,2 81,8 Искусственно созданное 37,9 37,8 18,2 Событие/действие Наблюдаемое с участием 25,7 18,9 55,4 экспериментатора 39,0 19,2 41,8 Аналогичное – 80,4 19,6

На основе данной сводки можно сделать вывод о том, что в большинстве случаев во Втором Теле приходится иметь дело с разумными существами гумановдного типа, действующими в привычной нам или похожей на нашу обстановке и пользующимися предметами, поддающимися узнаванию. Однако если рассматривать само событие или связанное с ним действие, тенденция будет обратной. Приводимые ниже данные показывают, что многое просто выходит за пределы моего опыта и знания.

5. Отношение ко Второму Состоянию
Что касается самой информации, воспринимаемой во Втором Теле, то наибольшие трудности возникают при попытках применить к ее оценке известные нам физические, научные, исторические и социальные понятия. Проблему можно иллюстрировать следующей сводкой данных.

% от общего числа успешных экспериментов ИдентичноОтлично/ несопоставимоНеизвестно Физические понятия Время 45,2 49,1 5,7 Структура материи 38,4 41,8 19,8 Сохранение энергии 52,6 18,2 29,2 Силовые поля (взаимодействие) 12,9 3,7 83,4 Волновая механика 7,4 2,0 90,6 Гравитация 37,9 17,1 45,0 Действие/противодействие 72,8 2,2 25,0 Радиация 2,7 26,7 70,6 Современные социальные явления Социальная организация 22,4 50,3 27,3 Семья как ячейка 33,4 41,4 25,2 Отношения полов 12,2 50,7 39,1 Процесс обучения 0,8 61,8 37,4 Взросление/старение 0,8 3,7 95,5 Генетическая связь 3,1 5,8 91,1 Симбиотические отношения 8,1 52,8 39,1 Культурные тенденции 2,7 47,0 50,3 Базовые мотивации 28,0 26,0 46,0 История/религия Техническое развитие 27,0 61,3 11,7 Политическая история 27,0 44,5 28,5 Богословские постулаты 4,9 64,2 30,9

Следует иметь в виду, что данную классификацию надо рассматривать в свете развития, техники и опыта Второго Состояния. Категория "время" означает ощущение хода времени в период нахождения во Втором Теле и не связана с измерением физического времени. Время отсутствия в физическом состоянии в классификации не отражено, поскольку оно не имеет отношения к актуальности Второго Состояния.
Применительно к категории "время" оценки отнесены: "Идентично" — к событиям, сопровождающимся представлением о времени; "Отлично/несопоставимо" — к событиям, в ходе которых физическое время эксперимента воспринималось как ускоренное, замедленное или несуществующее, "Неизвестно" означает, что соответствующие данные в дневнике не зафиксированы.
Прочие научные понятия, представленные в классификации, относятся исключительно к условиям, действиям и окружающей среде Второго Тела и не касаются "локальных" экспериментов и посещений людей и мест в ЗдесьТеперь. Последние происходили в соответствии со всеми "естественными" законами, хотя это и необязательно влияло на эксперименты со Вторым Телом.
Анализ социальных явлений обнаруживает всю сложность приспособления к среде Второго Состояния. При столь огромной разнице в кругозоре, мышлении, действиях и эмоциях понимание чрезвычайно затруднено. Проявляющиеся при этом несоответствия описаны выше. Что касается раздела "История/религия", то во всех трех строках при оценке "Идентично" имеются в виду события, являющиеся результатом посещений преимущественно Здесь-Теперь. Практически все опыты, включенные во второй столбец, относятся к областям, отличным от известного нам пространства-времени.
В третьем столбце представлены данные, которые в дневнике либо не интерпретировались, либо совсем не фиксировались.
В предыдущей главе уже отмечалось, что развитие структуры экспериментов стабильно сопровождалось изменениями в восприятии. В первом столбце представлены результаты в основном начальной стадии экспериментирования, второй и третий столбцы отражают среднюю и позднюю стадии. Ясно, что соотнести эти более поздние результаты с "известными" нам понятиями можно лишь с помощью новых концепций.
Классификация по сходствам и аналогиям позволяет по-новому взглянуть на систему локалов.

% от числа экспериментов, в которых данная характеристика присутствовала Локал I, Локал II, Локал III Соотношение локалов в успешных экспериментах 31,6 59,5 8,9 Время 85,8 – 88,7 Структура материи 75,4 52,5 75,8 Сохранение энергии 58,3 33,9 91,9 Гравитация 54,0 23,3 87,11 Действие/противодействие 60,2 20,7 67,3 Радиация 73,5 91,9 42,1 Социальная организация 31,1 – 29,0 Отношения полов 24,2 39,4 33,9 Процесс обучения 1,9 – 0,2 Взросление/старение 1,4 – 0,3 Генетическая связь 5,2 – 11,3 Симбиотические отношения 12,8 – 33,9 Культурные тенденции 5,2 – 0,8 Базовые мотивации 43,1 – 71,0 Техническое развитие 68,2 – 24,2 Политическая история 68,3 – – Богословские постулаты 13,7 – –

Еще одно состояние, не включающее в себя движение, не вошло в данную классификацию, поскольку оно не связано ни с одним из локалов. Его описание дано в гл. 12. Локал I во всех отношениях в точности соответствует физическому материальному миру. Локал II многообразен, но с Локалом I имеет мало общего. Это область знакомых и незнакомых нам энергетических полей, где отсутствует гравитация, но при этом действует ряд более фундаментальных физических законов.
С точки зрения социальной, исторической и философской параллелей Локалу I очень мало.
Локал III ставит вопросы, на которые нет ответа. По своим характеристикам он почти тождествен Локалу I, если не считать некоторых не поддающихся объяснению явных отклонений, отраженных в рубриках "Техническое развитие", "Политическая история" и "Богословские постулаты".
Осуществить подлинно сравнительное изучение этих областей можно лишь коллективными усилиями, путем более широкого исследования феномена Второго Тела.
Было бы желание.
20. НЕДОКАЗУЕМОЕ
Прошло уже столько лет, а я так и не знаю, как и почему случилось со мной это отклонение от "нормы". На первый взгляд никакой видимой причины не прослеживается. Медицина и психология определенных ответов не дают, и это вызывает у меня попеременно разочарование, грусть и благодарность. Разочарование — потому что моя вера в возможности современной науки оказалась резко подорванной, грусть — потому что полный расцвет непосредственного знания едва ли наступит при моей физической жизни, и наконец благодарность тем немногим из современных ученых, кто нашел в себе мужество непредвзято подойти к проблемам, изучение которых может поставить под вопрос не только всю их ученость, но и устоявшиеся религиозные и этические представления.
Итак, если ни одна из современных научных теорий, как ее ни выворачивай и ни выкручивай, не годится, логично предложить новую концепцию, такую, которая бы работала. Ведь, двигаясь иным путем, т. е. подгоняя явления под теорию, можно "доказать" все что угодно, вплоть до того, что человек — это всего лишь несколько галлонов тухлой водицы.
Предлагаемая ниже гипотеза, сколь бы ни противоречила она современным представлениям, заслуживает серьезного к себе отношения. Другой, столь же удовлетворительной, я не вижу. Что она полностью обоснована, утверждать не могу, так это или нет — покажет только будущее. И наоборот: ни одна из существующих теорий не в состоянии опровергнуть ее. В основе своей гипотеза, конечно же, не нова, новой является лишь сфера ее приложения.
Вопрос: какова участь подопытного животного после того, как эксперимент завершен?
Во вселенной, населенной огромным числом разумных существ различных видов, эволюция планетарной среды, порождающей жизнь, протекает по некоей типичной модели. Важнейшим необходимым условием является существование вокруг планеты излучаемой и удерживаемой ею экранирующей оболочки. Когда в ходе естественной эволюции планетарной материи такой экран сформирован, главнейшая предпосылка для возникновения одушевленной жизни налицо.
Экран состоит из газов и жидкостей, достаточно плотных для того, чтобы, во-первых, отражать, фильтровать и/или преобразовывать излучение родительской и соседних звезд до такого уровня, когда оно становится безвредным для одушевленной жизни, а во-вторых, поддерживать тепло, вырабатываемое самой планетой, в пределах, необходимых для протекания биохимического процесса.
Сформировавшийся экран пропускает к поверхности планеты только фильтрованный свет и смягченную радиацию. Видимость по горизонтали ограничена исключительно ближайшими предметами, а по вертикали – расстоянием менее одной десятой диаметра планеты. Ни удаленные звезды, ни луны, ни другие планеты не видны. Самое большее, время от времени можно наблюдать неясное свечение родительского солнца, перемещающегося от горизонта к горизонту по мере вращения планеты.
В такой среде зарождается и эволюционирует одушевленная физическая жизнь. Там, где подобный экран не сформировался или просуществовал недостаточно долго, одушевленная физическая жизнь отсутствует. Там же, где он распался или улетучился в космическое пространство, жизнь, если она не обладает интеллектом настолько мощным, чтобы создать искусственную среду, деградирует и гибнет.
Итак, данный тезис предполагает деление всех планет на две категории – экранированные и неэкранированные. На планетах с полупрозрачным экраном развитие одушевленной физической жизни возможно. Неэкранированные же остаются пустынными, состоящими из одной лишь неорганической материи. Какие-либо исключения из этого правила крайне редки.
Развивающаяся в этих условиях жизнь начинает осознавать и использовать в первую очередь те природные силы, которые доступны ее непосредственному восприятию.
Перечисленные в порядке их воспринимаемости и применения, они таковы: 1) пси (энергия творческой мысли), 2) биохимическая, 3) ядерная, 4) гравитационная.
Электромагнетизм используется в незначительной мере, оставаясь, скорее, побочным продуктом применения других сил, как, скажем, дым по отношению к огню.
Наиболее насущные потребности складывающихся форм жизни удовлетворяются посредством развития пси-силы. Важнейшая из них, потребность в коммуникации, реализуется автоматически, при помощи врожденных механизмов. Передача и прием информации от индивида к индивиду или от одной группы к другой осуществляется вне рамок пространственно-временных ограничений. В ходе накопления опыта и знаний осваиваются и другие сферы применения пси – такие, как перемещение и преобразование материи, контроль и управление низшими видами, коммуникация и общение с существами нефизической материальности.
По мере того как разумные формы жизни развиваются в общества и цивилизации, сами собой формируются понимание и навыки обращения с прочими доступными данной жизни силами. В типичном случае это — результат стремления индивида (и общества) как-то облегчить утомительность постоянного использования пси-силы. С этой целью создаются механические приспособления для производства питания, необходимого телу, для управления и контроля за планетарной средой обитания, для транспортировки материи, разнообразных способов передвижения и даже для модулирования и усиления пси-силы.
Вследствие нематериальной природы пси овладение прочими силами происходит довольно быстро. Вероятно, на этой ступени своего развития общество впервые вступает в разумный контакт с обществами, населяющими другие планеты, а также с обитателями нефизических миров.
Совершив этот последний шаг на пути к собственной зрелости, социальная организация вливается в бесконечно огромное межгалактическое сообщество.
Закономерным и важнейшим итогом такого союза является достоверное знание об отношении целого к Творцу. Ложные фантазии и представления немедленно исчезают.
Нормы, в соответствии с которыми происходит развитие и распространение разумной жизни, оказываются сложнейшим образом связанными с правилами и законами энергии и выполняются неукоснительно.
Многие социальные организации уже с давних пор стали принимать грубые эманации пси-силы, излучаемые с окраин одной ничем не приметной галактики. Поначалу особого интереса это явление не вызвало. Качественные и количественные характеристики свидетельствовали в пользу, судя по всему, доразумного, животного происхождения сигналов. Тем не менее некий досужий оператор из чистого любопытства решил проанализировать этот хаотичный пси-шум с помощью приборов. К его удивлению, счетчик зафиксировал редкие всплески целенаправленного применения пси.
Столь странное обстоятельство привлекло к себе внимание. Было проведено зондирование данной области на пси, позволившее предположить зарождение там нового общества. Необычное открытие произвело сенсацию, и туда было послано стандартное пси-обращение, направляемое новым обществам.
К удивлению, никакого ответа не последовало. Не дали результата и последующие обращения. Исключительно редкий случай! Для физического исследования аномалии на место была послана экологичбская экспедиция.
Исследователи установили, что сигналы поступают с третьей по счету планеты звездной системы класса 10. Измерения и наблюдения, произведенные при орбитальном облете, показали, что развитие разумной жизни идет с отклонениями от нормы. Газообразная оболочка планеты не обладает необходимыми защитными и фильтрационными свойствами. Видимо, по этой причине ее поверхность, как освещенная солнцем, так и затененная, подвергается необычайно интенсивному воздействию радиации.
Кроме того, вследствие высокой скорости вращения вокруг собственной оси и иных факторов вся планета пронизана чрезвычайно мощным магнитным полем. Вместе взятое, это оказывает сильное влияние на условия жизни находящегося на стадии младенчества общества.
Вблизи пси-шум оказался совершенно невыносимым. Без специального оборудования для экранирования от него или его нейтрализации высадиться на поверхность планеты было просто невозможно. Пси-излучения производили впечатление грубой, неупорядоченной иррациональности, неконтролируемой и необъективной. Вместе с тем визуальные наблюдения обнаружили зачатки социальной организации, материальной культуры и овладения окружающей средой.
К счастью, один из членов экспедиции обладал большим опытом в области персональной пси-защиты. Он-то и предложил попробовать вступить в физический контакт, что и было осуществлено им, в то время, когда остальные терпеливо дожидались его на пустынном и лишенном жизни спутнике планеты.
Визит обнаружил недостаточную подготовленность исследователя к экстремальным условиям, и он вернулся спустя короткое время, ментально опустошенный. Ему, правда, удалось вступить в контакт в нескольких пунктах на поверхности планеты.
Новое общество находилось в процессе становления, протекавшем, однако, невероятно тяжело. Пси-сила не использовалась, отсутствовало всякое знание или понятие о ней. При попытках установления пси-коммуникации обитатели планеты либо в панике убегали, либо простирались ниц, излучая сильные пси-эманации, смысл которых сводился к тому, что перед ними сам Творец. Как это ни странно, но тщательное зондирование на пси обнаружило в уме этих существ отдельные случайные проблески понимания универсальных законов, однозначно свидетельствующие о том, что семя в самом деле было посеяно и должно, вопреки всем внешним условиям, вырасти в социальную структуру, предусмотренную замыслом.
С этими результатами экспедиция вернулась назад, чтобы спокойно проанализировать проблему. Позже другие, лучше оснащенные, исследователи время от времени посещали и наблюдали эту борющуюся за выживание разумную жизнь. Все посещения проводились в соответствии с правилами, применяемыми в отношении младенческих обществ: не оказывать прямой поддержки, чтобы не стимулировать доминирование одной культуры над другой. Нередко удавалось зафиксировать применение пси-силы на индивидуальном уровне. Это обнадеживало. Вместе с тем выяснилось, что, несмотря на все предосторожности, каждое новое посещение лишь укрепляло мифы и легенды, возникшие в результате предыдущих контактов. Получить в ответ на пси-зондирование адекватную индивидуальную реакцию можно было лишь в виде исключения. Ни одна из них так и не развилась до уровня общепринятой практики.
В последнее же время ситуация существенно изменилась. Постоянный пси-мониторинг плюс информация от нематериальных разумных существ позволили сделать вывод, что данное общество неожиданным образом вступило в ядерную эпоху, оставаясь при этом на биохимической стадии развития. Применение ядерной энергии с неизбежностью ведет к овладению гравитацией, а это дает исторически преждевременную возможность совершать межзвездные путешествия. Без полного понимания сущности псиполей контакт такого общества с другими социальными организациями может иметь губительные последствия, а при межзвездных физических путешествиях такие контакты неизбежны.
Перед лицом подобной перспективы исследовательские группы прилагают все новые и новые усилия по установлению контактов, стараясь при этом не оказывать серьезного воздействия на динамику развития нового общества. Это затруднительно, ибо препятствия, о которых говорилось выше, по-прежнему существуют. В интерпретациях все так же доминирует ориентация на божественное. Те, с кем путем пси-зондирования вступают в контакт, все так же теряют способность рационально мыслить. Их считают больными и изолируют от общества. Всякое проявление устойчивой пси-коммуникации объявляется иллюзией либо сновидением (последний термин в этом обществе используется для обозначения некоординируемой, пси-активности в периоды перезарядки организма, как это имеет место у младенцев из обычных социальных культур).
Труднее всего вступить в коммуникацию с интеллектуальными лидерами. Все без исключения попытки такого рода оканчиваются неудачей. Исследования показывают, что это — результат тотальной поглощенности изучением материи, исторически сложившегося отрицания любых пси-феноменов, неспособностью воспринимать какую бы то ни было информацию помимо поступающей посредством света, звука (вибрация газообразной оболочки) и колебаний электромагнитного излучения (механически генерируемого и передаваемого).
Незначительный эффект достигается в тех случаях, когда индивид не обладает "научной" подготовкой, лишь тормозящей контакт. С несколькими такими обитателями планеты, лишенными необходимости серьезно переучиваться и не рискующими потерять престиж, удалось осуществить продуктивный обмен рациональной мыслью. К сожалению, интерпретации, которые дает полученным сведениям их неразвитый ум, часто оказываются сильно искаженными. К тому же ведущие авторитеты данного общества отвергают свидетельства и сообщения таких людей, объявляя их просто невежеством.
Работа продолжается до сих пор. В надежде пробиться к сознанию членов данного общества в их бодрствующем, активном состоянии используется сложнейшее оборудование, генерирующее пси-излучение. Одни индивиды, обладающие хоть каким-то интеллектом и здоровым любопытством, обучаются (иногда обучение бывает мучительным) основам пси-техники. Других временно изымают из окружающей их обстановки либо в плотноматериальном, либо в пси-состоянии, для того чтобы обследовать их в поисках ключей к решению проблемы.
В соответствии с правилами предосторожности, применяемыми ко всем низшим социальным организациям, непосредственных акций предпринято не будет, ибо установлено и многократно подтверждено опытом, что общества низшего порядка, вступив в контакт с высокоразвитыми обществами, неизменно гибнут.
Какие-то детали этой гипотезы могут оказаться ошибочными, мотивации – иными, но в основе своей она, пожалуй, не так уж и далека от реальности. Для "них" мы, возможно, и в самом деле всего лишь интересные лабораторные животные, нужные для разных экспериментов,- только и всего.
Если такая коммуникация и эксперименты в самом деле имели место в прошлом и продолжаются по сей день, то, возможно, именно им мы обязаны многими загадками нашей человеческой истории. Конечно, это резко противоречит как древним, так и современным богословским воззрениям, поскольку в таком случае явления, приписываемые Богу и его всевозможным сподвижникам, получают гораздо более прозаическое объяснение.
Придется коренным образом пересматривать и науки о живом, в первую очередь занимающиеся изучением разума, личности, нервной системы. Расплывчатые предположения о природе психических и физических болезней, видимо, будут заменены достоверным знанием.
Проще всего адаптироваться физическим наукам. В этой области экспериментировать и экстраполировать относительно просто, а новые знания базируются на довольно прочных основаниях.
Что касается лично меня, то данная гипотеза довольно удовлетворительно объясняет многое из пережитого мною. Для выяснения того, каким образом согласуется с ней каждый эпизод, необходим повторный скрупулезный анализ всего материала. Как философ, психиатр или иной специалист, посвятив долгие годы труда экспериментам, изучению и разработке какой-либо концепции, не желает затем отойти от нее, так и я не хочу еще раз менять избранное направление.
Как бы то ни было, приводимые ниже эпизоды просто так со счетов не сбросишь. Они относятся к начальному этапу экспериментов и цитируются здесь по дневниковым записям почти дословно.

9/IХ-60 г. Вечер.
Лежал вдоль оси север-юг, как вдруг почувствовал, что охвачен и одновременно пронизан каким-то необычайно мощным лучом, спустившимся, как мне показалось, с севера, с высоты примерно 30° над горизонтом. Я был полностью парализован и лишен собственной воли. Ощущение было такое, что я нахожусь перед лицом чрезвычайно могущественной силы — в личном контакте с нею.
Она обладала разумом, выходящим за пределы постижения, и проникла (по лучу?) прямо мне в голову. Казалось, она обыскивала каждый закоулок моей памяти. Я не на шутку испугался, ибо был бессилен хоть как-то противостоять вторжению.
Эта разумная сила вступила мне в голову в месте, расположенном над самым лбом, и не содержала ни одной мысли или слова утешения. Казалось, она даже не подозревала о наличии у меня чувств и эмоций. Мною она была воспринята как нечто безличное, торопливо и целенаправленно ищущее в моем уме что-то вполне конкретное. Спустя короткое время (возможно, всего несколько секунд) она покинула меня. Я "воссоединился", встал, встряхнулся и вышел на улицу глотнуть свежего воздуха.

16/IX-60 г. Вечер.
То же безличное зондирование, та же сила, под тем же углом. Однако на этот раз возникло отчетливое ощущение, что я неразрывно связан (и всегда был связан) с нею долгом, и что здесь, на Земле я выполняю определенную работу. Моего согласия на это не требуется, мне просто поручено делать ее. Впечатление такое, что я приставлен обслуживать некую "насосную станцию", что это — грязная, заурядная работа, но она моя, мне ее навязали и ничего, абсолютно ничего в этой ситуации изменить нельзя.
Возникло ощущение огромных труб, столь древних, что все они покрыты отложениями и ржавчиной. По ним текло что-то вроде нефти, только гораздо более насыщенное энергией, нечто жизненно необходимое и ценимое где-то в другом месте (предположение: не на этой материальной планете). Это продолжается уже в течение эонов. Тут же присутствовали другие группы сил, извлекающие то же самое вещество, каким-то образом очень сильно конкурируя при этом друг с другом, а само вещество в некоем далеком пункте или в некоей цивилизации перерабатывалось в нечто, представляющее большую ценность для существ, находящихся за пределами моего понимания.
И на этот раз разумная сила быстро вышла из меня, и посещение закончилось. Чуть погодя я встал с чувством некоторой подавленности и направился в нашу домашнюю ванную. В самом деле, захотелось вымыть руки, как после работы, хотя они были чистыми.

30/1Х-60 г. Вечер.
Сценарий тот же, что и 16/IX. Опять ощущение, что я — оператор насосной станции, опять по-явление по лучу (?) того же существа, обыскивание моего ума в поисках чего-то конкретного, что контролирует мой дыхательный аппарат. Кажется, мне удалось понять, что существо ищет какую-то субстанцию, позволяющую дышать в земной атмосфере. Мне было показано (мысленно) изображение какой-то сумки размерами примерно два на три дюйма и толщиной в дюйм, подвешенной на ремне у пояса, сопровождаемое констатацией: "Вот так мы дышим теперь". Это придало мне храбрости, и я попробовал вступить в коммуникацию.
Мысленно (также и вслух?) спросил, кто они такие, и получил ответ, который не смог ни перевести, ни понять. Затем почувствовал, что они собираются уходить, и попросил их дать мне какое-нибудь свидетельство в знак того, что они в самом деле были здесь, но ощутил лишь снисходительное удивление с их стороны: Затем они, похоже, взмыли в небо, в то время как я умоляюще взывал им вслед. Возникла уверенность, что их ментальность и разум выходят далеко за пределы моего понимания. Это была безличная, холодная разумная сила, без намека на столь почитаемые нами чувства любви и сострадания, и вместе с тем, возможно, то было всемогущество, именуемое нами Богом. Посещения такого рода, случавшиеся в историческом прошлом человечества, вполне могли послужить основой всех наших религиозных верований, а наши современные познания в этой области столь же несовершенны, как и тысячу лет назад.
Когда наконец немного отпустило, я сел и заплакал, зарыдал, как не рыдал никогда в жизни, ибо теперь безоговорочно и со всей безнадежностью понял, что Бог моего детства. Бог церквей и религий всего мира совсем не таков, каким мы его чтим, и что всю оставшуюся жизнь я буду "страдать" от утраты этой иллюзии.

В таком случае, может, мы просто брошенные подопытные животные? А может, эксперимент еще продолжается?

ПРОБЛЕМЫ: ПОПЫТКА АНАЛИЗА

Люди, сведущие в гуманитарных науках, могут подумать, что приведенный в данной книге материал всего лишь продолжает одно из направлений мысли, известных уже на протяжении тысячелетий. Так, оно, в сущности, и есть. В чем же тогда ее актуальность?
Прежде всего в том, что этот материал почерпнут не из книг и не путем изучения прошлого. Он получен в середине XX века и сопоставлялся с опытом прошлого уже постфактум. И если он достоверен, то с помощью современной технологии, при условии серьезного, скоординированного изучения феномена Второго Тела, человечество получает даже еще более грандиозный, чем переворот Коперника. Это может стать прорывом, дверью, вратами в новую эру человеческой истории.

Проблемы: границы человека
Отчасти вследствие чрезвычайно материалистической ориентации нашего общества мы приучены — и свыклись с этим — считать, что человеческое существо в конечном счете ограничено пределами своего физического тела. Следовательно, переферия живого человеческого существа, т. е. граница той области, на которую оно воздействует и которая воздействует на него, лежит за пределами физического тела и разума. По своей природе эта область нематериальна и немеханична, но образована мыслью и эмоциями. Передача и прием информации осуществляются постоянно на сознательном и бессознательном уровнях на протяжении всей жизни как во время бодрствования, так и во сне. Полученные таким способом данные могут оказывать на человеческое существо либо благотворное, либо губительное воздействие в зависимости от того, как они интерпретируются бессознательным разумом. Реакции на это постоянное поступление информации можно обнаружить в различных ментальных и физических состояниях индивида.
Например, ваша периферия включает в себя вашего далекого друга. Друг поснит о вас, рассудочно или эмоционально — автоматически в тот же самый момент вы без всякой видимой причины вспоминаете о нем. Данное явление настолько заурядно и случается столь часто, что мы не придаем ему никакого значения. Прибавьте к этому практически неисчерпаемое разнообразие человеческих взаимоотношений в даннный момент и в прошлом, и вы получите некоторое представление об объеме и сложности принимаемой информации.
Христианская этика, видимо, представляет собой попытку объяснить данный факт в символико-притчевой форме. То, что думают о вас ваши ближние, друзья и враги, существенным образом воздействует на ваше ментальное "Я", а затем через этот канал и на ваше физическое тело. Индивид с широким спектром устойчивых взаимоотношений, вполне понятно, подвергается более мощному воздействию, прямо пропорциональному объекту контактов. Что касается мировых лидеров, принимающих от миллионов людей сигналы, заряженные как позитивными, так и негативными эмоциями, то их нагрузка не поддается измерению. Следует, кроме того, иметь в виду, что мысли и чувства, генерируемые вами в других людях, через "обратную связь" возвращаются к вам самим.
Попробуйте представить себе сеть невидимых нервных волокон, идущих от вас к каждому человеку, с которым вы контактируете. К вам и от вас по ней все время идут сигналы (мысли). От тех, кто часто думает о вас (сознательно или бессознательно), тянется мощный, постоянно работающий канал коммуникации. На другом конце диапазона частот находятся те, кто вспоминает о вас, быть может, раз в год. Представьте себе всю совокупность людей, с которыми вы взаимодействуете, включив в нее множество тех, на которых вы могли повлиять, сами о том не подозревая, и вы, возможно, яснее поймете вероятные источники многих ирроциональных сигналов, воздействующих на вас в каждый отдельно взятый момент.
Качество сигнала, видимо, широко варьирует и зависит главным образом от степени интенсивности эмоции во время его передачи. Чем сильнее эмоция, тем мощнее сигнал. Характер содержания ("плохое" или "хорошее") не влияет на качество передачи.
Обратное действие осуществляется в точности по той же самой схеме. К тем, о ком вы думаете, от вас идет сигнал, воздействующий на них. Слово "думать" означает здесь ментальные действия, практически целиком бессознательные, в основном эмоциональные и субъективные по своей природе. В тех случаях, когда подобные передача и прием информации осуществляются сознательно и по собственному желанию, это именуется телепатией.
Многое до сих пор неясно. Верно ли то, что во время сна прием и передача информации на порядок усиливаются? Прекращается ли действие данного эффекта со "смертью" человека? Распространяется ли он на животных? На каждый полученный результат сотня вопросов без ответов. Тем не менее начало более широкому подходу к пониманию существа физической жизни положено.

Предыдущая страница 17 Следующая страница


Путешествия вне тела 18

Проблема: реальность существования Второго Состояния
Вторым Телом обладают многие люди, если не все. По каким-то пока непонятным причинам посредством него большинство из нас, а может даже все, во время сна отделяются от своего физического тела. Память об этом сохраняется лишь в редких случаях. Еще реже отделение производится сознательно.
Последний вариант наводит на некоторые поразительные предположения. Невозможно представить, чтобы какая бы то ни было экспериментальная "способность" была уникальной. Если один человек в состоянии по своему желанию отделяться от физического тела, то и среди других ныне живущих должны быть такие, кто способен делать то же самое, возможно, даже более эффективно. Сколько же их? Один на тысячу? На десять тысяч? На сто тысяч? На миллион? Предположим, что свободно и сознательно действовать во Втором Теле способен лишь один из миллиона. Это значит, что на данный момент среди нас живет более трех с половиной тысяч людей, владеющих своим Вторым Телом, может быть, еще лучше меня. Если их организовать, они могли бы контролировать судьбу человечества. Отсюда вытекает еще один вопрос: может быть, часть из них уже организована и уже контролирует нашу судьбу?
Прежде чем отбросить такое предположение как абсурдное, вспомним, что мне удалось физически воздействовать на другого человека (эпизод со "щипком). Если подобное под силу одному, то должно быть под силу и другим. Один щипок в нужное время, в нужном месте в теле одного человека может перевернуть мир. Не требуется много воображения, чтобы представить зажатую пальцами церебральную артерию в мозгу одного из мировых лидеров и, как следствие этого, апоплексический удар, или, напротив, — спасительный зажим кровоточащей артерии в мозгу другого.
Всего-то и нужно — способность и желание. Если и существуют какие-то ограничения, препятствующие осуществлению подобных действий, то мне о них ничего не известно.
Кроме того, действуя во Втором Теле, человек может влиять на мысли других людей.
Насколько сильно и как, пока неясно.Однкао эксперименты показывают, что такое возможно. Подобное воздействие может обернуться расстройством сна, беспричинными навязчивыми идеями, страхами, неврозами или иррациональными поступками.
Имеющиеся данные, похоже, указывают на то, что для того чтобы сознательно систематически осуществлять такого рода воздействие, требуется всего лишь отточенная техника.
Возможно, это уже и делается.
Умение владеть Вторым Телом потенциально влечет за собой столь огромную власть, что прочие средства перед ней бессильны. Люди, обладающие этой властью, вполне могли бы остановить или направить по ложному пути любое серьезное, масштабное исследование в этой области знания. Из истории видно, как нечто уже тормозило рост человечества в этом направлении. Поначалу препятствием служила стена невежества. Затем наступил черед пелены суеверий. Нынче мешает двойной барьер: подозрительность со стороны организованной религии и третирование официальной наукой.
Правда, использование такой власти, возможно, контролируется и управляется одушевленными, разумными или безличными, регуляторами, препятствующими неконструктивному вмешательству в данную сферу. Есть некоторые признаки того, что дело, по-видимому, так и обстоит. Хочется на это надеяться.
Допустим, какой-нибудь опытный человек предпримет серьезное исследование Второго Тела. Постепенно и другие освоят предложенную им технику, и реальность существования Второго Тела станет общепризнанной. Что тогда?
Во-первых, исчезнет неопределенность в отношении человека к Богу. Знание людьми природы и вселенной обретает ясность. Человек будет уже не просто верить, а знать, что смерть — это переход к новому бытию, а не конец существования. В условиях такого знания и широкого опыта религиозные конфликты станут невозможны.
Вполне вероятно, что католики, протестанты, иудаисты, индуисты, буддисты и прочие сохранят многие свои индивидуальные черты, зная, что у каждого из них в Локале II есть свое место. Всем им станет наконец ясно, что в силу бесконечности множества оттенков бытия это вполне возможно. Все они станут утверждать: "Именно это мы и пытались все время втолковать вам".
Возможно, будут заново открыты молитвенные техники. Не столько вера, сколько знание поможет оживить богослужение. Освободившись от ошибочных интерпретаций, порожденных субъективно искаженными видениями и/или наблюдениями несведущих и малообразованных фанатиков прошлых веков, человек получит возможность последовательно, на здоровой основе готовиться к жизни в Локале II. На этом пути ему, возможно, придется столкнуться с истинами горькими и неутешительными.
Традиционные представления о добре и зле, истинном и ложном будут, несомненно, коренным образом пересмотрены, и это болезненно отразится на жизни целого поколения.
Серьезные изменения претерпит медицинская практика. Признание возможной взаимосвязи между физическим здоровьем и Вторым Телом окажет огромное влияние на чисто механические способы диагностирования и лечения. В настоящее время отношение Второго Тела к физическому в точности не выяснено, но есть много догадок на этот счет. Все новые и новые результаты психосоматической медицинской практики дают дополнительный ключ. С применением точных научных методов исследования в этих областях открываются заманчивые перспективы.
Психология и психиатрия под влиянием сведений о Втором Состоянии быстро изменятся до неузноваемости. Перемены в этой области человеческого знания окажутся еще более глубокими, чем в религии. Прежние представления о природе неврозов, психозов, бессознательного, суперэго, ид, вероятно, будут пересмотрены или даже отброшены. Некоторые предварительные данные позволяют предпологать, что действительные причины психических заболеваний можно будет определять непосредственно вместо того, чтобы диагностировать их логическим путем на основе шатких теорий. Вполне может оказаться, что многие из тех, кого называют шизофрениками, в действительности страдают заболеванием Второго Тела.
Имея представление о Втором Состоянии, легко понять, что человек, бодрствующий в физическом сознании и одновременно с этим (в силу какого-либо дефекта восприятия или иной, неизвестной причины) воспринимающий впечатления из Локала II, просто не в состоянии разобраться в двойной реальности. "Голоса" столь часто слышимые "психобольными", возможно, в самом деле совершенно реальны. Ступор может быть просто следствием отделения Второго Тела при каких-то необычных условиях (словно хозяин вышел из дома, оставив все бытовые приборы включенными и забыл вернуться). Галлюцинации преследования у параноиков, по-видимому, представляют собой совершенно реальное вмешательс существ дочеловеческого уровня из пограничного слоя Локала II в результате случайного повреждения защитного барьера.
С принятием новой концепции общим достоянием станет знание принципов действия самого разума, автоматических систем организма, истинной функции мозга, взаимосвязи сверхсознания, души, духа... Высокие состояния сознания, о которых возвещали мистики, философы и прочие, испытавшие их, для желающих и способных могут стать обыденностью.
Но все перечисленные возможности блекнут перед тем переворотом, который произойдет в повседневной жизни каждого человека в случае, если концепция Второго Тела станет общепризнанным фактом.
Прежде всего, перестанет быть неразрешимой загадкой сон, на долю которого приходится треть нашей жизни. Возможно, мы по-прежнему будем называть его этим словом, но, по крайней мере, будем знать, что это такое. Судя по имеющимся ограниченным данным, сон — это в первую очередь процесс перезарядки организма.
Последняя достигается совершенно автоматически — отделением Второго Тела на различные расстояния от физического. В одном случае оно удаляется лишь на долю дюйма, в других – бесконечно далеко (по нашим физическим стандартам). Каким образом отделение может выполнять регенерирующую функцию, пока неясно. Столь же непонятно, почему одни предпринимают дальние "путешествия", тогда как другие остаются поблизости от своего физического тела.
То, что мы сегодня именуем сновидением, по-видимому, имеет два объяснения.
Первое: обычный сон, возможно, представляет собой действие компьютерного типа, выполняемое подсознанием в процессе анализа новой информации. Второе: бывают яркие переживания, ныне именуемые сновидениями, которые на самом деле могут быть впечатлениями Второго Тела, полученными им во время путешествия в свободном состоянии. Вероятно, существует множество еще не изученных разнообразных подтипов. Установить это можно, лишь изучив проблему.
Как бы то ни было, чудесная или, напротив, ужасающая часть нашей жизни, именуемая сном, будет понята нами в своем истинном значении. Результатом может стать регулировка нашей потребности в сне. Возможно, два часа из двадцати четырех окажется достаточно. Новые исследования, может быть, откроют, что еще эффективнее — спать пять минут каждый час. Восьмичасовой ночной цикл, видимо, всего лишь привычная реакция на окружающую среду. Изучение Второго Состояния должно решить эти проблемы.

Проблема: существование третьей силы
Имеется в виду энергия, благодаря которой функционирует Второе Тело и которая, весьма вероятно, служит основой мыслительного процесса. Неизвестно, вырабатыва-ется ли эта сила живыми существами, или же она представляет собой постоянное поле, каким-то образом модулируемое ими. Как бы то ни было, она обладает некоторыми примечательными характеристиками и явно связана с электричеством и магнетизмом и может быть определена как одна из составляющих циклической триады. Электричество относится к магнетизму как магнетизм относится к Силе X, как Сила Х относится к электричеству. Отсюда и термин "третья сила", придуманный отнюдь не мною. Богословское представление о Троице, возможно, появилось в те давние времена, когда то, о чем я говорю, было общеизвестным, и только впоследствии при устной передаче смысл данного понятия подвергся искажениям.
Если взаимодействие с электричеством и магнетизмом в самом деле имеет место, то вполне вероятно, что одна часть триады вызывает вторичный или третичный эффект в двух других. Возможно поэтому, что когда в процессе мышления мы используем эту третью силу, она проявляется также и в электрической и магнитной форме, но только довольно незначительно. Думается, ее действие можно обнаружить и измерить уже существующими приборами. До настоящего времени серьезных, систематических исследований в этом направлении не проводилось.
Нет данных и в пользу того, что сильное действие электричества, магнетизма или любых сочетаний электро-магнитного излучения вызывает появление значительного количества третьей силы, хотя они, по-видимому, и влияют на нее примерно так же, как она влияет на свет.
Эксперименты с единственным известным нам преобразователем – человеческим разумом — показывают, что сознание настойчиво стремится символически представить третью силу в понятиях электричества и вибрации. В своих усилиях транслировать понятие об этом энергетическом поле на язык повседневного опыта, оно "видит" и "чувствует" электропроводники, вспышки, а часто ощущает и самый настоящий физический шок. В одном из описанных выше экспериментов была предпринята попытка отделения и перемещения Второго Тела в условиях, когда физическое тело находилось в заряженной клетке Фарадея и было полностью окружено сильным электрическим полем, образованным постоянным током. Было установлено, что проникновение Второго Тела сквозь заряженные стенки невозможно. После отключения же напряжения это удавалось без труда.
На ранних этапах экспериментирования попыткам передвижения во Втором Теле мешало какое-то препятствие, находящееся вверху и образованное переплетением силовых кабелей и проводов, очень похожих на те, которые можно увидеть на улицах многих старых городов и поселков. Одним из факторов, позволяющих увеличить расстояние, на которое можно удалиться от физического тела, является понимание природы этого препятствия и его связи с электромагнитным излучением. Впервые столкнувшись с этими силами, разум интерпретировал их как "провода". Как только препятствие было идентифицировано, проходить через него стало довольно просто.
В пользу наличия такой связи говорит и приводившийся выше эпизод, в ходе которого Второе Тело находилось над улицей и перемещалось вдоль магнитного поля над проводами линии высокого напряжения (затем это было подтверждено физическим осмотром). Всякий раз, когда во Втором Состоянии приходилось сталкиваться с проявлением третьей силы, она первым делом воспринималась и идентифицировалась как электричество.
Проверенного способа измерения или обнаружения третьей силы нет и не будет до тех пор, пока возможность существования этого элемента триединства не будет рассматриваться всерьез.

Проблема: существование Локала II
Эта реальность настолько грандиозна, что постижение ее недоступно человеческому разуму. И тем не менее все эксперименты однозначно свидетельствуют о ее существовании.
В Локале II нетрудно узнать то, о чем люди мечтали и размышляли на протяжении всей своей истории. В бесчисленных попытках передать непостижимость этого величия понятным нам языком были созданы разные его модели. По данным моего опыта, это воистину может быть как раем, так и адом, как, впрочем, и привычная нам среда, в которой мы живем. Самое же важное, по-видимому, то, что большая часть Локала II в действительности не представляет собой ни того, ни другого.
Пока что экспериментально не выяснено, попадает ли автоматически каждый человек после смерти в Локал II. Равным образом нет и данных о том, постоянно ли человеческая личность там находится. Возможно, после того как мы покидаем Локал I (Здесь-Теперь), мы, подобно водовороту или вихрю, постепенно теряем энергию и в конце концов рассеиваемся в среде Локала II. Нетрудно понять, что это равнозначно признанию бессмертия в том смысле, что после смерти мы продолжаем жить, но не вечно. Возможно, чем прочнее структура личности, тем дольше длится "жизнь" в этом ином состоянии бытия. Таким образом, жизнь после смерти может быть как реальностью, так и иллюзией.
Размеры Локала II, похоже, безграничны. На сегодняшний день измерить или исчислить каким-либо образом ширину и глубину этого извечного-неизвестного места не представляется возможным. Перемещение из одной его части в другую происходит молниеносно, и это не позволяет определить их расположение в пространстве относительно друг друга. Насколько удалось установить, связ между Локалом II и нашей физической вселенной отсутствует, хотя они могут и совпадать какими-то своими частями. Ну и, разумеется, наша Земля — отнюдь не центр этого нематериального царства. Скорее наоборот: какая-то очень небольшая его часть окутывает собой наш физический мир и служит для нас "входом".
На сегодняшний день человеческому сознанию, на мой взгляд, не под силу полностью постичь реальность Локала II. Это все равно, что требовать от компьютера решить задачу, на которую он не запрограммирован. Наше сознание в его нынешнем состоянии для постижения этого не готово. Сказанное, однако, не значит, что такое сознание не может появиться и не появится. Путем обучения специальным техникам — тем, которые уже существуют и смысл которых пока непонятен, и тем, что будут разработаны в будущем, сознание можно углубить или расширить настолько, что оно окажется в состоянии признать и принять эту реальность.
Вместе с тем я совершенно уверен, что наше подсознание, бессознательное, суперэго, душа (назовите эту нематериальную часть нас как угодно) в общем и целом знает о Локале II и неплохо с ним знакомо. Поиском ответа на вопрос о том, в какой степени это знание влияет на наше мышление, заняты лучшие философские умы. Многие полагают, что оно определяет наши действия во время бодрствования.
Мои эксперименты как будто подтверждают эту точку зрения. Мы хозяева себя, но только не на сознательном уровне. Наши действия в Локале II могут сильно влиять на дневные поступки, оставаясь при этом совершенно неведомыми для сознания.
Буквально сотни страниц моих дневников заполнены описаниями посещений Локала II.
Большая часть этого материала пока не поддается переводу на язык понятий Локала I. Разумеется, большинство экспериментов связано с той частью этой области, которая сильнее других влечет к себе автора (подобное притягивает подобное), оставаясь при этом всего лишь фрагментом целого.

Проблема: наличие противоречия
Как и в животных, да и во все живые существа, в нас с самого момента зачатия закладывается категорический приказ, вытесняющий все прочие инстинкты. Намертво запечатленный в нашем существе, он гласит: "ВЫЖИВИ!" Именно этим импульсом создан тот барьер страха, который необходимо преодолеть, чтобы контролируемое отделение от физического тела стало возможным. Ибо внетелесный опыт очень похож на смерть, которую, в свою очередь, можно определить как полное поражение в борьбе за выполнение приказа.
Для удовлетворения своего стремления к выживанию мы едим. Мы часто едим инстинктивно (даже в тех случаях, когда нам угрожает что-либо иное, нежели голод), потому что это самый доступный нам способ реагирования на категорический приказ выжить. Подчиняясь этому императиву, мы накапливаем материальные ценности и защищаем их от посягательств. Инстинкт размножения — еще одна форма следования приказу. Любая угроза это автоматически вызывает с его стороны стремление защитить себя и дать отпор. Знакомый всем импульс "нападения или бегства" есть физическая реакция на приказ выжить, требующий избегать смерти любым доступным способом.
Противоречие заключается в том, что в основе всех человеческих идеалов, добродетелей и великих деяний лежит отрицание этого императива. Человек, отдающий свой хлеб другому, ценой тяжкого труда и преждевременной смерти содержащий большую семью, бескорыстно служащий обществу и стране, сознательно подвергающий себя опасности и даже жертвующий своей жизнью ради других, делает Правое Дело.
Таким образом, исполнение Правого Дела — наиболее почитаемого и, по нашим понятиям, богоподобного деяния — находится в прямом противоречии с важнейшим приказом, данным Богом всей природе. Более того, в усугубление этого противоречия, достижение Второго Состояния невозможно без подавления и/или подчинения инстинкта выживания в его наиболее фундаментальных проявлениях.
ДНК, что-то замкнулось в твоих спиралях!
Вслед за этими фундаментальными проблемами, словно пузырьки, поднимающиеся на поверхность из древнейших, покрытых органическими отложениями слоев океанского дна, встают тысячи менее значимых вопросов. Преодолевая слой за слоем напластования заблуждений, они устремляются вверх, к свету. Что лучше: спрятать факты под сук-но, проигнорировав их, или же, приложив все силы, попытаться пошире приоткрыть дверь?
Во втором случае я не исключаю такой возможности: 2025 год, какой-то мальчик в Локале I нажимает кнопку прибора, очень похожего на портативную рацию. Я прини-маю сигнал и включаю свое внимание. "Привет, сынок!" – дружески обращаюсь я к нему. И мой пра-, пра-, правнук, узнав меня, улыбается в ответ.

ГЛОССАРИЙ

Активизация памяти — способ вновь вызвать у себя либо полную релаксацию, либо вибрационное состояние путем вспоминания и переживания сходных состояний в прошлом.
Блуждение умя — феномен, часто случавшийся во время релаксирования или в момент удерживания. В том и другом случае при совершении обычных процедур мгновенный перерыв в концентрации вдруг обнаруживает, что ум размышляет о совершенно иных вещах (но это нельзя назвать сновидением) и его приходится направлять в нужное русло.
Дыхание ртом — техника дыхания через полуоткрытый рот с целью усилить вибрацонное состояние. См. гл. 16
К-сигнал — результат суггестивной установки, записанной на аудиопленку.
Применяется в целях быстрого и легкого возвращения в физическое тело. При необходимости вернуться в качестве мысленного сигнала, даваемого сознательно, используется буква "К".
Метод вытягивания — используется для перемещения из одного места в другое. Чтобы движение началось, необходимо, сконцентрировав мысль на избранном для посещения пункте, вытянуть или "протолкнуть" в этом направлении руки и верхнюю часть тела.
Чем сильнее усилие вытягивания, тем быстрее движение. См. гл. 17.
Модель релаксации — одна из нескольких систем, применяемых для физической релаксации.
Момент удерживания — состояние, когда полная физическая релаксация достигнута, но разум продолжает целиком бодрствовать. Названа так потому, что в этот момент приходится удерживаться от засыпания.
Подъем из тела — самый элементарный, но часто и самый трудный способ одделения от физического тела. Техника сводится к тому, что нужно просто подумаит о движении вверх и в сторону, отделение произойдет само собой.
"Поиск" вибрации под углом 90° — способ (сущность непонятна) вызывания вибрационного состояния. См. гл. 16.
Покручивание — способ вхождения в физическое тело с близкого расстояния. Второе Тело сначала совмещается с физическим, а затем крутится (словно бревно в воде) до надлежащего соединения.
Почленная релаксация — распространенный способ достижения релаксации мысленным обращением к каждой части своего тела расслабиться, одна за другой.
Прием вспоминания — один из способов возвращения и вхождения в физическое тело.
Прием сексуального центра — применявшийся на ранних стадиях экспериментов способ стимуляции вибрационного состаяния путем перемещения сексуального влечения в другие части тела.
Прилив крови — мгновенное ощущение в самом начале вибрационного состояния будто "нечто" хлынуло в ум.
"Раздевание" — техника отделения: медленно перевернуться, лежа вниз лицом, и покинуть физическое тело. Самый простой и эффективный из найденных мною способов.
Сверхразум — мыслительные процессы и часть "Я", обычно недоступные разуму и полностью не воспринимаемые им. См. гл. 14.
Техника отсчета — способ достижения полной релаксации с помощью аудиозаписей с зафиксированной на них суггестивной на релаксирование посредством мысленного счета от одного до двадцати.
Физическое движение как сигнал к возвращению — самый надежный способ быстрого возвращения в физическое тело. При необходимости вернуться обычно бывает достаточно просто подумать о физическом теле. При необходимости немедленного возвращения ключом служит попытка пошевелить любой частью физического тела (например, пальцем или ногой).
1-20/LQ — техника релаксации, включающая в себя счет от одного до двадцати.

БИБЛИОГРАФИЯ

Bendit, Laurence J., and Payne, Phoeve D., The Phychic Sense, Whelton, I11.: Quest Books.
Crookall, Robert, Out-of-the-Body Experiences: A fourth analysis. New York: University Books, 1970.
Crookall, Robert, Study and Practice of Astral Projection. New York: University Books, 1966.
Fodor, Nandor. The Haunted Mind. New York: Signet Books, 1968.
Fox, Olover. Astral Projection. New York: University Books, 1962.
Hart, Hornell. Beyond the Five Senses, New York: J. B. Lippincott & Co., 1957.
Out of print.
Jung C. G., Memories, Dreams, Reflections. Fontana, 1967.
Muldoon, Sylvaan, and Carrington, Hereward. The Phenomena of Astral Projection.
Rider & Co, 1969.
Muldoon, Sylvaan, and Carrington, Hereward. The Projection of Astral Body. Rider & Co, 1929.
Muldoon, Sylvaan, and Carrington, Hereward. The Phenomena Of Astral Projection.
New York: Samuel Weiser.
Muldoon, Sylvaan, and Carrington, Hereward. The Projection of Astral Body. New York: Samuel Weiser.
Murphy, Gardner, Challenge of Psychical Research: A primer of Parapsychology.

Предыдущая страница 18 Следующая страница


19 Роберт Монро

Harper & Row, 1970.
Oxenham, John. Out of the Body, London: Longmans, Green & Co., 1941;
Shirley, Ralph. Mystery of the Human Double, Rider & Co., 1938.
Tart, Charles T., Altered States of Counsciousness: A Book of Readings. John Wiley & Sons, 1969.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВВЕДЕНИЕ (Страница 1)
  • ОБУХОМ ПО ГОЛОВЕ (Страница 1)
  • ПОИСКИ И ИССЛЕДОВАНИЯ (Страница 2)
  • ДАЧА ПОКАЗАНИЙ (Страница 3)
  • ЗДЕСЬ И ТЕПЕРЬ (Страница 4)
  • БЕСКОНЕЧНОСТЬ (Страница 5)
  • POSTMORTEM (Страница 7)
  • "...ТАК ПИСАНИЕ ГЛАСИТ" (Страница 8)
  • АНГЕЛЫ И АРХЕТИПЫ (Страница 9)
  • РАЗУМНЫЕ ЖИВОТНЫЕ (Страница 10)
  • ДАР ИЛИ БРЕМЯ? (Страница 10)
  • ЗАГАДКИ БЕЗ РАЗГАДОК (Страница 11)
  • ВТОРОЕ ТЕЛО (Страница 12)
  • РАЗУМ И СВЕРХРАЗУМ (Страница 12)
  • СЕКСУАЛЬНОСТЬ И ВТОРОЕ СОСТОЯНИЕ (Страница 13)
  • ПРЕДВАРИТЕЛЬНЫЕ УПРАЖНЕНИЯ (Страница 14)
  • ПРОЦЕСС ОТДЕЛЕНИЯ (Страница 15)
  • АНАЛИЗ СОБЫТИЙ (Страница 15)
  • СТАТИСТИЧЕСКАЯ КЛАССИФИКАЦИЯ (Страница 16)
  • ПРОБЛЕМЫ: ПОПЫТКА АНАЛИЗА (Страница 17)
  • ГЛОССАРИЙ (Страница 18)
  • БИБЛИОГРАФИЯ (Страница 18)


Роберт Монро

Путешествия вне тела

Перевод с английского В. В. Евсюкова

 Читать книгу

Аннотация

Когда у Роберта Монро неожиданно начались самопроизвольные выходы из физического тела, поначалу его охватили тревога и сомнения. Он обнаружил у себя способность, находясь в тонкоматериальном Втором Теле, путешествовать в далекие иные миры и вступать в контакты с обитателями иных реальностей, неподвластных законам времени и смерти.
По мере знакомства с другими людьми, испытавшими то же самое, и изучение религий Востока, в которых подобные состояния хорошо известны, его страхи стали слабее, а путешествия — чаще и длительнее.Внетелесный опыт оказал на него огромное влияние и коренным образом изменил его жизнь.
В своем классическом описании внетелесного опыта Роберт Монро призывает нас переосмыслить наши предстваления о жизни и смерти и предлагает разработанную им программу упражнений для его достижения.

Создание книги: al37 (http://stylus.ucoz.com)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Монро - Биография

Роберт Монро

На основную страницу

Биография

Роберт Аллан Монро (Robert A. Monroe) (1915 - 17 марта 1995) — американский писатель, всемирно известен как астральный путешественник, одним из первых открывших миру ВТП. Родился в Лексингтоне, штат Кентукки, в семье профессора колледжа и медицинского врача и был третьим из четырёх детей. После проведённого в Кентукки и Индиане детства, поступил в Государственный Университет Огайо. После получения степени по инженерии в 1937, Монро работал режиссёром и сценаристом на двух радиостанциях. Через два года он переехал в Нью-Йорк, продолжил работать в СМИ, выпуская еженедельные передачи, и вскоре основал собственную радиокомпанию. На протяжении 1950-х его станция выпускала 28 радиошоу в месяц, а сам Монро стал популярным композитором музыкального сопровождения для радио, телевидения и кинематографа. Он был в должности вице-президента и членом совета директоров сети Mutual Broadcasting System, попал в список «Кто есть кто в США» и публиковался в журналах и газетах. Развиваясь, компания Монро включила в себя несколько радиостанций в Северной Каролине и Вирджинии и позже занялась разработкой кабельного телевидения. В 1956 компания занялась исследованием эффектов звуковых волн на человеческое сознание, включая возможность обучения во время сна. Бо?льшую часть тестирований Монро проводил на самом себе. В 1958 году во время одного из экспериментов он испытал состояние, в котором сознание было отделено от физического тела. Монро применил к этому состоянию, в некоторых источниках называемому «астральной проекцией», термин ВТП (ВнеТелесное Переживание), который позднее стал традиционным для литературы. Полученный в тот день опыт кардинально изменил жизненный путь Роберта А. Монро и направление его профессиональной деятельности. Занимаясь успешным радиовещательным бизнесом, Монро начал экспериментировать над собственным сознанием. Он конспектировал свои ранние опыты с журналистской точностью и в 1971 году выпустил свою первую книгу, посвящённую ВТП — «Путешествия вне тела» («Journeys out of the body»). Его описание своих переживаний не только за пределами своего тела, но и пространства, времени, человеческой жизни успокоило огромное количество людей, прежде испытывающих подобный опыт. Книга также привлекла внимание научных исследователей, медицинских специалистов и многих других. Обладающий способностями лидера, а также воодушевлённый успехом первой книги, Монро в окружении растущей группы помощников начал работать над разработкой методов контроля и стимуляции возникновения новых состояний сознания в лабораторных условиях. Эти исследования привели к разработке инновационной технологии синхронизации частот работы полушарий мозга с помощью звуковых волн, названной позднее Hemi-Sync®. В 1974 году был основан Институт Монро®, в котором и по сей день проводятся исследования в сфере расширения способностей человеческого сознания, семинары, практические занятия и обучающие курсы. Последующие двадцать лет Монро продолжал свои поиски и обучал других расширять границы своего сознания и познавать истинный человеческий потенциал. Он разработал целый ряд методик аудиостимулирования, предназначенных для концентрации внимания, снятия стресса, улучшения сна и т. д.